Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[S13] tourne pas bien la memere ....

Auteur Message
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
20-03-2006, 18:46:36   -   [S13] tourne pas bien la memere ....
alors voilà, suite a mon poste "[S13] probleme de ralenti" ( http://www.jpcar.net/forum/viewtopic.php...1104150144 )
g laissé la voiture faire dodo a ensperant une meteo plus clemente pour mettre le nez dessous.
2 semaines apres, je decide d'aller la faire tourner un peu histoire de recharger un peu la batterie.
je demare, et ho magie! la voiture tourne nikel! Shock
bon, on va kan mm rouler un peu avec histoire de voir quand c chaud.
je vais faire le plein, tjrs nikel. Neutral
bon ben si sa roule bien, on va pas s'empecher de la faire rouler ! ^^
puis apres 4 jours d'utilisation, et quelques montées en regime corectes, voilà pas qu'elle se remet a brouter ... :burn:
mais là, de maniere vraiment inquietante ...
genre subaru au ralenti ... :oops!:
bon on la ramene tant bien que mal, mais avec beaucoup d'efforts ...
mais chose bizare, lorsque que je jouais sur la richesse via l'AFC, la voiture tourne mieux tres riche que tres pauvre ...

g pas encore ouvert le capot, enfin dès que g voulu decendre a la voiture, je me suis pris une averse ... :guelle:
a votre avis?
debimetre d'air encrassé?
joint fuyars comme decrit par fiftyone51 ? ( http://www.jpcar.net/forum/viewtopic.php...1104150144 )

a votre bon coeur! j'en ai marre de me tapper couilles sur couilles !!! Ouinn Ouinn Ouinn

SALE!© by naru
Retourner en haut
Trouver Répondre
200sxca18det Hors ligne
Active Member
***


Messages : 279
Sujets : 2
Inscription : Sep 2005
Réputation : 0
20-03-2006, 18:51:27   -    
une fuite d air!
Retourner en haut
Trouver Répondre
chris77 Hors ligne
Active Member
***


Messages : 361
Sujets : 3
Inscription : Jun 2003
Réputation : 0
20-03-2006, 21:41:27   -    
yep naru!!
c'est au ralenti que ça broute?
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
20-03-2006, 22:15:54   -    
les deux :]

Retourner en haut
Site web Trouver Répondre
MUSTANG Hors ligne
Senior Member
****


Messages : 1 309
Sujets : 47
Inscription : Mar 2004
Réputation : 0
20-03-2006, 22:23:57   -    
putain de merde...
Moi nar elle a fait pareil un moment....

j'ai changer AFM, walbro en meme temps et depuis plus rien...

A voir, peut etre l un ou l autre

MON SOUVENIR ICI...Tu me manqueras petit bijou... http://www.japancar.fr/forum/viewtopic.php?t=84322
[Image: mustang%202.jpg]
Ma S13
http://www.japancar.fr/forum/viewtopic.php?t=33493
Garett GT28r a 0,9b, Walbro, Fmic, 444cc, Maf Z32, Double carto ecubooster, admission Champignon typr HKS, Turbo timer HKS, Oil catch tank,avance 15°, Mongoose V1, Suspat D2 racing, Brembo+Ds2500, Bougies froides, Embrayage renforcé, Dump HKS, Bc AVCR, LSD, Kouki, glastint, 17p, monitoring....
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
20-03-2006, 22:31:07   -    
Débitmètre, pompe, fuite (j'y crois pas), sonde de temp moteur, bougies, faisceau des bougies ou injecteurs, etc.

Jettes un oeil sur tes bougies déjà pour voir.

Retourner en haut
Site web Trouver Répondre
chris77 Hors ligne
Active Member
***


Messages : 361
Sujets : 3
Inscription : Jun 2003
Réputation : 0
20-03-2006, 22:34:58   -    
durant ma dure quete du probleme de mon overboost que tu sais, j'ai nettoyé en passant ma valve de controle de ralenti... c'est un peu simpliste comme idée et je ne sais pas si vous avez ça sur vos titines, mais ça ressemble aux mêmes symptomes que sur coupé...ralenti instable, variation intempestive de regime...vous avez ça ou pas alors comme valve de controle?
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
20-03-2006, 22:37:26   -    
oui oui on a aussi, pas besoin de demander deux fois, je répondrai qu'une seule

Edit : a merde, t'as effacé LOL

Retourner en haut
Site web Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
20-03-2006, 23:26:39   -    
dans l'ordre :
chris77, en effet, les deux, mais un peu moins dans les tours mais c loin d'etre rond! Ouinn
MUSTANG, walbro deja faite. je pensait a l'AFM car jammais nettoyé et c bizarement depuis l'instalation de mon KAD ( apexi donc filtre sec avant que j'entende des aneries! LOL )
Asphalt Burner, pompe? pompe de quoi?
j'avais pensé a la sonde de temp moteur ( bien avant ce probleme elle tournais pareil a froid mais apres 20sec de ralenti tout rentrais dans l'ordre ), mais comment la verifier?
bougies / faiseau, verifié il y a moins d'un mois mais je vais quand mm essayer avec une autre paire de bougie des fois que ...
injecteurs? j'utilise du 98 ultima qui est prevu pour eviter l'obstruction des injecteurs ... puis une panne d'injecteurs sur RS13, c rare!!!
chris77, c pas vraiment un probleme de ralenti car c tout le temps. puis c pas instable, c comme si elle tournais sur 3 cylindres ( mais c pas sa car g deja tourné sur 3 cylindres avec cette caisse et c t pas pareil! puis en plus, marcher comme sa sur 3 cyl., j'imagine meme pas l'avion de chasse sur 4 cyl! LOL )

SALE!© by naru
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
20-03-2006, 23:28:44   -    
Bah la pompe à essence tiens, pas celle d'assistance à la direction LOL
(quoique ...)

Retourner en haut
Site web Trouver Répondre
Leviathan Hors ligne
Senior Member
****


Messages : 1 317
Sujets : 62
Inscription : Apr 2004
Réputation : 0
21-03-2006, 01:34:55   -    
naru, ton problème est simple....

C'est ta carte graphique d'injection qui est déréglé....il suffit que tes injecteurs s'ouvrent une mili seconde de plus... je te regle le NOS dessus....et ya plus de problème.





















chuis déjà loin :brb:

[Image: vinterland_large.jpg]
Retourner en haut
Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 308
Sujets : 123
Inscription : Jun 2002
Réputation : 0
21-03-2006, 07:21:39   -    
T'as combien de dépression au ralenti? avec l'unité (bar, kg/cm², mmHG)?

Ton entretoise d'admission de l'apexi obstrue pas un peu le débimètre? (surtout que les fils sont au bord et pas au milieu)

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
pharaon Hors ligne
Professionnel
Professionnel

- France
Messages : 2 417
Sujets : 19
Inscription : Aug 2005
Réputation : 2
21-03-2006, 07:24:58   -    
Leviathan a écrit :naru, ton problème est simple....

C'est ta carte graphique d'injection qui est déréglé....il suffit que tes injecteurs s'ouvrent une mili seconde de plus... je te regle le NOS dessus....et ya plus de problème.

Semarre

attends que le 3 sorte... tu peux être sûr que des phrases cultes comme ça vont pulluler ici! LOL
Retourner en haut
Site web Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
21-03-2006, 17:42:50   -    
Asphalt Burner, pompe a essence walbro - de 2000km! sa peux pas etre sa!
Leviathan, le nos, c pour les tarlouse qui sont incapable de gagner 100ch constant sur leur citronopipo ... :]
Jibe, g beaucoup - de depression au ralenti depuis ce probleme ... genre 800 sans probleme et 600 voir 400 avec probleme ( pas sur des chiffres faudrais que j'aille voir ... )
pour l'entretoise, non, j'avais verifié lors su montage. de plus c'est un debitmetre d'air POUR ca18 donc prevu pour, mais en plus, il a été modifié pour un debitmetre de Z32 ... donc pas sa non plus je pense ...

je deprime avec ma titine ... Ouinn

SALE!© by naru
Retourner en haut
Trouver Répondre
Visiteur
Unregistered

 
22-03-2006, 02:12:15   -    
naru, aux alentours du du papillon d'admission il y a une durit de 20-25 mm de diamètre qui by-pass le papillon, elle va au niveau de electrovane de ralenti, pince cette durite de façon à voir ce qui ce passe :

varaition de regime ou pas, ça peut être l'electrovane de ralenti ou l'enrichisseur de demarrage à froid qui sont HS.
Retourner en haut
Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 308
Sujets : 123
Inscription : Jun 2002
Réputation : 0
22-03-2006, 11:08:00   -    
Quelle unité?

En tout cas ton moulin peine et compense en envoyant plus d'air, donc soit tu tournes pauvre, soit tu allume mal.

Tu as bien dit qu'en rajoutant de l'essence avec l'AFC ça va mieux non? à priori ce serait donc un problème lié à l'essence?

Donc pars de tes durites de dépression, puis FPR puis filtre à essence, puis pompe.

prends aussi tes compressions au cas ou mais bon à mon avis ça doit pas être très grave.

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
22-03-2006, 17:21:18   -    
ok je vais voir tout sa ...
mais roadwolf, si il y a variation, c que c pas l'electrovanne de ralenti c sa? sa serais l'enrichisseur de demarage a froid? ( c pas le hot start solenoid des fois? )
Jibe, oui sa va mieux quand j'enrichi par l AFC. si j'apovrie, sa empire!
c lesqueles les durites de depression? ( je connais le moulin mais pas du tout les durites qui y a dessus! LOL )
c qui FPR?
sinon filtre et pompe recente alors je doute ... :roll:

SALE!© by naru
Retourner en haut
Trouver Répondre
joker068 Hors ligne
Senior Member
****


Messages : 1 133
Sujets : 12
Inscription : Feb 2005
Réputation : 1
22-03-2006, 18:41:01   -    
sa peut aussi venir de la durite qui va aux mastervac.

j'avais une fissure dans cette durite (pas sur RS13) et elle tournais comme une patate (comme tu décris)

bonne chance en tout cas

[Image: sansrexb8.jpg]

JOKER AUTOMOTIVE
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
22-03-2006, 20:50:53   -    
joker068 a écrit :sa peut aussi venir de la durite qui va aux mastervac.

j'avais une fissure dans cette durite (pas sur RS13) et elle tournais comme une patate (comme tu décris)

bonne chance en tout cas
se qui pourrais expliker mes ex-problemes de freins ... Confused
a verifier aussi!
( kan eske kil arrette de pleuvoir???!!! Evil )

SALE!© by naru
Retourner en haut
Trouver Répondre
Jibe Hors ligne
Senior Member
****

MAZDA RX-7 FD3S
- France
Messages : 2 308
Sujets : 123
Inscription : Jun 2002
Réputation : 0
23-03-2006, 09:29:07   -    
naru a écrit :ok je vais voir tout sa ...
mais roadwolf, si il y a variation, c que c pas l'electrovanne de ralenti c sa? sa serais l'enrichisseur de demarage a froid? ( c pas le hot start solenoid des fois? )
Jibe, oui sa va mieux quand j'enrichi par l AFC. si j'apovrie, sa empire!
c lesqueles les durites de depression? ( je connais le moulin mais pas du tout les durites qui y a dessus! LOL )
c qui FPR?
sinon filtre et pompe recente alors je doute ... :roll:

Ok donc filtre et pompe on vire.

Les durites, je parle de celles qui sont sur le régulateur de pression.
Le FPR, c'est le régulateur de pression. vérifie que tu es bien dans les cotes du manuel pour la pression d'essence.

J'ai changé mon débimètre et j'ai des symptomes assez similaires aux tiens. Moi je sais que c'est relatif au fueling, et en mettant un peu plus d'essence, mon comportement s'est aussi amélioré. Mais c'est pas encore top.

S13 RB26 big single => RX-7 FD3S
RLS30-000007 07/1973 L26 work in progress
[Image: 799621phocathumblJibe006small.jpg]
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
23-03-2006, 16:47:17   -    
Jibe a écrit :
naru a écrit :ok je vais voir tout sa ...
mais roadwolf, si il y a variation, c que c pas l'electrovanne de ralenti c sa? sa serais l'enrichisseur de demarage a froid? ( c pas le hot start solenoid des fois? )
Jibe, oui sa va mieux quand j'enrichi par l AFC. si j'apovrie, sa empire!
c lesqueles les durites de depression? ( je connais le moulin mais pas du tout les durites qui y a dessus! LOL )
c qui FPR?
sinon filtre et pompe recente alors je doute ... :roll:

Ok donc filtre et pompe on vire.

Les durites, je parle de celles qui sont sur le régulateur de pression.
Le FPR, c'est le régulateur de pression. vérifie que tu es bien dans les cotes du manuel pour la pression d'essence.

J'ai changé mon débimètre et j'ai des symptomes assez similaires aux tiens. Moi je sais que c'est relatif au fueling, et en mettant un peu plus d'essence, mon comportement s'est aussi amélioré. Mais c'est pas encore top.
hhaaa FDP = Fuel Pressure Regulator !!!
mais c où? LOL
et pour le verifier, il faut un outilage special non ( genre mano ) ??

et donc ta titine tourne comme la mienne? c meme en changant le debimetre sa merde? sa viens de quoi alors? parce que le circuit de fuel, si c l'alim ou la pression, sa va! mais csi sa commence a taper dans les injecteurs ou meme l'ecu, au secour!!!! help

SALE!© by naru
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
26-03-2006, 19:54:47   -    
bon, g reussi a mettre le nez sous le capot aujourdhui! Big Grin
g comencé par nettoyer mon debitmetre d'air. un peu sale, mais rien d'exeptionel.
puis, dans le doute, j'ai remis mon filtre a air d'origine a la place de mon KAD apexi.
on demare .... merde, elle tourne encore comme un rubaru ... Confused
bon, j'ai commencer a jouer avec le Hot Start Solenoide. en debranchant les durites, sa tournais un peu plus vite, mais tjrs avec un bruit de flat ... Confused
bon, ben on va changer les bougies, des fois que ...
les bougies etait biens a part celle du 3eme cylindre qui etait un peu plus foncé que les autres, mais en retsant quand meme tres bien .... Confused
je met une autre paire de bougie qui trainais chez moi ( bien usées quand memes )
je remonte, on demare, tjrs rien ... Evil
je comence a debrancher les fils de bougies des fois que, et comme par hazard, pas de diference quand on debranche le cylindre 3! Shock
vu que la bobine en question est neuve, pas la peine de s'inquieter de l'etat de celle ci.
alors, g decidé de faire un test ECU en mode 3 histoire de voir.
je joue avec le potard -> mode 3 -> je demare -> la voiture tourne rond!!!! Shock
je vois pas pourquoi le fait de mettre l'ecu en test ferais que le moteur tournerai rond!!!! Confused:
bref, je vais faire mon tour ... la voiture tourne bien ! Big Grin
on va appuyer un peu histoire de voir si tout va bien, et là, c le drame! Sad
a partir de 3 000, la voiture a du mal a prendre ces tours, elle petarade meme un peu! un peu comme " buzz the frog " ( l'espece de grenouille bleue qui fait de la moto LOL )
ben la meme chose! Confused
j'essaye a vide ( au point mort ) et là, elle prend ces tours normalement. :roll:
evidement l'ecu me donne code 55 ( tout ok ) :roll:
donc d'où pourais venir le probleme?
- bougies ( je vais les changer demain, d'ailleurs si quelqu'un pouvais me passer les ref des NGK pour une pression turbal de 1bar max, merci! Wink )
- bobines ( je doute, vu que celle qui merdais est neuve )
- harnais bougies ( il a deja été demonté pour voire dedant. bouyou, si tu lis ce message, pourrais tu me dire si tu as cette piece, et si oui, combien tu en veux! Wink )

a moins que kelkin est une autre idée ... je deviens fou avec cette caisse! :guelle:

SALE!© by naru
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 277
Sujets : 129
Inscription : Nov 2005
Réputation : 58
28-03-2006, 13:23:37   -    
si tu veux,je peux t'en preter un,tu vois si c'est bien cela,et apres je te le file,ya pas de soucis.je vais pas te faire payer un truc,sans etre sur que cette piece est incrimine dans la panne.

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
28-03-2006, 13:44:22   -    
dans tout les cas, vu l'etat de la mienne sa pourras pas etre pire! LOL
[Image: photo0272em.th.jpg]

SALE!© by naru
Retourner en haut
Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
28-03-2006, 19:17:50   -   Re: [S13] tourne pas bien la memere ....
naru a écrit :genre subaru au ralenti ... :oops!:

Tiens dimanche après midi ca me l'a fait: je mets le contact, la pompe à essence tourne puis s'arrète: normal. Le contact reste. 10 min plus tard je demarre sans refaire tourner la pompe et la c 'est le drame ; elle tourne comme une merde pendant 30 sec puis apres nikel.Si ca peut t'aider...
Sinon moi aussi elle vibre beaucoup au ralenti de temps en temps a chaud mais ca dois venir de ma lambda que je vais changer d'ici peu...

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
cutzilla13 Hors ligne
Senior Member
****


Messages : 1 168
Sujets : 68
Inscription : Sep 2004
Réputation : 0
04-04-2006, 18:48:57   -    
Alors résolu?

[Image: Signature2.JPG]
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
04-04-2006, 18:52:30   -    
j'attend des nouvelles bougies iridium plus froides et un harnais bougie digne de ce nom.
Wink

SALE!© by naru
Retourner en haut
Trouver Répondre
joker068 Hors ligne
Senior Member
****


Messages : 1 133
Sujets : 12
Inscription : Feb 2005
Réputation : 1
04-04-2006, 19:05:08   -    
et la durite qui va au mastervac ??? controlé ????

l'avance de l'allumage est bien ???

[Image: sansrexb8.jpg]

JOKER AUTOMOTIVE
Retourner en haut
Trouver Répondre
thot Hors ligne
Active Member
***


Messages : 358
Sujets : 22
Inscription : Oct 2002
Réputation : 0
04-04-2006, 19:19:27   -    
si tu retire ta 3 eme bougie et tu la branche , regarde en demarrant si elle a l'etincelle comme il faut... enfin si elle l'a deja!
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
04-04-2006, 19:48:17   -    
joker068 a écrit :et la durite qui va au mastervac ??? controlé ????

l'avance de l'allumage est bien ???
durite de master vac controlée.
l'avance, n'as pas bougé, et si elle tournais bien avant comme sa, il y a pas de raison pour que sa deconne maintenant. Wink
ben elle tourne sur ces 4 cylindres, mais broute a partir de 3 000trs ...
en gros :
- probleme de tourner sur 3 cylindres resolu
- pourquoi elle broute a 3000trs cette conne? :/

SALE!© by naru
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  S13 tourne sur 2cylindres - Rien sur bobines 2 et 4 - SOS Canartido 12 2 904 05-08-2011, 13:04:43
Dernier message: moi-berenger
  s13 qui tourne mal sardo 7 1 764 08-12-2010, 19:13:52
Dernier message: vaax
  [s13] tourne sur 3 pattes! frank s13 13 2 178 08-06-2008, 14:34:32
Dernier message: Asphalt Burner
  (S13) et bien voila j'ai trouvé ma panne jimmy13 12 1 611 12-05-2008, 13:39:58
Dernier message: seb.racing
  LA S13 par quoi tout a commencer (et a bien failli finir !!) watarusan 23 4 710 29-12-2007, 20:41:12
Dernier message: nissan200sxs13
  Mecacyl pour nos s13 s14.Bien ou pas? nsxmad 14 2 676 19-05-2006, 18:47:57
Dernier message: sepi
  [S13 et turbo] est ce bien raisonnable ? Mirage_IV 6 645 25-05-2005, 18:12:24
Dernier message: sepi
  mon S13 vas pas bien Chucky 16 849 24-04-2005, 19:51:15
Dernier message: Chucky
  ma s13 va bien Maxthekiller 40 3 269 22-04-2005, 13:49:25
Dernier message: MUSTANG
  modif prevue sur ma futur S13 bien ou pas? Anonymous 76 2 285 04-04-2005, 17:32:13
Dernier message: Nismo GTR