Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[S13]truc bizarre demande d'avis...... [résolu]

Auteur Message
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
21-03-2005, 12:37:00   -   [S13]truc bizarre demande d'avis...... [résolu]
Salut à tous, ma voiture me fait un truc bizarre depuis toujours en fait, c'est pas systématique mais pas loin.
maintenant que j'ai le mano de pression de turbo , ça confirme les impresions que j'avais mais ça ne m'aide pas pour la cause du problême.

Donc j'explique, en 5eme sur autoroute allemande, la voiture accéllere fort jusqu'à environ 6200-6500 tr ça dépends des fois, avec le boost à 0.8bar à ce régime, puis on entends l'échappement se faire moins présent, comme si je levais le pied de la pédale, et le boost descends gentiment à 0.4bar en environ 15sec.
là je fait la mule et reste pied à la planche pendant environ 30 sec ( c'est long à cette vitesse) et là le boost remonte gentiment à 0.8bar en environ 15sec aussi, l'échappement se refait bien présent et la voiture , qui avait legerement descélléré se remet à partir bien fort pour monter assez vite aux 6800tr où intervient le limiteur de vitesse......

donc avis aux connaisseurs, moi j'y comprends rien, surtout qu'il arrive des fois que ça ne le fait absolument pas du tout et elle monte direct au limiteur....

merci de vos lumieres, à vous les studios.

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 734
Sujets : 42
Inscription : Apr 2004
Réputation : 0
21-03-2005, 12:40:19   -    
Rupteur en 5 ...

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
twin-turbo Hors ligne
Senior Member
****


Messages : 1 825
Sujets : 43
Inscription : Mar 2003
Réputation : 1
21-03-2005, 12:43:45   -    
Greg_P a écrit :Rupteur en 5 ...

ca aurai été ca , mais la ca dure 15sec la decelerations :roll:

un peu trop long kan meme :roll:

Je vise le meilleur... J'envisage le pire... Je prends ce qui viens !!!


[Image: sign.jpg]
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
21-03-2005, 12:47:02   -    
et puis surtout qu'un rupteur qui ne se reveille pas tous jours il y aurait des questions à se poser quand même,
la pression mets 10-15sec à baisser mais reste au moins 30sec à 0.4 avant de se décider à remonter

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 838
Sujets : 104
Inscription : Aug 2002
Réputation : 1
21-03-2005, 19:08:30   -    
L'allumage est coupé ou pas ?

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
sepi Hors ligne
Senior Member
****


Messages : 2 124
Sujets : 33
Inscription : Jul 2003
Réputation : 0
21-03-2005, 19:14:47   -    
C'est pas la waste gate ki lache le trop plein de sauce? et qui met du temps a se refermer pr plus limiter la pression?
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
21-03-2005, 20:47:54   -    
non l'allumage n'est pas coupé, ça ne fait pas de coupure du tout, ça fait vraiment comme si moi, je levais le pied legerement.......

je pensais aussi à un probleme de waste gate, mais je me suis dit que si c'était ça l'échappement donnerai de la même façon, hors le bruit est plus faible pendant que le mano indique 0.4,

remarque si ça souffle moins , ça expluse moins......... logique.

donc peut être la waste gate qui déconne

si je branche mon mano sur le tube qui commande l'actuator ( c'est ça non ??) je doit avoir pareil qu'à l'admi ??

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 838
Sujets : 104
Inscription : Aug 2002
Réputation : 1
21-03-2005, 21:01:43   -    
Non la pression au turbo est plus forte.

Sans parler de la waste-gate c'est sûrement l'actuator qui doit délirer.

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
21-03-2005, 21:25:16   -    
Detonation / Auto Allumage / Cliquetis

Ton moteur est limite auto-destruction par detonation a haut regime.
Quand tu met a fond....tu cliquete, toi tu ne l'entend pas, mais ton ECU oui (sinon tu aurais des trous dans le moteur), et l'ECU psse immediatement en mode de protection.
Il passe en mode de sauvegarde et limite tres serieusement l'avance a l'allumage pour ne pas tout casser....donc le moteur "marche" moins bien, donc moins de boost.
Dans les secondes qui suivent, il essaye de remonter la puissance en jouant sur les parametres d'allumage....et le moteur marche mieux.

Sur un S13, je ne suis pas sur, mais si il y a un solenoide de controle de la pression du moteur, il abaisse aussi probablement la pression.

Ca le fait un jour et pas l'autre car tu es limite....donc en fonction de la temp d'air, de la qualite de l'essence, de la presence d'huile dans l'admission...

Pour eviter ca....
Esssence de bonne qualite et en 98 au moins
Bougies plus froides
Pression de sural plus faible
Nettoyage des raiateurs / intercoolers

C'est un debut....
Retourner en haut
Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
21-03-2005, 21:33:15   -    
ok, Bon je fais toujours le plein en stations de sans plomb 98, ça me le faisait aussi au 95 au début.

EDIT: j'ai des bougies neuves BCPR7ES-11

par contre , pas de catch tank sur ma voiture , et j'ai l'admission tres grasse. et je fume beaucoup ( bien bleu) apres un arret prolongé quand je fait tourner le moulin au ralenti pour qu'il refroidisse , donc ça pourrai venir de là.
j'en suis à me demander s'il vallait mieux pas que je démonte completement l'IC pour le nettoyer

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 838
Sujets : 104
Inscription : Aug 2002
Réputation : 1
21-03-2005, 21:42:47   -    
vg30dett comment expliquer qu'il descende sous la limite physique de la WG ?

Il tourne à 0,4 Bar et WG complètement ouverte ça tourne à 0,7 Bar normalement.

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
21-03-2005, 22:53:37   -    
SK_Flowne a écrit :vg30dett comment expliquer qu'il descende sous la limite physique de la WG ?

Il tourne à 0,4 Bar et WG complètement ouverte ça tourne à 0,7 Bar normalement.

Tu es SUR que la WG est bien a 0.7, et pas a 0.4 avec un soleno qui permet e monter la pression de 0.3 ?

Sinon, l'ecu "joue" avec l'avance a l'allumage, et donc la puissance delivree par le moteur, donc la qte de gaz brules, donc la pression que peut delivrer le turbo
Retourner en haut
Répondre
Astina37 Hors ligne
Senior Member
****

Integra type R / FR-V
27 - Eure France
Messages : 1 098
Sujets : 23
Inscription : Jul 2004
Réputation : 4
21-03-2005, 22:57:51   -    
Pas de soleno sur mon RS13 ... je sais pas si ca varie entre phase 1 & 2
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
22-03-2005, 01:35:24   -    
la mienne est une phase 1 pour info, question bête, le soleno c'est bien le truc qui est fixé sur le chassis côté gauche pas tres loin du maitre cylindre de frein, et duquel partent et viennent des tuyaux de dépression ???

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 838
Sujets : 104
Inscription : Aug 2002
Réputation : 1
22-03-2005, 16:43:26   -    
Non pas de solé sur le CA18, la régul est purement mécanique.

streetbike ça c'est le power transistor, l'amplificateur d'allumage.

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 734
Sujets : 42
Inscription : Apr 2004
Réputation : 0
22-03-2005, 16:51:48   -    
Pour la fumee, bien peut etre des vapeur d'huile, ou bien les joint de queue de soupape.Si c'est effectivement des vapeur de la culasse, ya peut etre ds conduit descendant un peu obstrues. Catch tank powaaa Wink

Pense aussi a faire un test de compression, aprce que si il est a la limite physique au point de reduire l'avance a ce niveau, c'est pas bon du tout.

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
Zabuza Hors ligne
Senior Member
****


Messages : 1 228
Sujets : 53
Inscription : Jul 2003
Réputation : 1
23-03-2005, 20:27:53   -    
vg30dett je t envoie pleins de mails pour un ecu jwt mais tu reponds pas, tu les a recus ou pas?

merci

[Image: bannie12.jpg]
Retourner en haut
Trouver Répondre
vg30dett
Unregistered

 
23-03-2005, 20:47:37   -    
Zabuza a écrit :vg30dett je t envoie pleins de mails pour un ecu jwt mais tu reponds pas, tu les a recus ou pas?

merci

Nan, rien recu.
Tu as envoye sur quelle adresse ?

Passe en MP
Retourner en haut
Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 411
Sujets : 68
Inscription : Jan 2004
Réputation : 2
29-03-2005, 23:10:06   -    
je viens de monter un catch tank maison bien pas beau mais éfficace.
verdict, plus de probleme de baisse de préssion , j'ai quand même été obligé de tomber tout l'IC et le piping pour le nettoyer........
maintenant elle se rue au limiteur de vitesse en trois coups de cuilleres à pot Big Grin

par contre maintenant , plus un pet de fumée bleu et d'odeur d'huile ,
mais une fumée blanche tres seche, aucun dépot sur la main ou un chiffon que je mets derriere le pot, c'est bizarre, et ça pu juste un peu le cramé mais c'est super leger l'odeur.

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Avis aux proprio de S13, est-ce une pièce de S13 ? Natraya 9 2 963 04-02-2010, 01:36:02
Dernier message: Natraya
  [S13] pb embrayage [ RESOLU] fab2278 25 2 713 20-10-2009, 21:08:27
Dernier message: fab2278
  petite fuite au turbo ( ca18det) s13(resolu merci ) piyou336 6 1 836 11-06-2009, 20:20:29
Dernier message: piyou336
  [S13] Monstage Fmic safrane... Helllllllppppp [Résolu] Tsuyo 14 3 485 19-04-2009, 14:13:12
Dernier message: Tsuyo
  (S13) demonter le boitier de climate help(resolu merci) piyou336 6 1 719 24-01-2009, 18:45:52
Dernier message: piyou336
  Montage dump-valve 200SX s13 [ RESOLU ] BiSBAR 8 3 871 11-10-2008, 19:18:51
Dernier message: BiSBAR
  je demande l'avis des possesseurs de s13 préparées jimmy13 111 5 845 29-09-2008, 09:46:15
Dernier message: bber
  [s13]: souci démarrage...need help![resolu] zob 16 2 061 28-11-2007, 19:00:24
Dernier message: boyou2
  demande d'avis sur échangeur pour mon s13 gto onizuka 30 5 016 10-05-2007, 15:28:42
Dernier message: gto onizuka
  ressort court pour s13 demande conseil! johny_013 11 1 736 23-03-2007, 23:45:05
Dernier message: Ataru kun