Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[S14a] [RÉSOLU] Problème moteur suite à elbow-back 3"
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
16-06-2013, 20:44:31   -   [S14a] [RÉSOLU] Problème moteur suite à elbow-back 3"
Bonjour à tous, avant toute chose, j'ai tenté une recherche pour essayer de trouver une réponse avant de poster mais je ne trouve rien qui correspond à ma panne, si un post existe déjà, merci de l'indiquer.

Alors voilà, le week-end dernier j'ai monté downpipe et décata inox 3" sur ma s14a, le catback arrive bientôt.

Suite au montage, pas de problème, ça tourne bien, juste une toute petite rupture sur quelques passages de rapports, un petit "pop" qui arrive rarement.

Jusque là tout va bien, mais en la sortant ce week-end je me rend compte qu'au bout d'un moment ça le fait à chaque rapport, et un petit peu plus distinctement qu'avant.

Et puis progressivement, elle fume noir, elle a parfois du mal à atteindre ses hauts régimes, elle ratatouille et ma consommation m'a l'air d'avoir augmentée sans raison.

Ensuite je me suis tiré une petite arsouille sur du sinueux à la cambrousse, donc sur un bout droit je double un collègue en tirant bien ma 3ème, ensuite je la laisse aller, je reste en trois, je la laisse descendre en tours et "BLLAAAAh" Shock une rupture de sauvage, apparemment elle a craché une flamme de 20cm..

Donc après ça j'ai pas l'impression que ça ait continué à s'empirer, voilà où j'en suis.


Lambda, MAF, bougies, capteur divers, j'attends vos avis, pour l'instant je n'ai rien démonté, ça c'est vraiment empiré aujourd'hui, si vous connaissez le soucis ça pourrait m'éviter quelques longues heures de galère et de diverses clefs qui volent dans tous les sens.. Big Grin

Précision, à part la downpipe et le décata, la voiture est entièrement stock.

Merci, bonne soirée. Wink

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
(Modification du message : 27-07-2013, 21:15:01 par Pipo.)
Retourner en haut
Trouver Répondre
Myzerykord Hors ligne
Senior Member
****
Team Sac

Cupra 5F
Suisse centrale Suisse
Messages : 2 222
Sujets : 15
Inscription : Aug 2009
Réputation : 28
16-06-2013, 20:55:49   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Salut,

EDIT : T'as pas de catback ... Je laisse mon message mais du coup j'ai un doute sur ton soucis :/

Je pense que ton catback fais l'inverse de l'effet escompté : Elle libère "trop" l'échappement alors que le reste est stock ...
C'est presque comme mettre une grosse ligne sur une Civic Big Grin C'est cool, ça fait du bruit maiiiiis très peu voire pas du tout de gain. Dans le pire des cas, ça peut même faire comme toi ... marcher moins fort qu'avant LOL

Par contre ce ne sont pas des ruptures mais des "carottes", une inflammation de gaz imbrûlés dans ta ligne .. Wink (La laine de roche doit apprécier LOL )
La dump-valve est d'origine ? Tu précises que le reste est stock mais on ne sait jamais .. Wink

(10-02-2010, 22:32:08)Kyosuke a écrit : Par contre l'AE86 j'accroche pas sur cette caisse, on dirait une Sirocco.
(Modification du message : 16-06-2013, 21:00:35 par Myzerykord.)
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
16-06-2013, 21:32:59   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Oui dump d'origine, sinon je comprendrais l'enrichissement du mélange.

Niveau perf quand ça merdait pas trop au début ça marchait vraiment bien, j'ai senti la différence direct.

Mais là avec une telle richesse ça peut pas marcher..

Merci quand même de ta réponse Wink

J'ajoute aussi que la richesse est différente selon la position précise de l'accélérateur, stabilisé à 120km/h ça se voit clairement, à un millimètre de plus ou de moins sur la pédale de gaz soit elle va carrément avancer soit ratatouiller..

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
(Modification du message : 16-06-2013, 21:34:29 par Pipo.)
Retourner en haut
Trouver Répondre
Myzerykord Hors ligne
Senior Member
****
Team Sac

Cupra 5F
Suisse centrale Suisse
Messages : 2 222
Sujets : 15
Inscription : Aug 2009
Réputation : 28
16-06-2013, 22:12:15   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Déjà je ne sais pas si tu le sais, mais pédale au fond (Wide Open Throttle = WOT), et pédale modérée, l'ECU ne réagit pas de la même manière. A WOT la richesse est définie par la cartographie d'origine, alors qu'à charge moyenne c'est la lambda qui indique à l'ECU s'il faut enrichir ou appauvrir.
Du coup si tu modifies un truc sur ta caisse ... Soit ça fonctionne, soit ça merde.

Il est possible que les gaz d'échappement s'étranglent à l'entrée de ton catback, trompent la lambda, et patatras... A WOT c'est censé plus ou moins marcher du coup, sans buguer, tu me confirmes si ma théorie est bonne ou à chi** ?

(10-02-2010, 22:32:08)Kyosuke a écrit : Par contre l'AE86 j'accroche pas sur cette caisse, on dirait une Sirocco.
Retourner en haut
Trouver Répondre
chicken Hors ligne
Active Member
***

200SX S14a
- Suisse
Messages : 736
Sujets : 8
Inscription : Nov 2006
Réputation : 0
16-06-2013, 22:14:32   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
maf?

si le maf envoie une fausse information il enrichie le mélange t'as essayer de le nettoyer?

en parlant de fausse information t'es sonde lambda sont bien remise? car si tu à décatalyer (downpipe + intermédiaire) et libérer la ligne par du 3" y à t-il pas des chance que les informations soit fausser?

les câble sont pas sectionnées? les sondes sont bien fixer? pas de fuites sur la ligne ?
Retourner en haut
Trouver Répondre
seb.racing Hors ligne
Senior Member
****

350z, 200sx, Primera
60 - Oise France
Messages : 1 052
Sujets : 13
Inscription : Dec 2004
Réputation : 10
16-06-2013, 23:17:14   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
ça ressemble a un problème de dumps fuyard
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
17-06-2013, 21:25:30   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Bonjoir, alors :

Myzerykord

Je comprends bien ce que tu m'explique et je ne savais pas cela, je pensais pas qu'il y avait une plage "invariable" dans la programmation.
Quand je soude la pédale au plancher ça marche mieux oui, mais jusqu'à un certain régime, après elle a un peu de mal à prendre ses tours, elle ratatouille, ce qui me ferait peut-être penser à des bougies merdiques finalement, si tu me dis qu'il y a peu de chances pour que je puisse être archi-riche en WOT..
Des bougies qui supporteraient mal le changement d'habitude, la très légère hausse de pression turbal..


Chicken

Côté lambda c'est pris avant la downpipe, donc logiquement même si j'étais en échappement libre le calculo ne le saurait pas, ça marche pas comme les voisins.. Big Grin

Ensuite pour le MAF je l'ai rapidement soupçonné, de toute façon je vais le nettoyer, ça coûte rien et on sera fixé.
Au passage je jetterai un coup d'œil aux bougies et au filtre à air (OEM)..


Seb.Racing

Je suis en dump OEM, donc recircu, si il y avait une fuite vers l'extérieur je l'entendrai je pense non ?



Pour résumer quand j'accélère jusqu'à un quart ça va nickel, deuxième et troisième quart merdiques et dernier quart très bon jusqu'à 4-5000rpm, et si je suis au ralenti et que je met un coup de gaz vif, par exemple pour avancer d'un mètre d'un coup, dès que je relâche elle est limite à caler pendant quelques secondes, comme engorgée quoi..

Merci pour vos réponses, le Schmilblik avance petit à petit ! Wink
Au passage le catback est actuellement en route, une fois monté je pourrais vraiment entendre mon moteur s'expliquer sur sa maladie, enfin j'espère qu'il sera guéri d'ici là.. Big Grin

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
(Modification du message : 17-06-2013, 21:35:20 par Pipo.)
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 689
Sujets : 21
Inscription : Jan 2005
Réputation : 3
18-06-2013, 12:26:44   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
(16-06-2013, 23:17:14)seb.racing a écrit : ça ressemble a un problème de dumps fuyard
+1
Mais c'est vrai que si y'a la recirculation, elle devrait ramer mais pas fumer noir ... en théorie du moins.

Pompe à essence ? (le premier truc à changer sur une silvia)
Tu prends quelle pression ?
Les bougies ont pu rendre l'âme, c'est peut être même un hasard et pas forcément du au changement de la DP.
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
18-06-2013, 18:53:24   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Folken

Pression, je ne sais pas, pas de mano.

Pompe à essence, j'y ai pensé mais ça ne m'enrichirait pas comme ça je pense, au contraire, mais je garde ça en tête au cas où j'aurais tout essayé..



Je vois tout ça vendredi, c'est à dire :

-Nettoyage MAF à l'acétone
-Filtre
-Vérif visuel de l'état de la lambda
-Vérif dump et piping

Si tout ça ne donne rien, je verrais pour la pompe Mwaldar. Big Grin

Et je vais acheter 4 bougies OEM à lui planter dans la cucu, ça pourra jamais faire de mal.

Si vous avez d'autres idées, elles seront les bienvenues, et merci pour vos réponses ! Wink

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
Retourner en haut
Trouver Répondre
Myzerykord Hors ligne
Senior Member
****
Team Sac

Cupra 5F
Suisse centrale Suisse
Messages : 2 222
Sujets : 15
Inscription : Aug 2009
Réputation : 28
18-06-2013, 22:59:59   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
(17-06-2013, 21:25:30)Pipo a écrit : Je comprends bien ce que tu m'explique et je ne savais pas cela, je pensais pas qu'il y avait une plage "invariable" dans la programmation.
Quand je soude la pédale au plancher ça marche mieux oui, mais jusqu'à un certain régime, après elle a un peu de mal à prendre ses tours, elle ratatouille, ce qui me ferait peut-être penser à des bougies merdiques finalement, si tu me dis qu'il y a peu de chances pour que je puisse être archi-riche en WOT..
Des bougies qui supporteraient mal le changement d'habitude, la très légère hausse de pression turbal..

Les cartographies d'origines sont toujours un peu riches. Elles "autorisent" donc quelques modifications jusqu'à un certain niveau. La puissance s'obtient en appauvrissant le mélange air/essence en essence, au détriment de la T° des gaz d'échappement entre autres. Une reprogrammation permet de retrouver ce "juste milieu" et d'avoir un moteur avec un rendement fiable Smile C'est grossièrement résumé.

Smile

(10-02-2010, 22:32:08)Kyosuke a écrit : Par contre l'AE86 j'accroche pas sur cette caisse, on dirait une Sirocco.
Retourner en haut
Trouver Répondre
seb.racing Hors ligne
Senior Member
****

350z, 200sx, Primera
60 - Oise France
Messages : 1 052
Sujets : 13
Inscription : Dec 2004
Réputation : 10
19-06-2013, 11:35:39   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
(18-06-2013, 12:26:44)folken a écrit :
(16-06-2013, 23:17:14)seb.racing a écrit : ça ressemble a un problème de dumps fuyard
+1
Mais c'est vrai que si y'a la recirculation, elle devrait ramer mais pas fumer noir ... en théorie du moins.

Pompe à essence ? (le premier truc à changer sur une silvia)
Tu prends quelle pression ?
Les bougies ont pu rendre l'âme, c'est peut être même un hasard et pas forcément du au changement de la DP.

elle peut être fuyard et l'air part en recirculation et du coup les valeurs MAF sont erroné
ou une fuite au boitier papillon au niveau des tuyaux de dépression, dump, canister
(Modification du message : 19-06-2013, 11:37:55 par seb.racing.)
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 689
Sujets : 21
Inscription : Jan 2005
Réputation : 3
19-06-2013, 12:28:13   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Normalement le turbo devrait ré-aspirer ce qui ressort par la dump et ne pas fausser les valeurs au maf, mais il pourrait effectivement y avoir des turbulences qui faussent les valeurs malgré tout.
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
19-06-2013, 21:11:11   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Myzerykord

Oui là dessus y'a pas de soucis, c'est l'histoire de la valeur fixe à plein gaz que je ne connaissais pas. Wink


Folken

C'est ce que je pense aussi, c'est pour ça que j'écarte la dump du problème.

Ça pourrait sûrement me faire buguer un peu mais là...


Je viens de retourner faire un tour avec pour bien écouter ça, donc toujours les pets au passage de rapport, toujours l'instabilité quand je suis stabilisé mi-pédale. J'ai voulu tirer ma première au taquet pour voir et je n'ai pas pu, gros cafouillage vers 5500-6000tr, plus de montée en régime et coupure, donc la théorie du fuel-cut commence à devenir intéressante..

Mais pourquoi cette fumée noire alors ? Une fumée noire ça veut dire surconsommation, ça veut pas dire manque d'essence bordel !
Corrigez-moi si je me trompe..

Merci pour vos réponses Wink

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 689
Sujets : 21
Inscription : Jan 2005
Réputation : 3
19-06-2013, 21:19:33   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Le fuel cut ça coupe violent, t'as l'impression qu'un truc a cassé et que la transmission s'est bloquée net, ce que tu décris c'en est pas.
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
20-06-2013, 21:36:22   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Folken

Je n'ai encore jamais fais de fuel-fut, je ne saurais pas te dire, j'ai juste remarqué que cette fois ci c'était plus net.
Un genre de teu-teu-teu-teu-beuuuu (bon, faut imaginer avec un sale bruit d'origine et entendu de l'habitacle.. Big Grin)


On en saura plus demain, je vous tiens au nouvelles, en espérant que ce soit de bêtes bougies. Wink

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
23-06-2013, 01:42:45   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Bon, des nouvelles de mon tréteau.

La belle a eu le droit à :

-bougies NGK Platinium indice 7
-nettoyage filtre
-nettoyage MAF
-resserrage piping de dump
-vérif état lambda

Les bougies n'étaient pas moches, elles étaient homogènes et d'une assez belle couleur.
La lambda est bonne à l'œil, pas de soucis apparent dirons-nous.
Le piping de dump était plutôt desserré, un ou deux colliers vraiment libres.

Donc j'ai fais tout ça, coup de clef, ça démarre, ça à l'air de tourner rond, je vais faire un tour, et toujours les mêmes symptômes !

Le bas-régime m'a l'air plus fluide et franc, mais ça c'est le petit entretien qui a fait du bien, concernant la panne toujours la petite rupture à chaque rapport et le gros cafouillage à 5500rpm.

Je devrais recevoir le cat-back en début de semaine prochaine, je verrais une fois monté, je pense qu'il y a des chances que ça change grandement tout ça.
Trop de contre-pression avec du 3" raccordé sur du silencieux OEM peut-être, mais à ce point là je trouve ça énorme.

De toutes façons si ça solutionne rien, ça me permettra d'entendre vraiment ce qu'il se passe dans ce bazar.

Bonne soirée ! Wink

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
11-07-2013, 19:58:04   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Bonsoir.

Quelques nouvelles de l'affaire !

J'ai reçu et monté mon catback Ebay, j'ai fais un essai et ça n'a rien changé, je me demande si c'est pas pire..

La coupure à haut-régime étant vraiment très net, j'ai décidé de commander une pompe à essence.

J'ai reçu et monté ma pompe Walbro 255l/h, j'ai fais un essai, rien n'a changé.

J'ai nettoyé 2 fois mon MAF avec de la bombe contact non grasse, rien non plus.


Donc, nous en sommes à :

-Bougies neuves
-Pompe neuve
-Maf nettoyé
-Piping ok
-Lambda ok visuel

Bon ba tout ça c'est pas perdu, c'est de l'entretien, je l'aurai fais dans quelques kms, mais bon..


Le problème étant toujours qu'elle pète à chaque passage de rapport et qu'une fois à 5000tr (ça dépend des rapports à vrai dire), elle coupe net, reprend, coupe net, reprend, etc..


Je me demande si je ne devrais pas changer mon MAF, je voulais savoir ce que vous en pensiez..

Merci de vos réponses, bonne soirée !

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
(Modification du message : 11-07-2013, 20:03:52 par Pipo.)
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 29 037
Sujets : 144
Inscription : Nov 2005
Réputation : 58
11-07-2013, 21:06:29   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
on dirait du fuel cut.....

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 689
Sujets : 21
Inscription : Jan 2005
Réputation : 3
11-07-2013, 21:30:10   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
T'as un mano pour mesurer la pression du turbo ?
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
11-07-2013, 21:53:58   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Boyou2

Oui pour moi c'est clair, tu penses que j'ai raison de soupçonner mon MAF de 130kkms ?

Qu'est-ce qui pourrait me le provoquer sinon, sachant que la pompe est neuve quoi..?


Folken

Non, je n'ai pas de mano de pression, à quoi penses-tu ?



Merci.

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 29 037
Sujets : 144
Inscription : Nov 2005
Réputation : 58
11-07-2013, 22:08:59   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
je pense que ta pression de turbo dépasse la sécurité, stout.

Fait une recherche sur ce que c'est ici, tu trouveras pleins de sujets.

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 689
Sujets : 21
Inscription : Jan 2005
Réputation : 3
11-07-2013, 22:30:28   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Je pense avant tout à une fuite de piping (ou d'IC, ça s'est déjà vu).

Mais s'il est bien étanche, alors ma seconde idée serait que tu prends trop de pression, et c'est amplifié par la ligne plus libre.
Ca peut être du à pas mal de choses, durit d'actuator de WG fuyarde ou la membrane de l'actuator elle même, un mauvais branchement, ou même un "free boost upgrade" d'un ancien proprion (il y a des restricteurs dans certaines durits).
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
12-07-2013, 00:01:15   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
D'accord, donc d'après vous ça pourrait aussi causer la détonation qu'elle fait quand je relâche l'accélérateur ?

Concernant le piping je l'ai contrôlé et n'ai rien vu, je vais quand même redémonter et en profiter pour ouvrir ma dump..

Si vous avez un ordre de probabilité de panne pour les différents contrôle je suis preneur, histoire de rouler un peu au lieu de perdre du temps dessus..

Encore merci pour vos réponses ! Wink

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
Retourner en haut
Trouver Répondre
ExtremGEAR Hors ligne
Senior Member
****

- France
Messages : 1 327
Sujets : 10
Inscription : Jul 2011
Réputation : 5
12-07-2013, 01:18:51   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
(11-07-2013, 21:06:29)boyou2 a écrit : on dirait du fuel cut.....

je me demandais si quelqu'un allait le dire Cool
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
12-07-2013, 20:50:27   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Bon, j'ai encore passé quelques heures sur mon piège aujourd'hui.

J'ai donc fais :

-Dépose/repose de la pipe en sortie de turbo, le joint avait l'air dégeu.

-Dépose/repose du piping souple.

-Dépose/repose de la dump OEM.

-Dépose/repose du solénoïde

-Vérif de l'ensemble, piping, durites, colliers mais vérif moyenne, je n'ai malheureusement personne pour maintenir le moteur en charge, je le ferai dès que possible, mais enfin pour perdre à ce point là je le verrais je pense..


Donc aucune avancée du schmilblik aujourd'hui, MAIS deux choses m'ont semblé étrange :

-Je n'ai pas réussi à actionner la tige métallique de ma wastegate, même à la pince.

-Mon IC à comme une tache brune dans un coin, comme si il était fuyard et en roulant je trouve qu'on entends beaucoup le turbal siffler, à l'avant gauche justement, et tout mon circuit d'admission est stock.


Pourriez-vous me dire ce que vous concluez de tout ça ?

Merci d'avance, j'espère que ça va vous parler, bonne soirée ! Wink

Ah au fait, j'ai vérifié et je n'ai pas de FBU.

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
(Modification du message : 12-07-2013, 20:51:56 par Pipo.)
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 29 037
Sujets : 144
Inscription : Nov 2005
Réputation : 58
13-07-2013, 01:10:55   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
tu peux court circuiter l'IC voir si c'est mieux

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
14-07-2013, 02:31:52   -   RE: [S14a] Problème combustion suite à demi-ligne 3"
Oui, c'est ce que je pensais faire Wink

Et concernant ma wastegate, est-ce normal que je n'arrive pas à l'actionner ?
Je n'ai pas forcé, connaissant mal le sujet.. (C'est mon premier turbal !)

Merci bien ! Wink

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 13 689
Sujets : 21
Inscription : Jan 2005
Réputation : 3
14-07-2013, 02:48:10   -   RE: [S14a] Moulin qui fonctionne très mal suite à elbow-back 3"
Je suis peut être pas une bonne référence vu que j'ai des petits bras Sac mais c'est assez dur à actionner, je n'y suis jamais arrivé non plus.
Retourner en haut
Trouver Répondre
Pipo Hors ligne
Junior Member
*

Silvia S14a / C15E
50 - Manche France
Messages : 29
Sujets : 3
Inscription : May 2013
Réputation : 0
14-07-2013, 03:34:33   -   RE: [S14a] Problème combustion suite à elbow-back 3"
Ok, donc ça me rassure.. ou alors on est tous les deux des brêles ! Big Grin

Sinon autre question, y'a-t-il moyen de contrôler l'actuator ou il faut direct le changer ?
Je me demande si je ne vais pas m'équiper d'un petit mano de boost..


Dans la semaine je vais zieuter le dernier morceau du circuit, l'IC.

Si il se révèle que tout est bon, je ne vois plus que l'actuator comme panne probable si je ne dis pas de conneries..
Après il restera toujours la probabilité de la panne à deux francs qui n'arrive jamais mais bon..


Dernièrement, ça ne va sûrement rien donner mais ce soir j'ai noté qu'en roulant avec 10 degrés extérieur de moins, la voiture est incroyablement plus pêchue, ça lui redonne un souffle dingue !


Voilà, bonne soirée, merci ! Wink

* * * * *

- Et qu'est-ce que vous faites pour vous détendre ? Rien.
- Mais vous ne vous lâchez jamais ? Non.


* * * * *

"Vous n'aurez jamais une deuxième chance de faire une bonne première impression.."

* * * * *
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 29 037
Sujets : 144
Inscription : Nov 2005
Réputation : 58
14-07-2013, 03:35:34   -   RE: [S14a] Problème combustion suite à elbow-back 3"
j'y suis arrivé, mais chui pas une référence de bras en coton Sac

Avec une bonne pince a bec, tu dois pouvoir bouger la tige de l'avant vers l'arrière de la voiture.

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  Probleme urgent alarme sur s14a [résolu] tomahawk 48 10 387 08-05-2014, 18:01:35
Dernier message: Raijuman
  [s14] Difference entre deux modele elbow jim69 11 6 276 18-01-2014, 01:36:36
Dernier message: boyou2
  difference entre s14a racing édition et s14a normale ? grix 8 3 284 21-01-2013, 20:48:16
Dernier message: folken
  Résolu] S14a Bruit moteur/turbo en charge L3XxoO 18 5 116 30-09-2012, 13:44:14
Dernier message: Horn€t
  recherche elbow oliveoliv 7 1 894 31-08-2012, 10:02:30
Dernier message: boyou2
  [ 200SX S13] montage elbow (dumppipe) séparé cutzilla13 10 4 255 13-04-2010, 17:13:24
Dernier message: boyou2
  probleme de pression suite à montage de downpipe 1000vt 20 3 848 07-07-2009, 21:37:44
Dernier message: RomChip_200
  [SR20DE] Problème chauffe moteur [résolu] Aztaroth 37 12 414 01-12-2008, 13:55:39
Dernier message: Aztaroth
  [ca18det] elbow chernobyl 3 2 385 15-09-2008, 12:17:35
Dernier message: boyou2
  [100 NX] Problème moteur - Perte de puissance [Résolu] kirlo 14 4 443 14-03-2008, 00:46:36
Dernier message: bielle.chaude