Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ST200] problème cylindre qui n'allume pas
LaurenzoST200 Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Jul 2020
Réputation : 0
22-07-2020, 17:12:33   -   [ST200] problème cylindre qui n'allume pas
Bonjour,

J'ai un cylindre qui ne fonctionne plus sur mon 7afe, J'ai changé bougie,bobine,tête d'allumage, doigt d'allumage et injecteur...Mon cylindre ne marche toujours pas...Avez-vous des idées?
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 12 884
Sujets : 15
Inscription : Dec 2011
Réputation : 44
22-07-2020, 17:31:27   -   RE: [ST200] problème cylindre qui n'allume pas
Il n'y a pas bcp de causes possibles: Bougie, fil de bougie, injecteur HS (ou faisceau de l'injecteur), ou perte de compression (soupape plus étanche, ayant perdu un morceau ou segmentation endommagée).

Retourner en haut
Trouver Répondre
LaurenzoST200 Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Jul 2020
Réputation : 0
22-07-2020, 17:36:31   -   RE: [ST200] problème cylindre qui n'allume pas
Bougie, fil de bougie, injecteur HS (ou faisceau de l'injecteur)=> remplacés, tester et sont ok.
Du coup il ne me reste plus que la perte de compression...
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 12 884
Sujets : 15
Inscription : Dec 2011
Réputation : 44
23-07-2020, 09:55:24   -   RE: [ST200] problème cylindre qui n'allume pas
Un petit test de compression, et tu auras vite fait une réponse.
N'oublie de débrancher l'allumeur et les injecteurs pour éviter tout pb superflux après le test.

Retourner en haut
Trouver Répondre
LaurenzoST200 Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Jul 2020
Réputation : 0
24-07-2020, 17:11:18   -   RE: [ST200] problème cylindre qui n'allume pas
Test de compression effectué...Pas de compression sur mon cylindre... Sad Ouinn
Retourner en haut
Trouver Répondre
Nakago Hors ligne
Senior Member
****

91 - Essonne France
Messages : 3 035
Sujets : 14
Inscription : Jul 2006
Réputation : 1
24-07-2020, 17:52:12   -   RE: [ST200] problème cylindre qui n'allume pas
Pas du tout ou "juste" basse par rapport aux autres cylindres ?

Envoyé depuis un ordinateur, en utilisant un clavier.
[Celica T23]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [TOYOTA Celica VI Coupe (T200) ] problème d’ouverture de la male arrière Unia 2 464 04-07-2019, 22:01:03
Dernier message: Unia
  [ST162] problème d’ABS (Résolu) loulou958 14 1 511 30-06-2019, 22:44:02
Dernier message: toytoy77
  Problème chauffage t23 Kleinergus 11 1 360 18-02-2019, 12:12:40
Dernier message: SoichiroYann
  [Celica TS] Boite qui craque jujudemetz 13 3 293 08-09-2016, 10:31:29
Dernier message: Styfleur
  [Celica STR182] Problème allumage MICHELN30 1 2 153 24-01-2016, 19:01:42
Dernier message: C.C.CELICA
  [Celica T23] Problème inexplicable... (pour le moment?) MiniLepont1815 11 4 614 19-01-2016, 16:11:54
Dernier message: loulou958
  [toyota celica didier auriol de 1994] problème de surconsommation abusive jdm-celica-gt4 25 5 109 25-09-2015, 21:41:20
Dernier message: Le Pangolin
  [T23] problème catalyseur + sondes lambda ludi16 12 4 300 04-04-2015, 14:26:47
Dernier message: ludi16
  [Celica T18] Problème électrique Gaiito 6 3 311 16-03-2015, 19:04:41
Dernier message: Gaiito
  [Celica ST182] Problème allumage qui casse dimitrir 2 2 483 25-02-2015, 21:34:21
Dernier message: dimitrir