Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ST200] problème cylindre qui n'allume pas
LaurenzoST200 Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Jul 2020
Réputation : 0
22-07-2020, 17:12:33   -   [ST200] problème cylindre qui n'allume pas
Bonjour,

J'ai un cylindre qui ne fonctionne plus sur mon 7afe, J'ai changé bougie,bobine,tête d'allumage, doigt d'allumage et injecteur...Mon cylindre ne marche toujours pas...Avez-vous des idées?
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 11 965
Sujets : 13
Inscription : Dec 2011
Réputation : 44
22-07-2020, 17:31:27   -   RE: [ST200] problème cylindre qui n'allume pas
Il n'y a pas bcp de causes possibles: Bougie, fil de bougie, injecteur HS (ou faisceau de l'injecteur), ou perte de compression (soupape plus étanche, ayant perdu un morceau ou segmentation endommagée).

Retourner en haut
Trouver Répondre
LaurenzoST200 Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Jul 2020
Réputation : 0
22-07-2020, 17:36:31   -   RE: [ST200] problème cylindre qui n'allume pas
Bougie, fil de bougie, injecteur HS (ou faisceau de l'injecteur)=> remplacés, tester et sont ok.
Du coup il ne me reste plus que la perte de compression...
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 11 965
Sujets : 13
Inscription : Dec 2011
Réputation : 44
23-07-2020, 09:55:24   -   RE: [ST200] problème cylindre qui n'allume pas
Un petit test de compression, et tu auras vite fait une réponse.
N'oublie de débrancher l'allumeur et les injecteurs pour éviter tout pb superflux après le test.

Retourner en haut
Trouver Répondre
LaurenzoST200 Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Jul 2020
Réputation : 0
24-07-2020, 17:11:18   -   RE: [ST200] problème cylindre qui n'allume pas
Test de compression effectué...Pas de compression sur mon cylindre... Sad Ouinn
Retourner en haut
Trouver Répondre
Nakago Hors ligne
Senior Member
****

91 - Essonne France
Messages : 3 154
Sujets : 14
Inscription : Jul 2006
Réputation : 0
24-07-2020, 17:52:12   -   RE: [ST200] problème cylindre qui n'allume pas
Pas du tout ou "juste" basse par rapport aux autres cylindres ?

Envoyé depuis un ordinateur, en utilisant un clavier.
[Celica T23]
Retourner en haut
Trouver Répondre