Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[SWIFT] 1.3 93ch (RS413) - problème compteur

Auteur Message
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 11 069
Sujets : 162
Inscription : Dec 2004
Réputation : 62
28-07-2017, 07:21:37   -   [SWIFT] 1.3 93ch (RS413) - problème compteur
Salut

Je poste pour un ami (type véhicule dans le titre).

Ca a commencé par le compteur de vitesse qui s'est arrété d'un coup, puis voyant moteur (qui s'allume seulement en roulant, pas au démarrage).
Ca s'est accompagné d'une régime irréglulier et bas au ralentit.

J'ai pensé au capteur sur la boite mais pas eu le temps de regarder ou il se situe... ???

Au garage à la valise ils lui ont dit problème régime moteur.
Je lui ait fait un diag à l'ELM327 : P0500 véhicule speed sensor, ce qui confirme ce que je pensais.

Effaccement du default, qui n'est pas revenue dans la demi heure qui a suivi, mais maintenant c'est la jauge à essence qui oscille.

Un problème de masse ? Compteur ?
Vous avez des experience de panne similaire sur ce modèle ?

J'ai bien essayé de fouiller ici, mais impossible de trouver ce foutu capteur de vitesse : http://epc.japancars.ru/suzuki/#c3Q9PTQw...RC9MSEQ%3D

Une aide serait la bienvenue ! Merci ! Wink
(Modification du message : 28-07-2017, 07:22:38 par gineto.)
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Fond de compteur suzuki swift group buy on va fermer!!!!!!! SWIFTMAN 24 5 667 29-06-2007, 00:59:20
Dernier message: SWIFTMAN