Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Soucis au démarage EG6

Auteur Message
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
06-03-2005, 14:47:44   -   Soucis au démarage EG6
Hier soir ma vti n'a pas demarrer, en fait en tournant la clez le bruit du démarreur qui nous est commun à tous, n'a pas eu lieu. A la place un vieu bruit indescriptible, obligez donc de pousser pour repartir.
Retour chez moi après 60 kms de route sans aucun probleme, je la rentre dans mon garage et je refais un essai une fois arrivé. et la elle redemarre mais en faisant un bruit bizare, j'ai refais environ 10 essais après, elle a demarrer au quart de tour sans aucun bruit étrange.
Je tiens à préciser que la voiture était garé sur la neige pendant la nuit, on m'a dit que cela pouvait être dut au froid, connerie ou pas ??

Donc bah je voudrais savoir si quelqu'un à une idée de ce que ça peut etre. Ou si quelqu'un à deja eu ce probleme qu'il me donne la solution Wink
Retourner en haut
Trouver Répondre
runner_57 Hors ligne
Active Member
***


Messages : 566
Sujets : 47
Inscription : Sep 2003
Réputation : 0
06-03-2005, 14:55:43   -    
le demarreur était peut-être collé.

pour ça, il faut prendre une massette et tapoter dessus pour le decoller.
Retourner en haut
Trouver Répondre
brice Hors ligne
Active Member
***


Messages : 333
Sujets : 8
Inscription : Mar 2004
Réputation : 0
06-03-2005, 15:07:53   -    
le bruit zarbi se manifeste-il juste apres que le moteur démarre? est ce que ça ressemble à un reniflement d'asthmatique en plus métallique?

« Aucun homme ne peut avoir un droit d'imposer une obligation non choisie, un devoir non récompensé ou une servitude involontaire à un autre homme. Le droit d'asservir n'existe pas. »
Ayn Rand - La Vertu d'Egoïsme
Retourner en haut
Trouver Répondre
preluder Hors ligne
Active Member
***


Messages : 307
Sujets : 12
Inscription : Aug 2003
Réputation : 0
06-03-2005, 15:36:35   -    
surement le froid mélé a l humidité ma poule

apres d ou viendrait le probleme exactement la j l aisse la parole aux experts

j ai eu un ptit soucis dans le genre avec ma clio hier soir: voyant de batterie qui s allume,quasiment plus de phare plus d essuie glace et hop apres ca rmarchait... :roll:

Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
06-03-2005, 15:39:56   -    
brice a écrit :le bruit zarbi se manifeste-il juste apres que le moteur démarre? est ce que ça ressemble à un reniflement d'asthmatique en plus métallique?

Non le buit bizare s'est manifesté avant que le moteur démarre, en fait en meme temps ou à la place du déclenchement du démarreur.

En fait j'ai eu deux bruit bizare, le 1er à carrement remplacé le bruit du démarreur habituel et le 2eme en meme temps que l'action du démarreur quand elle a réussie à demarrer dans mon garage, après plus aucun bruit elle a demarré 10 fois sans aucun probleme, ni bruit apparent.
Retourner en haut
Trouver Répondre
runner_57 Hors ligne
Active Member
***


Messages : 566
Sujets : 47
Inscription : Sep 2003
Réputation : 0
06-03-2005, 15:41:45   -    
un demarreur a deux phase en fait.

une phase où il sort pour se caller dans le volant moteur et une autre phase où il tourne pour lancer le VM.

il se peux qu'il tourne alors qu'il n'est pas sur le volant moteur, cela expliquerai le bruit, et expliquerai que le moteur ne se lance pas.

On dis alor sque le demarreur est collé.
Retourner en haut
Trouver Répondre
brice Hors ligne
Active Member
***


Messages : 333
Sujets : 8
Inscription : Mar 2004
Réputation : 0
06-03-2005, 15:42:57   -    
ma foi

sans doute le froid et l'humidité et ton probleme est temporaire

mais dans le cas contraire un démarreur ça met en général un moment avant de clamser, donc ça peut etre les premiers signes de fatigue.... j'ai eu ce souci sur mon ex, une fois sur 10 quand je demarrais ça faisait un sale bruit, et puis une fois sur 5 et puis tout le temps... et puis j ai changé le démarreur LOL

« Aucun homme ne peut avoir un droit d'imposer une obligation non choisie, un devoir non récompensé ou une servitude involontaire à un autre homme. Le droit d'asservir n'existe pas. »
Ayn Rand - La Vertu d'Egoïsme
Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
06-03-2005, 15:42:57   -    
preluder a écrit :surement le froid mélé a l humidité ma poule

apres d ou viendrait le probleme exactement la j l aisse la parole aux experts

j ai eu un ptit soucis dans le genre avec ma clio hier soir: voyant de batterie qui s allume,quasiment plus de phare plus d essuie glace et hop apres ca rmarchait... :roll:

C'est ce que mon père ma dit également, mais c'est chelou elle ne me la jamais fait avant Sad

De tout sens je vais allé faire un essai cette apres-midi pour voir si elle démarre normalement Smile
Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
06-03-2005, 15:47:50   -    
brice a écrit :ma foi

sans doute le froid et l'humidité et ton probleme est temporaire

mais dans le cas contraire un démarreur ça met en général un moment avant de clamser, donc ça peut etre les premiers signes de fatigue.... j'ai eu ce souci sur mon ex, une fois sur 10 quand je demarrais ça faisait un sale bruit, et puis une fois sur 5 et puis tout le temps... et puis j ai changé le démarreur LOL

ça je vais le savoir cette après midi si c'est temporaire ou pas, je vais bien voir si elle va démarrer Smile

Pour les signes de fatigue, j'en ais jamais eu apparavent, elle a toujours demarré normalement sans aucun bruit suspect, c'est peut etre le début de la fin Smile

je vous tiens au courant si elle demarre ou pas Wink
Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
06-03-2005, 18:03:13   -    
Bon cette apres midi elle a demarré normalement du 1er coup, seul hic elle m'a reffet le bruit bizare quand j'ai redemarré pour partir de la station de lavage Sad

J'y comprend rien Sad
Retourner en haut
Trouver Répondre
OSAKA_91 Hors ligne
Active Member
***

- France
Messages : 802
Sujets : 27
Inscription : Jun 2002
Réputation : 0
06-03-2005, 18:07:59   -    
Si ta batterie est vieille y a des chances que ça vienne de là Wink
Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
06-03-2005, 18:39:50   -    
OSAKA_91 a écrit :Si ta batterie est vieille y a des chances que ça vienne de là Wink

Oui tu as raison, arfff bon bah faut que je teste la batterie voir si tout va bien de ce coté Smile
Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
06-03-2005, 21:33:54   -    
Est ce quelqu'un d'autre à deja rencontrer ce probleme sur sa Honda ???

A titre d'info, la durée moyenne d'un démarreur est de combien de kms ??
Retourner en haut
Trouver Répondre
HectorLeChat Hors ligne
Active Member
***


Messages : 635
Sujets : 10
Inscription : Dec 2004
Réputation : 0
06-03-2005, 23:17:47   -    
Verifie ta batterie ( avec le froid qu'il y a en ce moment ca serai fort possible) ou peut etre tes charbons qui se sont coller !!!
Retourner en haut
Site web Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
07-03-2005, 23:27:26   -    
choubi 26 a écrit :Verifie ta batterie ( avec le froid qu'il y a en ce moment ca serai fort possible) ou peut etre tes charbons qui se sont coller !!!

Putain je suis deg, ce matin elle a demarré au quart de tours, ça n'a pas été le cas pour repartir du boulot, obligé de pousser la caisse pour démarrer Sad . Encore ce meme bruit, j'ai l'impression que c'est bien le demarreur qui veut pas se lancer.
Quand les charbons sont coller ils faut faire quoi ????? C'est le changement du démarreur à coup sur ou est ce que les charbons ça se remplacent ?? Veut bien l'avis d'expert .
Retourner en haut
Trouver Répondre
preluder Hors ligne
Active Member
***


Messages : 307
Sujets : 12
Inscription : Aug 2003
Réputation : 0
07-03-2005, 23:30:41   -    
qui a dit que les jap ca tombait jamais en panne et que c etait indestructible :roll: Smile

plus serieusement ca fait chier pour toi...
la ca craint parce qu il n y avait ni froid ni humidité aujourd hui Confused

Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
07-03-2005, 23:40:23   -    
preluder a écrit :qui a dit que les jap ca tombait jamais en panne et que c etait indestructible :roll: Smile

plus serieusement ca fait chier pour toi...
la ca craint parce qu il n y avait ni froid ni humidité aujourd hui Confused

Ouaih c'est clair ! En meme temps j'ai trop ramené ma gueule à dire que s'était les 16s qui tombaient tout le temps en panne LOL LOL

Fait attention à toi Preluder ça va peut etre t'arriver LOL Nan je diconne Wink

Plus sérieusement j'attends vs conseils car j'ai pas réponse à mes questions Wink
Retourner en haut
Trouver Répondre
preluder Hors ligne
Active Member
***


Messages : 307
Sujets : 12
Inscription : Aug 2003
Réputation : 0
07-03-2005, 23:43:04   -    
chhuuuut leur dit pas ils ont rien entendu LOL

Retourner en haut
Trouver Répondre
JC-RX Hors ligne
Active Member
***


Messages : 200
Sujets : 2
Inscription : Feb 2005
Réputation : 1
08-03-2005, 03:53:06   -    
Ca peut venir de ta batterie qui est fatiguée.
J'ai déja vu ca sur d'autres voitures.
Qd tu tournes le contact, ca fait une sorte de claquement tres rapides.
Retourner en haut
Trouver Répondre
doudou41 Hors ligne
Junior Member
*


Messages : 77
Sujets : 0
Inscription : Mar 2005
Réputation : 0
08-03-2005, 11:08:09   -    
pour savoir si c'est la batterie cable la avec une autre quand elle ne veut pas demarrer et pour ce qui est du demarreur je l'ai rénove pour 120 euros alors si ca t'interesse
Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
08-03-2005, 13:19:46   -    
JC-RX a écrit :Ca peut venir de ta batterie qui est fatiguée.
J'ai déja vu ca sur d'autres voitures.
Qd tu tournes le contact, ca fait une sorte de claquement tres rapides.

Nan comme je l'ais dis plus haut ce n'est pas la batterie Smile
Retourner en haut
Trouver Répondre
VIBO Hors ligne
Active Member
***


Messages : 519
Sujets : 21
Inscription : Jul 2002
Réputation : 0
08-03-2005, 16:14:19   -    
Salut,

es ce que ton bruit bizarre, c'est comme si le demarreur tournait beaucoup plus vite sans qu'il n'entraine le moteur?

Et l'autre bruit, un bruit plus fort une fois le moteur démarré?

Si c'est ca, je pense que ca vient de l'intérieur du démarreur. donc en fait, soit il ne se déploie pas (petit bruit hyper rapide), et une fois déployé, il n'arrive pas a revenir en position.
Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
09-03-2005, 20:03:24   -    
VIBO a écrit :Salut,

es ce que ton bruit bizarre, c'est comme si le demarreur tournait beaucoup plus vite sans qu'il n'entraine le moteur?

Oui c'est un peu ça !

Je suis allé voir différents mécanos hier, certain disent que cela peu provenir du lanceur de démarreur, d'autre disent que ça peut provenir du démarreur en lui meme, d'autre disent que ça peut etre les charbons.

J'ai pris rendez vous à mon garage lundi pour savoir Smile
Retourner en haut
Trouver Répondre
preluder Hors ligne
Active Member
***


Messages : 307
Sujets : 12
Inscription : Aug 2003
Réputation : 0
09-03-2005, 23:18:21   -    
Civicjap a écrit :
VIBO a écrit :Salut,

es ce que ton bruit bizarre, c'est comme si le demarreur tournait beaucoup plus vite sans qu'il n'entraine le moteur?

Oui c'est un peu ça !

Je suis allé voir différents mécanos hier, certain disent que cela peu provenir du lanceur de démarreur, d'autre disent que ça peut provenir du démarreur en lui meme, d'autre disent que ça peut etre les charbons.

J'ai pris rendez vous à mon garage lundi pour savoir Smile

Garage du centre?

Moi faut que j aille voir pour ma clio,le voyant rouge de batterie reste allumé j sens que j vais finir par plus a voir de batterie,j ai un legé doute sur alternateur mais ca n en a pas tous les symptomes Confused

Retourner en haut
Trouver Répondre
Civicjap Hors ligne
Active Member
***


Messages : 190
Sujets : 10
Inscription : Sep 2002
Réputation : 0
10-03-2005, 22:25:11   -    
preluder a écrit :
Civicjap a écrit :
VIBO a écrit :Salut,

es ce que ton bruit bizarre, c'est comme si le demarreur tournait beaucoup plus vite sans qu'il n'entraine le moteur?

Oui c'est un peu ça !

Je suis allé voir différents mécanos hier, certain disent que cela peu provenir du lanceur de démarreur, d'autre disent que ça peut provenir du démarreur en lui meme, d'autre disent que ça peut etre les charbons.

J'ai pris rendez vous à mon garage lundi pour savoir Smile

Garage du centre?

Oui garage du centre Wink

Moi faut que j aille voir pour ma clio,le voyant rouge de batterie reste allumé j sens que j vais finir par plus a voir de batterie,j ai un legé doute sur alternateur mais ca n en a pas tous les symptomes Confused
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG6] Soucis de freinage makuro 21 3 939 06-03-2012, 21:26:00
Dernier message: Khachou86
  [eg6]soucis cartographie as53 10 1 202 29-12-2011, 20:15:59
Dernier message: as53
  [ED9] Petit soucis de démarage rudy13580 14 1 876 01-06-2011, 14:21:06
Dernier message: CharlyCRX
  [EG6] Soucis voyant ABS après changement freins SKYPPI 6 1 783 21-08-2009, 18:18:57
Dernier message: SKYPPI
  [EG6] Encore un soucis moteur! masty 99 8 734 24-06-2009, 09:41:47
Dernier message: sbear
  [EG6] soucis de boite ou embrayage? JMH9D937 5 1 493 01-01-2009, 19:28:30
Dernier message: JMH9D937
  [eg6] soucis au démarrage Wesh 14 1 573 15-10-2008, 16:42:04
Dernier message: Wesh
  [eg6] soucis de refroidissement tiz_2_Cooper 6 819 09-07-2008, 09:23:18
Dernier message: tiz_2_Cooper
  [EK3] Soucis de démarage par temp Humide reymx ek3 2 783 29-12-2007, 19:14:57
Dernier message: RB26DETTvs2JZ
  [eg6]soucis purge avec abs... tiz_2_Cooper 7 1 277 16-11-2007, 11:41:28
Dernier message: tiz_2_Cooper