Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Toujours le meme probleme sur une eg4 (moteur qui broute)
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
08-05-2006, 18:28:49   -   Toujours le meme probleme sur une eg4 (moteur qui broute)
Hello.

Ca fesais un moment que je n'etais pas revenu, (Guildwars faction oblige pour ceux qui connaissent.lol).

Je poste pour vous demander des conseils pour une Eg4.
Je vous explique le topo vite fais.

Je l'ai achetée il y a deux trois mois suite a la vente de ma accord (voir avatar.)
C'est une Eg435 donc une honda civic LSI de 1994.
Elle m'a couté bonbec vu qu'elle n'a que 74 000km,l'ayant achetée dans un garage je pense pouvoir etre sur de son kilometrage,non?

Petit soucis ,ca fais un mois qu'elle ratatouille,a froid elle a tendance a se noyer par a coups et a chaud les symptomes disparaissent un peu mais sont presents,genre je roule a 50 en troisieme,et malgré le fait que je bouge pas le pied sur l'accelerateur ben je fais la tronche d'une poule qui marche.
Je m'explique,la voiture accelere puis ralentit accelere puis ralentit une fois par sec environ.
Avouez que c'est plutot désagreable.lol

Au bout d'une semaine en en ayant marre,je la pose chez mon garagiste honda (qui me la vendue)
réponse: c'est rien c'est l'essence,faut pas faire le plein a carrouf c'est pas la meme que dans les ptites stations ( j'ai des doutes la Confused )

Apres insistance,il accepte de me la prendre pour voir,il ne trouve rien mais il me change les bougies et me regle le jeu aux soupapes,je ne paye rien hormis les bougies
(sympa sachant qu'elle est encore sous garantie et que theoriquement il aurait du la remettre en état avant la vente et que je n'aurais pas du payer les bougies mais bon,je dis rien)

Je l'ai reprise depuis une semaine et malgré un plein a une station esso bien chere et mes bougies neuves,meme probleme.

Donc je sais deja que l'entretien de cette voiture ne sera plus fait chez lui ca c'est sur ,mais maintenant j'aimerais assez pouvoir regler le bleme.
Alors si quelqu'un a une idée?

Petite precision: j'ai verifié
Bougies
Filtre a air
Distributeur
et tout est bon.

Si quelqu'un a deja eu ce soucis je suis preneur

Merci
Retourner en haut
Trouver Répondre
cc30 Hors ligne
Junior Member
*


Messages : 62
Sujets : 2
Inscription : May 2005
Réputation : 0
08-05-2006, 19:14:09   -    
Quand tu appuyes a fond sur l accelerateur, la elle accelere normalement?
Si oui, c est ton injecteur principal qui deconne
J ai deja eu le cas, et pour en avoir parler avec d autres, ca a l air courant

[Image: cc30mobil20dv.png]
Retourner en haut
Trouver Répondre
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
08-05-2006, 20:17:57   -    
Moteur chaud,oui.
Si j'accelere le probleme ne se pose pas,il se pose quand il s'agit de stabiliser sa vitesse.

Note,ca peut etre une bonne excuse pour les gens en bleus, "oui je sais c'est pas 130 sur nationale mais vous comprenez j'ai un injecteur qui deconne.lol"

Edit: Sauf erreur de ma part un injecteur de Lsi est facile d'accec et simple a démonter non?
Y a personne aux allentour d'aix les bains qui aurait une lsi de 94 pour faire un test? ou quelqu'un qui aurait un injecteur en occase? Je ne sais pas combien ca coute.
Retourner en haut
Trouver Répondre
steigerherve Hors ligne
Junior Member
*


Messages : 12
Sujets : 5
Inscription : Mar 2006
Réputation : 0
09-05-2006, 08:58:25   -    
regarde ton filtre a air
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 8 946
Sujets : 76
Inscription : Feb 2002
Réputation : 2
09-05-2006, 09:00:39   -    
Filtre à essence ? Régulateur ?

Retourner en haut
Site web Trouver Répondre
nico42 Hors ligne
Senior Member
****


Messages : 1 846
Sujets : 48
Inscription : May 2005
Réputation : 3
09-05-2006, 10:28:56   -    
+1, filtre à essence !

Ma tuture, ICI --> ED7 Power !
[1.6i-16 TEAM] / member #6
[Image: Signature.jpg]
Retourner en haut
Trouver Répondre
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
09-05-2006, 12:41:48   -    
J'ai vérifié le filtre a air et selon moi il est bon,il a été remplacé récemment et il est a peine grisé.

Pour le filtre a essence j'ai quelque doute,le probleme ne survient qu'a une certaine plage de fonctionnement ( env 2500 , 3500 tr/min)
Mais je regarderais pour etre sur.

Disons que je privilegie la these de l'injecteur,du fait qu'elle soit sous garantie ca aurait ete pour la pomme du garage,si ce n'avait ete qu'un filtre a essence il me l'aurait remplacé, un injecteur bien plus cher il ne l'a sans doute pas fais.

Ci joint la feuille de test qu'il m'a remis.
A noter les résultats de ralentit acceleré mauvais tout les deux.

[Image: 2800_test.jpg]
Retourner en haut
Trouver Répondre
gtec Hors ligne
Junior Member
*


Messages : 26
Sujets : 3
Inscription : Feb 2005
Réputation : 0
09-05-2006, 13:19:51   -    
salut , je possede une crx EE8 et j'ai le meme prob , mais bien plus a froid une foix quel est chaude c'est rares et effectivement si quand il y a le trou tu accelere la elle reprend

pour moi il me reste plus que les injecteur car le reste c'est fait et je me demandé si un nettoyant pour injecteur serai bon dans un moteur honda ou vaut mieux démonter et nettoyé au ultrason ou les changer

merci A+
Retourner en haut
Trouver Répondre
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
09-05-2006, 18:55:37   -    
Pour une fois c'est un avantage d'avoir une injection monopoint,j'en ai qu'un a changer.lol.

Pour info j'ai été dans un garage peugeot aujourd'hui
(bouh le traitre,oui j'ai une 106 disel.lol)
selon les symptomes ,pour lui c'est mon injecteur qui grippe,il m'a dit qu'ils avaient eu le soucis sur des 106 qui avaient les meme problemes.
Ce serait du au manque de plomb dans le moteur ce qui donne une essence tres seche et qui provoque ces problemes.
Sa solution deja ce serait d'essayer de mettre un additif pour injecteur tout les deux trois pleins. ne serais ce que pour essayer au moins.

En tout cas le probleme est plus présent a froid qu'a chaud pour moi aussi,le hic c'est qu'il est quand meme tres present meme a chaud.

Sinon petite question subsidaire: combien ca coute un injecteur pour une civic lsi de 94?
Retourner en haut
Trouver Répondre
power-of-dreams Hors ligne
Active Member
***

DC2 #2290#
75 - Paris France
Messages : 911
Sujets : 3
Inscription : Mar 2006
Réputation : 57
09-05-2006, 20:42:25   -    
essaye tes cables de bougie
+1 pour filtre a essence
Retourner en haut
Trouver Répondre
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
09-05-2006, 21:40:28   -    
lol,ca en fait des hypotheses de pannes.lol
Retourner en haut
Trouver Répondre
alexkid Hors ligne
Newbie


Messages : 2
Sujets : 0
Inscription : Apr 2006
Réputation : 0
09-05-2006, 21:58:27   -    
le garagiste peugeot a pas tord!

moi j'es le soussis aussi!

j'es mis de l'aditif au debu sa a marcher mais j'es du attendre trop longtemp pour le faire du coup j'es changer mon injecteur!!!

puis mon probleme a recommencer du coup je mais de l'ditif tout les deux plein et depuis plus d'enuis!!!

sa coute moin chere que de changer l'injection mais a force sa coute le prix des injecteur!

voi par toi meme!
mais change de voiture mais reste chez honda! LOL

bien mieux en ae!
Retourner en haut
Trouver Répondre
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
09-05-2006, 22:01:58   -    
En meme temps j'adore ce modele j'avoue qu'une petite ESI a la place d'une LSI me plairait assez mais bon.
Donc je prefererais garder ce modele.
Ton injecteur il t'a couté combien par contre?

Edit: par contre si je trouve la place necessaire le temps et l'argent, j'ai un moteur d'ESI qui m'attend. reste a faire le swap. Galere d'avance
Retourner en haut
Trouver Répondre
alexkid Hors ligne
Newbie


Messages : 2
Sujets : 0
Inscription : Apr 2006
Réputation : 0
09-05-2006, 22:10:13   -    
je l'es fait faire au garage et dais que je remet la main dessus je te le dit!!!!

mais je peut te dirt d'avance sa ma fait personelment asses chere pour se tit truc a la con!!!!

bien mieux en ae!
Retourner en haut
Trouver Répondre
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
09-05-2006, 22:31:37   -    
Oki merci.
Sinon pour moi ce sera juste le prix de la piece. je la monte moi meme donc ca sera deja ca que je ne paierai pas.
Retourner en haut
Trouver Répondre
nico42 Hors ligne
Senior Member
****


Messages : 1 846
Sujets : 48
Inscription : May 2005
Réputation : 3
09-05-2006, 23:16:44   -    
alexkid a écrit :puis mon probleme a recommencer du coup je mais de l'ditif tout les deux plein et depuis plus d'enuis!!!

Change de station essence Wink

Ma tuture, ICI --> ED7 Power !
[1.6i-16 TEAM] / member #6
[Image: Signature.jpg]
Retourner en haut
Trouver Répondre
honda_civic_1l516v Hors ligne
Active Member
***


Messages : 298
Sujets : 19
Inscription : Feb 2006
Réputation : 0
10-05-2006, 07:11:11   -    
perso j'ai de sacré doutes sur le fait que dans les chtites stations ils mettent de l'additif,deja qu'ils arrivent pas a payer leur employés avec le peu de fric qu'ils font...m'est avis que c'est la meme essence que dans une pompe carrouf.
Retourner en haut
Trouver Répondre
gtec Hors ligne
Junior Member
*


Messages : 26
Sujets : 3
Inscription : Feb 2005
Réputation : 0
20-06-2006, 13:42:04   -    
normalement en neuf c'est au moin 200€ les 4 injecteur pour mon B16
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [eg5] problème de chauffe moteur qui chauffe pas... Honda civic 84 2 869 21-07-2017, 17:21:54
Dernier message: Honda civic 84
  [Ek3] ek3 qui broute a l'accélération ludovicld 5 1 370 14-07-2016, 20:09:30
Dernier message: HX4
  [eg4] roulement roue changer mais toujours du jeu... hondaman45 5 1 135 03-07-2016, 21:10:02
Dernier message: civicvtec43
  [EG4] problème relenti apres netoyage moteur zack666 2 1 273 08-02-2016, 21:53:14
Dernier message: zack666
  [EG4] Boite automatique sur honda civic qui patine... aramisse 10 5 685 14-10-2015, 05:38:04
Dernier message: Nikopol
  [Eh9] problème moteur qui se coupe et démarre plus nik 94 2 1 551 20-09-2015, 11:53:49
Dernier message: TsoF
  [EG4] Broute entre 2000 et 3000Tr Francois_303 11 2 582 05-08-2015, 08:20:15
Dernier message: fredlude64
  [EG4] broute au démarrage uniquement fredlude64 4 1 432 03-08-2015, 15:12:42
Dernier message: fredlude64
  [EG4] Broute + voyant moteur rere33140 8 1 923 10-01-2015, 01:14:49
Dernier message: skyline1880
  [EG4] Broute après longue décélération D1SL Hadrien 18 2 055 02-12-2014, 16:59:52
Dernier message: shei48