Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Tout a une fin / tout a un début....
[ED9]Arno Hors ligne
Active Member
***


Messages : 854
Sujets : 41
Inscription : Sep 2003
Réputation : 0
13-05-2006, 01:47:10   -   Tout a une fin / tout a un début....
Salut à tous.

Depuis le temps que je n'étais plus venu traîner sur le forum.
Deux raisons.
1) Le boulot. 9H/19H ts les jours plus les trajets, ça ne laisse plus bcps de temps au surf. On fait le nécessaire et et on fait un trait sur le plaisir.
2) Tout a une fin. Depuis quelques semaines, je ne roule plus en CRX. Plus en Jap non plus d'ailleurs.
4 personnes dans une Ed9, ce n'était plus possible. Me voilà en VW Passat Combi TDI 110. Tout pour me faire ch*er ! Je passe sur les détails et sur les pannes que je rencontre avec VW. Je vomis cette voiture.
Ma CRX est en train de pourrir dans mon garage. Il y a une grosse couche de poussière dessus. La honte, il n’y a pas d’autre mot. Madame retravaille pour l’instant et je compte là-dessus pour qu’elle roule avec la VW qu’elle aime tant. Moi je récupèrerai ma CRX.

Dernièrement, j'ai remis mes plaques dessus mais elle n'a pas démarré. Normal, elle n'avait plus tourné depuis 5 ou 6 semaines et l’alarme s’est occupée de tout. J'ai donc dû la câbler sur mon TDI pour la mettre en marche. Ca ne fût pas facile mais elle a démarré.
Après avoir roulé une trentaine de minutes, « normalement », j'ai coupé le moteur. Depuis, il ne tourne plus. Dés que je mets le contact, le témoin "engine" reste allumé. Il ne s'éteint jamais. Le démarreur tourne mais la voiture ne démarre absolument plus. Niveau ECU, pas la moindre LED allumée ni le moindre code d'erreur.

Tout a un début... C'est sa première vraie panne depuis les ... ouf!!! 4 ans qu'elle est avec moi et pas loin de 100.000KM.


Des idées? Est-ce que le fait de l'avoir câblée sur un TD n'aurait pas endommagé qqchose?

[ED9]Arno

Subaru Impreza D [Blanche]
Mini Cooper D [Grise souris / Noire]
Retourner en haut
Trouver Répondre
Yob1 Absent
Père Castor
*****

MV Agusta F4R Yam XJR1300
- France
Messages : 8 175
Sujets : 59
Inscription : Jun 2003
Réputation : 0
13-05-2006, 02:07:07   -    
Salut a toi effectivement y'avais longtemps

perso je post pour suivre ce post parceque j'ai souvent cablé l'af sur une 307hdi sans probleme mais si c'est pas bon je voudrais le savoir pour pas recommencer

[Image: radar_contest.jpg]
Retourner en haut
Site web Trouver Répondre
vdr Hors ligne
Active Member
***


Messages : 194
Sujets : 8
Inscription : Aug 2004
Réputation : 0
13-05-2006, 03:42:52   -    
Salut toi, c'est vrai que ça faisait longtemps.
Retourner en haut
Trouver Répondre
skyline gtr Hors ligne
Active Member
***
Team Sac

Godzillla/Gc8
42 - Loire France
Messages : 897
Sujets : 5
Inscription : Jun 2004
Réputation : 4
13-05-2006, 08:46:35   -    
Je ne pense pas que cable sur un td y fasse quelque chose.
Le demareur tourne, ta verifier l'allumage ?

[Image: 872167SkylineR32base.jpg]
Retourner en haut
Trouver Répondre
Red beast Hors ligne
Active Member
***


Messages : 794
Sujets : 11
Inscription : Dec 2005
Réputation : 2
13-05-2006, 11:03:58   -    
y a aucun risques! une batterie c'est une batterie.cabler avec une essence ,un diesel ou un tracteur ça risque rien tant que c'est en 12V. Smile a mon avis t'a un autre probleme.et souvent les alarmes foutent le wai .essaie de shunter les coupures de ton alarme et fais des essais.
Retourner en haut
Trouver Répondre
[ED9]Arno Hors ligne
Active Member
***


Messages : 854
Sujets : 41
Inscription : Sep 2003
Réputation : 0
13-05-2006, 12:27:32   -    
Red beast a écrit :y a aucun risques! une batterie c'est une batterie.cabler avec une essence ,un diesel ou un tracteur ça risque rien tant que c'est en 12V. Smile a mon avis t'a un autre probleme.et souvent les alarmes foutent le wai .essaie de shunter les coupures de ton alarme et fais des essais.

Salut JF, quoi de neuf depuis le temps? Faut qu'on aille se le boire ce verre !

J'avais peur que la différence d'ampérage ne joue.
Maintenant que j'y pense j'avais câblé, il y a trois mois, la CLK 6cyl de mon patron sur la Corolla d4d d'un collègue et ce, pendant près de 1H20 sans que rien en bouge (ormis les 10L d'essence que cette poubelle a sucé pdt ce temps).

Je vais essayer de regarder du côté de l'alarme. Yes

[ED9]Arno

Subaru Impreza D [Blanche]
Mini Cooper D [Grise souris / Noire]
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 939
Sujets : 64
Inscription : Apr 2004
Réputation : 2
14-05-2006, 13:34:08   -    
Ta pompe à essence, s'enclenche?
Je pense un problème de main relay.
Il m'est déjà arrivé un problème similaire avec mon alarme, mais la télécommande ne répondait plus du tout (récepteur HS), la solution a été de la déconnecter.

Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 801
Sujets : 19
Inscription : Jun 2004
Réputation : 0
14-05-2006, 14:31:55   -    
déjà l'alarme, j'en ai jamais vu une qui marchait sur le long terme, toukours des emmerdes avec ces trucs.

Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 496
Sujets : 98
Inscription : Dec 2003
Réputation : 1
14-05-2006, 14:58:45   -    
VEI a écrit :Ta pompe à essence, s'enclenche?
Je pense un problème de main relay.
Il m'est déjà arrivé un problème similaire avec mon alarme, mais la télécommande ne répondait plus du tout (récepteur HS), la solution a été de la déconnecter.

+1

Salut arno :@+ long time no see Smile

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
vdr Hors ligne
Active Member
***


Messages : 194
Sujets : 8
Inscription : Aug 2004
Réputation : 0
14-05-2006, 16:41:32   -    
Ca c'est vrai qu'il faudrait qu'on se décide à aller boir e ce verre. on finira par y arriver, tu verras. Smile
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 777
Sujets : 51
Inscription : Dec 2005
Réputation : 0
14-05-2006, 17:00:03   -    
tu a verifié le main relay?, j'avais un probleme similaire, une fois le relay soudé il s'est avéré que la bobine etais morte et comme la bobine d'allumage des honda ou du moins une bonne partie des honda's se trouve caché dans la tete d'allumage il y avait plus grand chose a faire j'ai passé toutes les théories possibles et immaginable mais en fin de compte il fallait changer la tete d'allumage, reseter l'ecu et c bon.
bonne chance

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
[ED9]Arno Hors ligne
Active Member
***


Messages : 854
Sujets : 41
Inscription : Sep 2003
Réputation : 0
15-05-2006, 19:01:19   -    
Salut à tous,
La batterie est encore complètement naze.
Bizarre quyand on sait qu'elle n'a pas 1.5ans et qu'elle était chargée quand je l'avais débranchée il y a 2/3 semaines.

Je n'ai pas pu tester le coup.

Les conseils qui me sont donnés rejoignent ceux qui m'ont également été donnés par un "pro Honda" de Saint-Vith.
- Fusible pompe à essence,
- Main relay
- allumage (changé il y a 2 ans par un d'occaz.. p-e naze à son tout).

Je vais devoir la câbler à nouveau sur la sa**perie de VW.

Pas trop le temps actuellement Sad

VEI: la commande de mon alarmle est morte aussi. P-e il y a-t-il cause à effet Smile
Wait and see Yak Wink

[ED9]Arno

Subaru Impreza D [Blanche]
Mini Cooper D [Grise souris / Noire]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [tout modèle] ou trouver ce genre de spoiler lattéral??? cedric b 14 1 895 01-06-2016, 11:52:20
Dernier message: risbo62-66
  [EJ8] Voyant frein à mai nqui s'allume tout seul ? "Régler" sexyjojo77 20 6 341 07-08-2012, 14:36:47
Dernier message: takumifujiwara
  [EJ9/D14Z2] Ca fume bleu et ça boit de l'huile mais pas tout le temps.. yanou62 7 8 493 24-06-2012, 20:19:04
Dernier message: takumifujiwara
  [b-series] Sortir une boite tout seul. RA272 24 4 221 26-12-2011, 21:49:12
Dernier message: RA272
  [ Eg4 ] Jauge d'essence pas précise du tout Fares-O 7 2 862 24-10-2011, 20:06:55
Dernier message: boobye
  [EG] montage vitres electriques : tout est OK ! Angel 33 7 958 03-04-2011, 13:41:18
Dernier message: Angel
  [EK4] Demontage tout plastique interieur scotch 5 1 215 08-02-2011, 19:37:37
Dernier message: Kim
  [EK3] volant qui tourne tout seul avec les défaut de la rout Civixx 56 12 270 09-08-2010, 02:18:50
Dernier message: Kartouche16
  [ED] Dégripper étrier arrière sans tout démonter ? nico42 1 2 484 23-03-2010, 04:57:22
Dernier message: Gringo
  [EP1]Tout savoir sur les freins a tambours/disques ! -jerem- 5 2 991 04-03-2010, 21:00:56
Dernier message: -jerem-