Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Tout clignote

Auteur Message
P11Gt Hors ligne
Junior Member
*


Messages : 51
Sujets : 11
Inscription : Nov 2005
Réputation : 0
02-11-2005, 18:29:57   -   Tout clignote
Bonjour à tous

Je suis nouveau sur le forum mais en fait vous lis depuis tres longtemps... je me suis présenté dans l'espace adequat.

J'aurais un petit cas d'ecole avant d'entreprendre quoique se soit sur mon véhicule.

C'est une nissan primera P11 Gt de 99, elle n'a jamais eu aucun problème, tout allait pour le mieux jusqu'à ce que je sois obliger de faire un remorquage d'un véhicule... Explication

J'ai dans un premier demarrer le vehicule en panne à l'aide de cable batterie->batterie à l'aide ma p11...jusque là tout va bien...et depuis, alors je sais pas si c'est un effet du hasard mais depuis ma primera p11 clignote de partout au niveau des phares, des lumière du tableau de bord, du ralenti...

Si le moteur ne tourne pas, aucun problème, si le moteur tourne et bien de façon cyclique il y a un leger pb de ralentie, meme effet au meme moment sur les scintillements de lumière (si je monte une vitre elle le fait au gré de ce petit pb cyclique electrique...)

J'ai pris un voltmère, moteur éteind ma batterie delivre 12.2 volt, moteur allumé cela oscille entre 14 et 16.6 volt...donc pb alternateur ?...

Un ami me dit que le problème serait plus de l'ordre de l'allumage ? bougies ? une sonde quelconque ?...

Bref avant de rentrer des des frais inutiles je demande si quelqu'un d'entre vous aurait déjà vu cela et un petit conseil serait le bienvenu.

Bonne journée à vous tous/toutes.

Stéphane.
Retourner en haut
Trouver Répondre
tixou Hors ligne
Active Member
***


Messages : 404
Sujets : 27
Inscription : May 2005
Réputation : 0
02-11-2005, 20:29:43   -    
Cours, tout va peter !!!!!!!!!!!!!!





Sac
Retourner en haut
Site web Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 586
Sujets : 44
Inscription : Sep 2004
Réputation : 10
03-11-2005, 08:33:24   -    
Normal : c'est Noël qui approche, ta voiture se prépare :]



Quand tu as branché ta batterie supplémentaire sur la tienne, c'était bien une 12V, pas celle du camion de dépannage ?
Et tu l'a bien branchée en // pas en série ?

Questions cons, mais bon ... ça peut arriver dans la panique Wink



Il serait p'tête bon de tester avec une autre batterie à la place pour voir si ça fait pareil avant de crâmer qqch d'autre si ce n'est pas déjà fait.

Faudrait aussi tester le jus qui sort de l'alternateur voir si ce n'est pas lui qui a crâmé effectivement.
Débranche le qq minutes pour voir si ça fait pareil.

Retourner en haut
Site web Trouver Répondre
P11Gt Hors ligne
Junior Member
*


Messages : 51
Sujets : 11
Inscription : Nov 2005
Réputation : 0
03-11-2005, 11:42:32   -    
Alors :

Pour la batterie j'ai branché le + sur + et - sur -, 12v toutes les deux (deux primera Smile )

J'ai la condamnation les vitres electriques qui marchaient plus ce matin, j'ai trouver le coupable pour ça un fusible pret du moteur, pas un fusible habituel, un qui se trouve dans la boite à coté de la batterie...mais je me dis que si le fusible à claquer est-ce dû à l'alternateur qui oscille entre 14 et 16 de façon cyclique...

Comment mesurer le voltage en sortie de l'alternateur ?
Retourner en haut
Trouver Répondre
Althaz Hors ligne
Active Member
***


Messages : 283
Sujets : 22
Inscription : Oct 2005
Réputation : 0
03-11-2005, 12:27:11   -    
Verifie la tension de ta batterie moteur étein et phares allumés pour voir (voir si battrie morte).

Si vous me cherchez je suis dehors, je bichonne ma Corvette (euh, oups)
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 586
Sujets : 44
Inscription : Sep 2004
Réputation : 10
03-11-2005, 19:42:51   -    
P11Gt, bah tu te repiques en sortie de l'alternateur, là où tu as deux fils qui sortent et tu pose tes pointes de multimètre dessus.
Quand le moteur tourne évidemment Wink

Sinon, pour ton branchement de batterie c'était bon.

Retourner en haut
Site web Trouver Répondre
P11Gt Hors ligne
Junior Member
*


Messages : 51
Sujets : 11
Inscription : Nov 2005
Réputation : 0
04-11-2005, 09:33:56   -    
Voici ce que j'ai fait hier soir, pas pu mesurer en sortie d'alternateur car il faisait sombre.

Moteur eteind mesure sur batterie =12.2v
Moteur eteind avec phare allumé = 12.26v

Pendant que mon voltmètre etait en place allumage du moteur et là oscilliation de 14.4 à 16.6

Coupure du moteur et là je constate que la batterie sans plus rien qui tourne affiche 13.3 avec un decompte assez lent mais ça c'est peut être normal ?

Je verrais ce soir en sortie d'alternateur.
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 253
Sujets : 22
Inscription : Jan 2005
Réputation : 3
04-11-2005, 12:24:25   -    
Logiquement, y'a juste un fil entre l'alternateur et la batterie, donc la tension est la même qu'aux bornes de la batterie.

P11Gt a écrit :Pendant que mon voltmètre etait en place allumage du moteur et là oscilliation de 14.4 à 16.6
Ca, c'est mauvais.
A première vue, je dirais que le régulateur mort.
Si t'as de la chance, ils en vendent peut être sans l'alternateur (pour ma fiat, j'ai pas eu le choix, il a fallu racheter un alternateur entier).
Retourner en haut
Trouver Répondre
laurentds Hors ligne
Active Member
***


Messages : 292
Sujets : 15
Inscription : Apr 2004
Réputation : 0
04-11-2005, 12:48:03   -    
Je pense tout pareil : régulateur HS.

[Image: 180ss7.jpg]

200sx Zenki
Intérieur Ph. 2 - Elbow-back Blueflame - KAD K&N - Walbro - EBC Greenstuff à l'avant
=> 221 ch !! Shock
Retourner en haut
Trouver Répondre
Jobi Hors ligne
Active Member
***


Messages : 558
Sujets : 12
Inscription : Mar 2002
Réputation : 0
04-11-2005, 12:52:55   -    
Yeeeeeeeeeeeeeeeeeeeeeeeeeees!!!
Ma poubelle n'est pas un cas isolé!!!

J'ai une P11GT aussi,et moi aussi c'est Noël...enfin,pas tout le temps...

Tu vas voir,c'est génial l'électricité sur les Primera...

J'en suis à 4 alternateurs en 2 ans!!! LOL

Un qui a mouru naturellement...et qui régulait plus la tension.
symptômeConfusedtroboscope,comme toi.Mais bon,au moins ça charge.

Si tu penses change le régulo seul,oublie,il vaut plus cher qu'un alternateur ech std.

Qd je l'ai changé j'ai cramé le nouveau et le suivant en deux mois...(et eux ne chargeaient plus).Bilan de courses j'avais remis l'ancien,qui lui au moins chargé,ce qui évite de tomber en panne.

Après avoir démonté et pointé à peu près tout ce qui était électrique sous le capot,j'ai fini par remonter petit à petit à la source du pb...sous le tdb (que j'avais donc en partie démonté!! lol).

Le coupable?Le boitier de réception de la fermeteure à distance!! Et oui,un fil en cours-circuit qui se répercutait de façon aléatoire jusqu'à l'alternateur qui par moment avait une petite masse qui se retrouvait sur son +!!

Fil coupé et plus de pb...

Enfin,jusqu'à ce que le fil d'excitation se désolidarise de sa cosse...Et un alternateur ça aime pas bcp ne plus avoir d'excitation. Ca a signé l'arrêt de mort de mon alternateur numéro 4.

Mais bon,ça c'était la faute à pas de chance.

Depuis Février je roule avec le même alternateur,et sans pb...
Enfin jusqu'à il y a deux semaines où elle m'a allumé le témoin de charge!!!Puis il s'est éteint tout seul après,qd ça c'est remis à charger sans aucune intervention de ma part...Elle me l'a refait ce matin même et pareil,ça c'est remis à charger tout seul...

Je sens que je dois avoir un autre cours-jus qqpart,je chercherai à l'occaz...
Pour l'alternateur,faut le changer moteur froid,pq sinon tu vas te brûler sur le collecteur d'échapp.
Compte 1h pour la première fois...Moi maintenant j'en suis à 20min.

Bienvenue dans le monde magique de l'électricité des P11 faites en angleterre!!!!!


PSConfusedi un jour ton alternateur ne charge plus,sache que ton témoin de charge ne s'allumera pas forcément...par contre ton aiguille de tempé sera un poil plus basse que d'habitude...genre par horizontale,un poil inclinée,comme si tu sous-chauffait...En fait c'est du bluff,c'est juste que tu charges moins,ou plus du tout!! lol
Au bout d'un moment tu as même le témoin d'ABS qui s'allumera!!!

Amuse toi bien...

[Image: gtir1zh.png]

500++
Retourner en haut
Trouver Répondre
P11Gt Hors ligne
Junior Member
*


Messages : 51
Sujets : 11
Inscription : Nov 2005
Réputation : 0
04-11-2005, 13:06:02   -    
bonjour,

Jobi, j'ai effectivement un fusible qui correspond à la condamnation central qui a grillé, je l'ai pas encore changé effectivement j'ai en même temps un pb de condamnation centrale comme par hasard...

Si je met un fusibe (celui de l'abs pour tester) je peux fermer les portes mais pas bien, j'entend un bruit dans les moteurs de condamnation central et pour info l'autre bouton de condamnation central pour ouvrir est sans effet à part les feux qui clignotent donc il semble qu'il y ai bien un pb boitier...

Tiens ce matin j'ai aussi eu abs qui a clignoter pendant que je roulais Smile, hier pendant 20 minutes la voiture à rouler vraiment tout à fait normallement je veux dire aucun scintillement nulle part dans les plafonnier dans les phares ou sur le tableau de bord donc je me dit que c'est peut etre un gros mechant faux contact..

Comment je trouve ce boitier pour essayer de le shunter/couper pour voir ?

Cordialement,
Stéphane.
Retourner en haut
Trouver Répondre
tibo Hors ligne
Senior Member
****


Messages : 2 095
Sujets : 42
Inscription : Jan 2003
Réputation : 0
04-11-2005, 13:18:24   -    
Jobi, tout sa pour 143ch en plus !! looooooooooooooooool
hihihihi

je suis ultra loin jobi !LOL LOL


tiens 177euro l'alternateur ici si fo le changer
http://www.oscaro.com/listepieces.asp?ID...OpenerForm=

[table][Image: sanstitre16iy.jpg][|]
  • filtre K&N+admission dynamic
  • bougie iridium
  • cat-back sur mesure en 2.25”
  • sortie 100mm type HKS
  • jante 15” TD drifz
  • glastint
  • collecteur 4/2/1 OBX
  • ressort court –40mm[/list:u] [|][Image: sanstitre0cy.jpg][/table]
    en attente: faisceau allumage ngk premium, boite de nx gti, teintage répétiteurs en noir, feu arriere de phase 3
Retourner en haut
Trouver Répondre
michael Hors ligne
Senior Member
****


Messages : 1 597
Sujets : 48
Inscription : Jul 2002
Réputation : 0
04-11-2005, 13:56:23   -    
tibo,
mdr

j'ai jamais eu ce probleme sur mon P11GT ni aucun probleme d'ailleur

[Image: pubhurricane4.jpg]
Retourner en haut
Site web Trouver Répondre
SgreGizmo Hors ligne
Junior Member
*


Messages : 25
Sujets : 1
Inscription : Jun 2004
Réputation : 0
05-11-2005, 02:25:24   -    
P11Gt a écrit :Voici ce que j'ai fait hier soir, pas pu mesurer en sortie d'alternateur car il faisait sombre.

Moteur eteind mesure sur batterie =12.2v
Moteur eteind avec phare allumé = 12.26v

Pendant que mon voltmètre etait en place allumage du moteur et là oscilliation de 14.4 à 16.6

Coupure du moteur et là je constate que la batterie sans plus rien qui tourne affiche 13.3 avec un decompte assez lent mais ça c'est peut être normal ?

Je verrais ce soir en sortie d'alternateur.

Le régulateur de tension de ton alternateur est mort. Il charge de trop. Normalement ça devrait tourner aux alentours de 14.4V maximum. C'est pas grave, mais c'est chiant, ça fait entrer les batteries en ébullition et elles crêvent, coulent et font rouiller tout ce qu'il y a autour.

Je sais pas comment ils sont foutus sur les P11, dans certains cas le régul se change à part, dans d'autre c'est tout l'alternateur qu'il faut changer.

Je le fera assez vite, ça coute moins cher de changer l'alterno seul que d'y rajouter une batterie.

Finis la S13, mais j'ai pas dis mon dernier mot !!!
Retourner en haut
Trouver Répondre
Jobi Hors ligne
Active Member
***


Messages : 558
Sujets : 12
Inscription : Mar 2002
Réputation : 0
06-11-2005, 04:19:53   -    
P11Gt a écrit :bonjour,

Jobi, j'ai effectivement un fusible qui correspond à la condamnation central qui a grillé, je l'ai pas encore changé effectivement j'ai en même temps un pb de condamnation centrale comme par hasard...

Si je met un fusibe (celui de l'abs pour tester) je peux fermer les portes mais pas bien, j'entend un bruit dans les moteurs de condamnation central et pour info l'autre bouton de condamnation central pour ouvrir est sans effet à part les feux qui clignotent donc il semble qu'il y ai bien un pb boitier...

hummm,le méchant court jus aléatoire...le truc sympa...


P11Gt a écrit :Tiens ce matin j'ai aussi eu abs qui a clignoter pendant que je roulais Smile,

ça chargeait surement plus à ce moment là...Jette un oeil à ton aiguille de tempé de flotte,c'est un bon indicateur en cas de pb de charge!! (lol,mais véridique)

P11Gt a écrit :hier pendant 20 minutes la voiture à rouler vraiment tout à fait normallement je veux dire aucun scintillement nulle part dans les plafonnier dans les phares ou sur le tableau de bord donc je me dit que c'est peut etre un gros mechant faux contact..

Comment je trouve ce boitier pour essayer de le shunter/couper pour voir ?

là c'est simple,tu pars de ton alternateur et tu remontes tous tes fils...en pointant,petit à petit pr voir où ça merde...Facile...à part que ça te fait démonter la moitié de la bagnole.
Si tu peux choper les schémas élect ça te fera gagner un temps monstre.

N'joy...

(moi je m'y mets demain!! lol )

[Image: gtir1zh.png]

500++
Retourner en haut
Trouver Répondre
P11Gt Hors ligne
Junior Member
*


Messages : 51
Sujets : 11
Inscription : Nov 2005
Réputation : 0
07-11-2005, 12:21:44   -    
Bonjour,

Je tiens tout dabord à remercier toutes les personnes qui suivent un peu mon problème et qui ont répondu.

J'ai toujours le problème.

Ce matin j'ai mis un nouveau fusible, celui qui gère la fermeture centralisée notement, j'ai pu fermer une fois les portes et hop il a grillé aussitôt le fusible donc le pb est electrique surement car le moteur ne tournait pas...

Un ami carossier chez nissan me dit d'apporter la voiture chez nissan pour la mettre sur la prise check afin de peut-être localiser la panne...

J'ai mis mon voltmètre sur le plus et le moins de l'alternateur mais aucune valeur ne s'est affichée...pas dû faire comme il fallait...

Pour info derrière le tableau de fort, sans le plomb du coup cela fait pendant 10 secondes des legers tic tic tic, comme un message d'erreur.

Cordialement,
Stéphane.
Retourner en haut
Trouver Répondre
P11Gt Hors ligne
Junior Member
*


Messages : 51
Sujets : 11
Inscription : Nov 2005
Réputation : 0
14-12-2005, 17:00:00   -   il est mort
Et oui ça y'est il est mort, j'ai bien eu les symptome batterie reste allumé, abs à clignoté, l'aiguille de temperature legerement en dessous...et ce qui a été fabuleux est que dès qu'il a laché la voiture à tourner comme une horloge, et oui plus de broutage ou de secousses à bas regimes, donc avoir un alternateur qui donne entre 14 et 16 cela fait pas du bien à la voiture :d

La voiture est chez nissan car pour changer un alternateur sur la p11 bah faut faire descendre le radiateur donc je laisse faire les "pro" pour ça...

Cordialement,
Stéphane.
Retourner en haut
Trouver Répondre
tibo Hors ligne
Senior Member
****


Messages : 2 095
Sujets : 42
Inscription : Jan 2003
Réputation : 0
14-12-2005, 17:03:02   -    
P11Gt, arf al maladie de la P11 l'alternateur jobi sur sa P11 (gay de 143poneys, opla ca c'est dis je peu rayer) en a changer 2 je crois si ma memoire est bonne ou 3 meme!!! LOL LOL LOL

enfin ta panne est localisé au moin

[table][Image: sanstitre16iy.jpg][|]
  • filtre K&N+admission dynamic
  • bougie iridium
  • cat-back sur mesure en 2.25”
  • sortie 100mm type HKS
  • jante 15” TD drifz
  • glastint
  • collecteur 4/2/1 OBX
  • ressort court –40mm[/list:u] [|][Image: sanstitre0cy.jpg][/table]
    en attente: faisceau allumage ngk premium, boite de nx gti, teintage répétiteurs en noir, feu arriere de phase 3
Retourner en haut
Trouver Répondre
Jobi Hors ligne
Active Member
***


Messages : 558
Sujets : 12
Inscription : Mar 2002
Réputation : 0
14-12-2005, 21:51:48   -   Re: il est mort
P11Gt a écrit :La voiture est chez nissan car pour changer un alternateur sur la p11 bah faut faire descendre le radiateur donc je laisse faire les "pro" pour ça...

Escroc service bonjour...

Je le fais en 20/25 min,et mon radia n'a jamais été démonté... ça passe TRES juste...mais ça passe.

Tu me diras ça leur fera des heures de MO en plus et le prix du liquide de refroidissement...et la purge...il faut bien qu'ils vivent les p'ti gars de chez Nissan. :roll:

Par curiosité tu me diras cbien de tps de MO ils t'auront facturé pr le chgt d'alternateur...

Tibo: je l'ai changé 3 fois... vive Nissan.

[Image: gtir1zh.png]

500++
Retourner en haut
Trouver Répondre