Bienvenue, Visiteur ! S’enregistrer


Sondage : Ou adapter sonde temperature d'eau?
Ce sondage est fermé.
Sortie moteur (cercle rouge)
89.29%
25 89.29%
Entr
10.71%
3 10.71%
Total 28 vote(s) 100%
* Vous avez voté pour cette proposition. [Voir les résultats]

Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[Toutes Honda] Ou adapter sonde temperature d'eau?

Auteur Message
momo_evol Hors ligne
Senior Member
****


Messages : 1 953
Sujets : 17
Inscription : Sep 2007
Réputation : 6
05-02-2010, 16:24:36   -    
flointhecho a écrit :
GC106XT a écrit :
momo_evol a écrit :- L'eau est montée en premier mais l'huile a suivi le mouvement de suite.
- J'arrive no souci aux 80-90° pour l'eau quand l'huile est dans les 100°

J'ai la sonde au meme endroit que toi, mais chose qui difère sur la mienne, l'huile chauffe puis ensuite l'eau (enfin, sur le tbd, l'aiguille monte avant l'huile, mais sur le mano, c'est après), et je n'excede jamais 60 /70° pour l'eau, voir meme 55° quand il fait -10° dehors alors que l'huile est à 80°.
D'où peut venir la différence entre nos deux montages ? car du coup, si je suis ce qui s'est dit depuis le début, on a la sonde à la sortie du radia et non à la sortie du moteur.
Carlosta mort l'eau ne doit pas bouger normalement Wink

Certainement! LOL

J'ai fait ma purge du circuit de refroidissement ce matin + changement du thermostat. Je refilme ca et on en reparle Wink

Retourner en haut
Trouver Répondre
eg6-vti Hors ligne
Senior Member
****


Messages : 1 612
Sujets : 9
Inscription : Aug 2008
Réputation : 29
05-02-2010, 20:16:45   -    
momo_evol a écrit :
flointhecho a écrit :
GC106XT a écrit :
momo_evol a écrit :- L'eau est montée en premier mais l'huile a suivi le mouvement de suite.
- J'arrive no souci aux 80-90° pour l'eau quand l'huile est dans les 100°

J'ai la sonde au meme endroit que toi, mais chose qui difère sur la mienne, l'huile chauffe puis ensuite l'eau (enfin, sur le tbd, l'aiguille monte avant l'huile, mais sur le mano, c'est après), et je n'excede jamais 60 /70° pour l'eau, voir meme 55° quand il fait -10° dehors alors que l'huile est à 80°.
D'où peut venir la différence entre nos deux montages ? car du coup, si je suis ce qui s'est dit depuis le début, on a la sonde à la sortie du radia et non à la sortie du moteur.
Carlosta mort l'eau ne doit pas bouger normalement Wink

Certainement! LOL

J'ai fait ma purge du circuit de refroidissement ce matin + changement du thermostat. Je refilme ca et on en reparle Wink



+1 pour le carlostat mort! Wink

Le docteur Mugen m'a dit:"L'abus du vtec est bénéfique pour la santé.A consommer sans modération!" (-;

Topic de mon ex EG6 et new EP3 ==> http://www.japancar.fr/forum/viewtopic.php?t=138460
Retourner en haut
Trouver Répondre
momo_evol Hors ligne
Senior Member
****


Messages : 1 953
Sujets : 17
Inscription : Sep 2007
Réputation : 6
05-02-2010, 22:36:54   -    
2eme video

[Vidéo: http://www.youtube.com/watch?v=KQH4b2LxUoM]

Faut que je révise mes cablages...? LOL

Retourner en haut
Trouver Répondre
rsebconcept Hors ligne
Active Member
***


Messages : 655
Sujets : 16
Inscription : Oct 2006
Réputation : 2
06-02-2010, 15:25:15   -    
j'ai peut etre une question con mais :

Y'a pas une sonde d'origine sur les bloc pour le temoin de t° eau au tableau de bord??? on a pas la t° chiffrée mais un indice avec l'aiguille.

Si encore c'etait la pression d'eau, pression ou t° d'huile qu'on voudrait rajouter je trouverais ca plus interressant et plus important car non renseigné d'origine nan???

si ma question est conne merci de me le dire et pk ? LOL Oops!

205 GT - Civic EK3 - delSol EH6 - Civic EK3 25th - Civic EG6 F1 Edition - delSol EG2 TOE - Accord CG2 - Hornet600 '06 ... J'aime pas les bols de riz au VTEC poussif Big Grin
Retourner en haut
Site web Trouver Répondre
momo_evol Hors ligne
Senior Member
****


Messages : 1 953
Sujets : 17
Inscription : Sep 2007
Réputation : 6
06-02-2010, 16:13:03   -    
rsebconcept a écrit :j'ai peut etre une question con mais :

Y'a pas une sonde d'origine sur les bloc pour le temoin de t° eau au tableau de bord??? on a pas la t° chiffrée mais un indice avec l'aiguille.

Si encore c'etait la pression d'eau, pression ou t° d'huile qu'on voudrait rajouter je trouverais ca plus interressant et plus important car non renseigné d'origine nan???

si ma question est conne merci de me le dire et pk ? LOL Oops!

Ya pas de questions connes Wink

L'aiguille d'origine a tendence a "mentir" dans le sens ou c'est pas ultra precis.
Comme beaucoup le disent, la jauge au TDB se met a temperature (soit un poil en dessous de la moitié) alors que le bloc (huile) n'as pas atteins la temperarature optimun de fonctionnement.
La 2º jauge d'eau te donne la valeur exacte de ton liquide de refroidissement. Si celui-ci a tendence a surchauffer tu le verra avant que l'aiguille du TDB ne bouge Wink

Retourner en haut
Trouver Répondre
momo_evol Hors ligne
Senior Member
****


Messages : 1 953
Sujets : 17
Inscription : Sep 2007
Réputation : 6
04-06-2010, 12:56:14   -    
Aujourd'hui j'ai trouvé cette photo sur le fofo:

[Image: pic100521000.jpg]

Sur le EK4 on vois bien que la sonde de température est montée sur la durite d'entrée du moteur

Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 832
Sujets : 101
Inscription : Sep 2005
Réputation : 93
04-06-2010, 20:20:24   -    
momo_evol, ca veux pas dire que c'est le bon montage LOL

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32

[MECAFOX MOTORS]
Réparation et entretien: Tout véhicule / Reprogrammation / FAP-EGR / Boite Méca et Auto dont GR6 de R35
Retourner en haut
Site web Trouver Répondre
momo_evol Hors ligne
Senior Member
****


Messages : 1 953
Sujets : 17
Inscription : Sep 2007
Réputation : 6
04-06-2010, 21:13:40   -    
1337CRX a écrit :momo_evol, ca veux pas dire que c'est le bon montage LOL

J'ai fini par mettre le mien sur la durite de sortie Wink
J'ai juste posté pour alimenter le topic. Oops!
Ca serait bien d'avoir l'avis du Mr a l'EK4 Big Grin

Retourner en haut
Trouver Répondre
ioyo Hors ligne
Active Member
***


Messages : 556
Sujets : 2
Inscription : Nov 2005
Réputation : 3
04-06-2010, 22:45:16   -    
la mienne est dans la culasse, de meme que ma T° huile est dans le carter...

on mesure toujours la temperature en sortie moteur! quel serait l'interet de mesure la temperature de l'eau qui sort du radiateur?

pour info la temperature d'eau en entrée moteur est 10 a 15° plus basse que celle en sortie moteur.

de meme la temperature d'huile mesurée sur une plaque sandwich sera environ 10° plus basse que dans le carter.

[Image: signat10.jpg]
Retourner en haut
Trouver Répondre
le2jz Hors ligne
Junior Member
*

49 - Maine-et-Loire France
Messages : 58
Sujets : 8
Inscription : Sep 2007
Réputation : 0
05-06-2010, 00:09:58   -    
Moi je vote pour le rouge car je pense qu il faut savoir a quel degre l'eau sort et si l'eau est trop chaude, il y a surchauffe!

Une question

Pour l'huile, il y a une température minimum a atteindre mais on est pas oblige d'attendre quel soit a 90°C car l'huile lubrifie de X°C à X°C.C est la plage de lubrification. Dans les machine industrielle, il a pas de montée en température. Ça tourne tous de suite au régime de production.

Ce sont les indices indique sur les bidons d'huile (15W40 par exemple).

Ai je tort ou pas? Car moi j'ai appris ça en cours.
Retourner en haut
Trouver Répondre
VinceGT-R Hors ligne
Active Member
***

civic vti EG6
33 - Gironde France
Messages : 855
Sujets : 7
Inscription : Aug 2010
Réputation : 5
24-07-2012, 19:27:19   -   RE: [Toutes Honda] Ou adapter sonde temperature d'eau?
Up deterrage oui je sais...

question a touts ceux qui ont leurs mano de temperature d'eau avec la sonde sur la durite superieur du radiateur:

quels sont vos temperatures maximun atteinte, piste et embouteillage ?

pour ceux qui ont les manos avec alarme que programmer dans ce cas la comme temperature "alerte" ?

d'origine mon zenky clignote des que le LDR en sortie moteur atteint 100°, ceux qui correspond avec le declenchement du ventilateur du radiateur, pareil pour vous ?
Retourner en haut
Trouver Répondre
patrice Hors ligne
Moderateur
Moderateurs


Messages : 3 017
Sujets : 95
Inscription : Nov 2003
Réputation : 32
10-09-2017, 14:46:25   -   RE: [Toutes Honda] Ou adapter sonde temperature d'eau?
(24-07-2012, 19:27:19)VinceGT-R a écrit : Up deterrage oui je sais...

question a touts ceux qui ont leurs mano de temperature d'eau avec la sonde sur la durite superieur du radiateur:

quels sont vos temperatures maximun atteinte, piste et embouteillage ?

pour ceux qui ont les manos avec alarme que programmer dans ce cas la comme temperature "alerte" ?

d'origine mon zenky clignote des que le LDR en sortie moteur atteint 100°, ceux qui correspond avec le declenchement du ventilateur du radiateur, pareil pour vous ?

Je redeterre pour apporter ma réponse Wink

Pour la piste je n'en ai pas encore fait avec le b18.
Bouchon/ville ça doit monter maxi à 92°C au datalog mais le mano suit assez bien cette T°.
Mais je triChe car je force l'enclenchement du ventilo à 90° via le S300 et je laisse le thermostat switch en secours.
Et dernièrement j'ai mis un ventilo qui dépote pas mal.

Sinon pour mes alarmes de mano j'ai mis un petit 78° pour l'eau mini et 98° maxi si je me souviens bien
Pour l'huile j'ai mis 85° mini pour 105 maxi mais pour le moment pas dépassé 95° malgré que j'ai remplacé le déclencheur thermostat par un qui s'ouvre à 101°C car j'avais un soucis de sur refroidissement avec celui de 85° mais si ça se trouve il était en fin de vie. Donc à la prochaine vidange je mettrais le 85° neuf pour voir.
D'ailleurs si vous chercherchez du bon mâtos ricain garantie à vie il y a la marque IMPROVED RACING.
Avec mon nouveau circuit d'huile je leur ai expliqué mon petit soucis de sur refroidissement et ils m'ont envoyé 2 thermostats de rechange ( 85° et 101° )

Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [FR-V K20A9] Localisation sonde température d'eau info ECU ferris_bueller1 7 969 15-09-2016, 21:50:49
Dernier message: ferris_bueller1
  [Honda toutes] résonnateur PoloHD 0 1 093 05-09-2015, 16:24:59
Dernier message: PoloHD
  [Toutes] Moteurs honda non-interférentiel ? pgmfi 105 29 846 11-11-2014, 23:16:33
Dernier message: Chino
  [del sol] probleme temperature d eau tukiller 8 2 840 23-01-2013, 19:05:50
Dernier message: Doye
  [Civic EK3 D15Z6] Problème choix adaptateur de sonde de températue d'eau tekpaf03 8 2 148 20-12-2012, 08:59:09
Dernier message: gineto
  [toutes Honda] ligne mb6 ballernumber13 8 3 164 12-10-2011, 15:19:37
Dernier message: Froggyvti
  [Bseries] Température d'eau sortie de culasse. RA272 46 8 613 13-04-2011, 15:27:31
Dernier message: flointhecho
  [toutes HONDA] vue eclaté forestyle 6 11 804 26-02-2011, 01:44:47
Dernier message: tonyjee
  [EG / ED] Quelle sonde pour la jauge température moteur ? Vampirres 3 3 839 05-01-2011, 22:12:04
Dernier message: VEI
  [TOUTES] Tableau des consommations Honda Myzerykord 8 3 400 09-10-2010, 19:58:28
Dernier message: mah'x