Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Vitara 16i qui "broute"..
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
30-10-2009, 15:33:47   -   Vitara 16i qui "broute"..
Bonjour à tous.
Je possède un Vitara 1600cc 16i de 1995 qui a tjrs super bien fonctionné.
Il y a 2 ou 3 ans, j'ai coulé le moteur sur autoroute. (j'ai honte, je roulais sans huile Oops! )
Nous avons remplacé le bloc moteur par un de Swift (apparemment identique).
Tous les éléments autour sont ceux d'origine (Injection, allumage, enfin tout quoi..)
Depuis ce jour, dés que je rétrograde, par exemple de 3ème en seconde, au moment où je remets les gaz, il y a un "trou" dans la ré-accélération.
Comme si il n'y avait pas suffisamment d'essence. Puis, après qq instants, elle repart comme si de rien n'était.
Je l'ai mise dans les mains "d'experts" qui n'ont rien trouvé. Diagnostic: zéro défauts... Cry
Je m'en remets à vous, au cas où qq aurait rencontré le même problème.
D'avance merci
Alain
Retourner en haut
Trouver Répondre
roma Hors ligne
Posting Freak
*****


Messages : 6 231
Sujets : 183
Inscription : Feb 2006
Réputation : 12
31-10-2009, 16:59:40   -    
il broute le chicon

j'ai une idée mais je donne pas mes idées aux mal polis

on verra quand tu sera presenter

" On va attendre, ca se traine la b*te c'est enervant " LOL
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
31-10-2009, 17:28:57   -    
Bonjour,
désolé d'avoir "zappé" la présentation. C'est réparé.
Je serais très heureux d'avoir votre avis sur mon problème de "broutage"
A bientôt, j'espère
Alain
Retourner en haut
Trouver Répondre
SWIFTMAN Hors ligne
Posting Freak
*****

Genesis coupe Swift GTi
- Belgique
Messages : 6 815
Sujets : 112
Inscription : Sep 2002
Réputation : 1
01-11-2009, 10:54:43   -    
tps déréglé?
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
01-11-2009, 11:52:28   -    
Bonjour,
c'est quoi un tps ?
Retourner en haut
Trouver Répondre
roma Hors ligne
Posting Freak
*****


Messages : 6 231
Sujets : 183
Inscription : Feb 2006
Réputation : 12
01-11-2009, 11:54:04   -    
vi je pense a ca TPS
capteur position papillon
Ya pas de debimetre sur le 16i de vitara?

" On va attendre, ca se traine la b*te c'est enervant " LOL
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
01-11-2009, 12:17:56   -    
déjà vérifié:
- capteur pos papillon
- avance allumage
- remplacé bougies, tête delco, vis platinées, doigt
débimètre, je sais pas.
j'ai fait des photos de 2 choses qui me paraissent curieus, mais je ne sais pas comment les poster
merci pour votre aide
Alain
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
01-11-2009, 12:36:37   -    
J'ai trouvé, sur la revue technique, le débimètre.
Si je ne me trompe, il se trouve juste après le filtre à air, mais je ne sais pas comment le tester.
Ce que je pourrais faire (c'est juste une idée) , c'est le débrancher et voir si ça continue à faire pareil ou bien pire, voire plus rouler du tout..
qu'est-ce que vous en pensez ?
Retourner en haut
Trouver Répondre
roma Hors ligne
Posting Freak
*****


Messages : 6 231
Sujets : 183
Inscription : Feb 2006
Réputation : 12
01-11-2009, 12:58:24   -    
le debimetre a 2 filaments deja regarder si ya pas un de coupé
sinon tu as pas un kit d'admission directe?
Genre quand j'ai acheter ma 2e swift gti il y avait un KAD installé par un kéké qui bouchait carrement le trou du debimetre et j'avais un ralentis instable

" On va attendre, ca se traine la b*te c'est enervant " LOL
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
01-11-2009, 13:05:58   -    
je vais vérifier ça et je te dis quoi.
merci
et pour les photos ? comment on fait ?
Retourner en haut
Trouver Répondre
SWIFTMAN Hors ligne
Posting Freak
*****

Genesis coupe Swift GTi
- Belgique
Messages : 6 815
Sujets : 112
Inscription : Sep 2002
Réputation : 1
01-11-2009, 20:17:49   -    
Alaindb83 a écrit :je vais vérifier ça et je te dis quoi.
merci
et pour les photos ? comment on fait ?


fonction recherche Wink
Retourner en haut
Trouver Répondre
swiffer Hors ligne
KONGAAAA!!!
*****

Hainaut Belgique
Messages : 5 988
Sujets : 45
Inscription : Sep 2004
Réputation : 8
02-11-2009, 10:48:11   -    
tien, pour les photos Big Grin

http://imageshack.us/

"Un moteur plus puissant ne te fera pas rouler plus vite. Il te fera juste taper le mur plus fort" Big Grin
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
03-11-2009, 10:31:34   -    
merci pour le tuyau.
voilà l'url de 3 photos.
http://img503.imageshack.us/g/pict00152.jpg/
une vue d'ensemble du moteur,
une d'une perte d'huile que je sais pas ce qui circule dans ce tuyau.. LOL
et la dernière de deux petits capteurs ou electro-vannes que je sais pas à
quoi ça sert, et quand je les débranche, ça change absolument rien...
des idées à quoi sert tout ça ?
Merci pour vos lumières
bonne journée
Alain
Retourner en haut
Trouver Répondre
Maxiflooder Hors ligne
Senior Member
****

ZOUZOUKI
Namur Belgique
Messages : 4 502
Sujets : 80
Inscription : Aug 2003
Réputation : 0
03-11-2009, 11:34:36   -    
Alaindb83 a écrit :déjà vérifié:
- capteur pos papillon
- avance allumage
- remplacé bougies, tête delco, vis platinées, doigt
débimètre, je sais pas.
j'ai fait des photos de 2 choses qui me paraissent curieus, mais je ne sais pas comment les poster
merci pour votre aide
Alain

Shock

Bon blague à part, apparemment ton vita mange un peu un TT, alors avant de débrancher quoi que ce soit et de risquer de griller ton ECU, nettoyant contacts électrique sur toutes les connections.

Ensuite vérifies ton filtre à essence et ta pression de pompe à essence, ca arrive souvent que les réservoir rouillent.

Normalement un vita 16v prend 150kmh sans pb voir plus pour les moins fainéant, si il y arrive pas, il a pas tout ses cv.

Ta perte d'huile, c'est le reniflard de vapeur d'huile, le joint torique est mort.

Attention jeunes padawan, un prédateur traîne sur jpc, méfiez-vous de Mboundoula, Kim ou Kim² ,je sais, il a l'air inoffensif de premier abord Sac
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
03-11-2009, 11:42:37   -    
Hello. J'ai dit une connerie avec mes vis platinées ?c'est pourtant comme ça que ça s'appelle non ?? LOL
Sinon, les 150 km/h dont tu parles... je crois pas qu'elle y arriverait. Peut-être dans une bonne descente avec le vent dans le dos. Et concernant les chevaux, dans la mienne, ça doit être des poney .. LOL
Je vais essayer de trouver le temps de regarder au filtre à essence, mais la pression... alors là ?? Confused
le reniflard n'est pas responsable de qq chose dans tout ça ?
et les "electrovannes" de l'autre photo, c'est quoi ?
merci pour les conseils, A bientot
Alain
Retourner en haut
Trouver Répondre
Maxiflooder Hors ligne
Senior Member
****

ZOUZOUKI
Namur Belgique
Messages : 4 502
Sujets : 80
Inscription : Aug 2003
Réputation : 0
03-11-2009, 11:49:37   -    
J'y connais quedalle en électronique, c'est pour ça que je ne suis plus mécano.... LOL

Les dernières vis platinées chez zuk datent de 1984 dans le sj410 Wink

Tu as un allumage électronique sur ton vita, pas de vis platinées Wink

Attention jeunes padawan, un prédateur traîne sur jpc, méfiez-vous de Mboundoula, Kim ou Kim² ,je sais, il a l'air inoffensif de premier abord Sac
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
03-11-2009, 11:56:04   -    
Oops!
ha oui d'accord... enfin, je voulais dire la tête de delco avec les 4 contacts et le doigt qui tourne...
LOL
a plus
Alain
Retourner en haut
Trouver Répondre
roma Hors ligne
Posting Freak
*****


Messages : 6 231
Sujets : 183
Inscription : Feb 2006
Réputation : 12
03-11-2009, 12:08:30   -    
j'ai deja vu un cas ou la bobine suxait

" On va attendre, ca se traine la b*te c'est enervant " LOL
Retourner en haut
Trouver Répondre
Alaindb83 Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Oct 2009
Réputation : 0
03-11-2009, 12:16:43   -    
heuuu oui.. c'est à dire ??
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  préchauffage allumé moteur tourne Grand Vitara 2.0L TD jblynx 0 199 23-08-2020, 09:30:42
Dernier message: jblynx
  Vitara et/ta voyant reste allumé Mike31me 4 2 817 06-12-2017, 18:24:44
Dernier message: Mike31me
  Changer frein Grand Vitara manda 0 1 930 20-06-2017, 11:49:14
Dernier message: manda
  [ grand vitara] problème soufflerie habitacle. 1.9 DDIS baroudeur71 2 4 343 14-12-2016, 09:28:38
Dernier message: baroudeur71
  [Grand Vitara] Peu de chauffage dans mon Grand Vitara 2.0 HDI Goupil71 8 5 016 11-10-2016, 19:02:04
Dernier message: Goupil71
  Problème plafonier grand vitara Gysmo38 0 2 915 02-08-2015, 19:57:35
Dernier message: Gysmo38
  [Vitara 1.6] Demande d'infos cracked 3 3 741 19-08-2013, 09:23:46
Dernier message: cracked
  Suzuki baleno break 1.3i Broute et cale a chaud msnbanabana 8 5 208 18-10-2012, 13:58:06
Dernier message: swiffer
  infos moteur grand Vitara V6 2l Essence alexklandre 12 11 477 05-11-2010, 03:43:36
Dernier message: SWIFTMAN
  vitara v6 ess ba avec un pb de regime moteur ou ba à 2.000 t raphaelvitara 3 3 002 31-10-2010, 12:41:33
Dernier message: raphaelvitara