Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Yaris] Perte de puissance et trous à acceleration
blondins Hors ligne
Active Member
***


Messages : 227
Sujets : 40
Inscription : Aug 2004
Réputation : 2
08-05-2010, 21:04:17   -   [Yaris] Perte de puissance et trous à acceleration
Salut à tous,
Je viens d'acheter une Yaris de 1999 (1L).
Le voyant moteur étant allumé, je suis passé au garage pour l'éteindre (code défaut).
J'en ai profité pour demander à mon garagiste ce dont il s'agissait (le code défaut indiquait l'erreur "mélange pauvre").
Les symptômes sont un moteur qui tourne bizarrement à bas régime (manque de puissance et trous à bas régime); difficile de dépasser les 3500 tours.
Pour infos, je viens de changer les bougies et remplacer le filtre à air (par des pieces d'origine).
Qu'en pensez vous?
J'ai lu pas mal de trucs sur les forums et les pistes sont très souvent "debimetre" et "sonde lambda".
merci de votre aide
Retourner en haut
Trouver Répondre
lebof Hors ligne
Senior Member
****


Messages : 1 049
Sujets : 9
Inscription : May 2004
Réputation : 0
10-05-2010, 13:45:32   -    
sonde lambda, possible mais tres rare. :roll:
pour le bleme, tres souvent dù aux bougies mortes, ou neuves mais pas du ND ou pas les bonnes refs. Wink
Ensuite nettoyage du debitmetre.
Ton moteur as quelques soubres-sauts au ralenti ??? :roll:

Retourner en haut
Trouver Répondre
yules Hors ligne
Active Member
***


Messages : 204
Sujets : 4
Inscription : Oct 2010
Réputation : 9
17-05-2011, 15:05:05   -    
déterrage:
j'ai un peu le même problème si qq'un peu m'aider
https://www.japancar.fr/forum/viewtopic.php?t=177634

où trouver un aileron osaka ou ChargeSpeed pour ed7?
thx
Retourner en haut
Trouver Répondre
yules Hors ligne
Active Member
***


Messages : 204
Sujets : 4
Inscription : Oct 2010
Réputation : 9
21-05-2011, 17:24:15   -    
c'est ok pour moi c'était les bougies
@+

où trouver un aileron osaka ou ChargeSpeed pour ed7?
thx
Retourner en haut
Trouver Répondre
VITZMAX Hors ligne
Newbie


Messages : 1
Sujets : 0
Inscription : Oct 2009
Réputation : 0
17-12-2013, 13:19:31   -   RE: [Yaris] Perte de puissance et trous à acceleration
Salut ! Je cherche un volant moteur allégé pour ma Yaris TS1.
Qui peut me guider?Smile
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 10 896
Sujets : 33
Inscription : Dec 2010
Réputation : 20
17-12-2013, 13:37:44   -   RE: [Yaris] Perte de puissance et trous à acceleration
VITZMAX, merci de ne pas poster ta question n'importe ou et de créer ton propre sujet.

TEAM Sac : ROUTOUTOUTOU MEMBER
Ma EK3 phase 2 (vendue)
Mon FK2 (vendue)
Ma Mazda 3 165cv

fujiwara a écrit :La cote des NA monte plus facilement que les NA montent la côte Sac
Retourner en haut
Trouver Répondre
yules Hors ligne
Active Member
***


Messages : 204
Sujets : 4
Inscription : Oct 2010
Réputation : 9
19-12-2013, 19:28:55   -   RE: [Yaris] Perte de puissance et trous à acceleration
bon puisque le sujet ressort Wink


j'ai de nouveau le voyant moteur allumé, la voiture roule bien mais ya comme un creux a bas régime.
le voyant s’éteint si je débranche la batterie mais revient un peu apres.
je vais vérifier le débitmètre pour commencer (le filtre a air est neuf)

où trouver un aileron osaka ou ChargeSpeed pour ed7?
thx
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Yaris 1.3] Trou accélération et bruit echappement dasseer 6 2 843 27-02-2017, 09:33:07
Dernier message: Drahdoken22
  [yaris 1.3 vvt] relais pompe a essence yaris yules 4 6 005 27-06-2016, 19:00:41
Dernier message: banjo
  [Yaris Ts] Problème Puissance YARIS TS 93 19 13 904 06-12-2015, 16:37:05
Dernier message: fefe hyundai
  [yaris 1.3 vvti] prb moteur (trous acell + voyant anomalie) yules 11 14 449 20-01-2014, 12:58:48
Dernier message: yules
  [Yaris 1] Perte des clés .. Tonio31 16 8 455 26-06-2013, 19:48:24
Dernier message: Tonio31