Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[b16a2] claquement à bas régime qq mois après pose aac ITR
samural Hors ligne
Junior Member
*


Messages : 79
Sujets : 11
Inscription : Apr 2009
Réputation : 1
14-09-2011, 01:22:32   -   [b16a2] claquement à bas régime qq mois après pose aac ITR
Salut,

J'ai fait poser des aac ITR sur mon B16a2 il y a environ 6 mois, j'ai raté plusieurs occasions de faire la carto donc j'ai roulé plus de 5000 km avec la carto stock.
Depuis quelque temps, par intermittence, j'ai un claquement assez prononcé - edit : uniquement à chaud - à bas régime, quelque part vers les injecteurs et le haut moteur, je n'ai pas localisé où exactement. Le claquement n'est pas forcément régulier (par ex. tac tac, puis tac tac tac tac tac). Au dela de 2500 tours ou si j'appuie franchement sur l'accélérateur, j'entends plus le claquement.
Le problème c'est que ce claquement devient de plus en plus fort...
Est-ce que ça pourrait être lié à la carto inadaptée ?

Je vois celui qui m'a posé les AAC que dans une à deux semaines pour ouvrir voir si le moteur n'est pas HS, en même temps j'aimerais avancer avant sur le diagnostic.

A part ça je cherche quelqu'un pour faire ma carto de préf. en ile de France Wink

J'apprécierai toute réponse qu'elle quelle soit ! - même "pas de bol, t'as flingué ton B16"

EG9
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB
31 - Haute-Garonne France
Messages : 5 152
Sujets : 48
Inscription : Jun 2008
Réputation : 35
14-09-2011, 19:35:20   -    
Tes LMA sont dans quel état ? S'ils sont vieux et d'origine ils ont pas du apprécié le passage en AAC ITR ...

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
samural Hors ligne
Junior Member
*


Messages : 79
Sujets : 11
Inscription : Apr 2009
Réputation : 1
14-09-2011, 19:58:04   -    
Effectivement ils sont vieux et d'origine (230 000) ...

EG9
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ED7] URGENT claquement moteur après vidange, aidez moi s'il vous plait . Le-boudj 11 10 138 13-03-2013, 13:36:01
Dernier message: Le-boudj
  [EK4] help remontage faisceau B16A2 après swap LukesHND 4 3 003 12-12-2012, 19:56:56
Dernier message: mallyauto86
  [EJ9] Claquement au niveau moteur après vidange + filtre s0ligan 3 5 278 17-09-2011, 00:45:39
Dernier message: frappadingue
  [ Delsol Esi ] Ne démarre pas aprés swap b16a2 Rival 39 9 520 19-06-2011, 22:23:19
Dernier message: Rival
  [EJ9] Problème de ralenti après 6 mois arretés en réserve sharkriup 4 1 444 14-04-2011, 19:45:53
Dernier message: sharkriup
  [ed9] résolu - Claquement aprés pose de camber kit avant. FRAGHEUR 2 1 647 06-03-2011, 10:27:50
Dernier message: FRAGHEUR
  [BB9] bruit insuportable apres la pose silencieux arriere. boulga54 2 1 903 07-02-2011, 20:36:53
Dernier message: boulga54
  [B16a2] problème de démarrage après swap :s JDM JDM JDM 8 2 041 30-11-2010, 15:08:34
Dernier message: JDM JDM JDM
  [B16A2]. Problème au premier démarrage après swap -- RESOLU mathieu16 41 7 937 24-07-2010, 23:09:34
Dernier message: Jon-60
  [B16A2] Régime de déclenchement du vtec ? maxvtec 31 8 393 10-09-2008, 22:20:51
Dernier message: eg6-vti