Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

b16a2 manque d'huile => allumeur grillé?

Auteur Message
hondapowaa Hors ligne
Senior Member
****


Messages : 2 462
Sujets : 111
Inscription : Oct 2004
Réputation : 2
19-04-2007, 21:10:28   -   b16a2 manque d'huile => allumeur grillé?
Bonsoir,

Voila je connais une ek4 qui avait subit un gros manque d'huile (du genre 1L/1L5) et qui en meme temps qu'avoir eut ce manque d'huile a eut sont allumeur qui a "pété".

Je trouve cette coincidence plutot bizarre donc j'aurais aimé savoir d'aprés vous quelle pouvait etre la relation de cause a effet entre ces deux problemes???

Merci d'avance pour vos avis et idées!

Wink
Retourner en haut
Trouver Répondre
Red beast Hors ligne
Active Member
***


Messages : 797
Sujets : 11
Inscription : Dec 2005
Réputation : 2
19-04-2007, 21:18:20   -    
aucune Wink
Retourner en haut
Trouver Répondre
shogun power Hors ligne
Senior Member
****


Messages : 1 860
Sujets : 21
Inscription : Aug 2003
Réputation : 0
23-04-2007, 12:05:00   -    
Aucun rapport. Un allumeur n'est pas lubrifié.

ITR DC2 n°4715
Retourner en haut
Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 474
Sujets : 49
Inscription : Jun 2004
Réputation : 2
23-04-2007, 12:06:05   -    
par contre rouler sans 1.5 d'huile c'est pas trés bon: il ne sait pas combien de temps il a roulé comme ça où c'est toi qui a vu le manque d'huile?

je m'autocite: "certains ont l'anus qui tremble comme bisoufion, un ex de fleury mérogis d'ou son surnom de tulipe"

[Image: iluvyoub.gif]
Retourner en haut
Trouver Répondre
hondapowaa Hors ligne
Senior Member
****


Messages : 2 462
Sujets : 111
Inscription : Oct 2004
Réputation : 2
23-04-2007, 14:26:17   -    
Kim a écrit :par contre rouler sans 1.5 d'huile c'est pas trés bon: il ne sait pas combien de temps il a roulé comme ça où c'est toi qui a vu le manque d'huile?
c un truc qui c passé début janvier.
Depuis il a fait 3000km avc le bloc et a priori il a pas eut de souci particulier.
Donc y'a des chances qu'il n'y ais pas eut de souci nan?
Retourner en haut
Trouver Répondre
remy1234 Hors ligne
Senior Member
****

subaru impreza STI7
42 - Loire France
Messages : 2 048
Sujets : 65
Inscription : Nov 2002
Réputation : 19
23-04-2007, 14:50:54   -    
ben bof quoi 3000 km avec 1.5l en moins c'est pas terrible quand meme Confused

la question a ce poser aussi c'est "pourquoi il manquait 1.5 L "???

parce que si ca bouffe de l'huile + niveau pas fait+ rouler sans huile pendant 3000 km = Cry
Retourner en haut
Trouver Répondre
Kim Hors ligne
Posting Freak
*****


Messages : 6 474
Sujets : 49
Inscription : Jun 2004
Réputation : 2
23-04-2007, 17:26:18   -    
1.5 entre cahque vidange c'est pas génial Confused

je m'autocite: "certains ont l'anus qui tremble comme bisoufion, un ex de fleury mérogis d'ou son surnom de tulipe"

[Image: iluvyoub.gif]
Retourner en haut
Trouver Répondre
hondapowaa Hors ligne
Senior Member
****


Messages : 2 462
Sujets : 111
Inscription : Oct 2004
Réputation : 2
23-04-2007, 17:57:24   -    
non depuis qu'il avait ce probleme dangereux il a fait 3000km (aprés avoir remis de l'huile) et y'as aps eut de souci particulier a priori.

Et la il a fait changer les joint de queue de soupape, avec deculassage pour rectif des portée etc.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [B series] Pompe à huile B16A2 idem B18C6? nico1131 16 6 822 06-10-2013, 16:33:03
Dernier message: DAV4WS
  [B16A2 delsol] probleme kit turbo l huile passe dans l echappement jujucrx 29 8 609 19-03-2013, 20:03:28
Dernier message: mat_le_v2002
  [B16A2] Fuite d'huile soucis de localisation EG2_Style 7 3 455 02-08-2012, 00:36:20
Dernier message: bullroots
  [ej9] sonde grillé HondaStyle 16 1 982 15-09-2011, 18:37:13
Dernier message: jimmy07
  [B16A2] > +- 200 00kms, quelle huile et bougies ? tOÄn 64 14 528 10-06-2011, 19:54:10
Dernier message: ee9driver
  [B16A2] Jauge d'huile kimken 84 12 205 06-05-2011, 16:28:01
Dernier message: elvis000001
  [B16A2] Pas de pression d'huile!! civicF2000 10 3 175 26-03-2011, 15:13:28
Dernier message: civicF2000
  [B18-C] Perte d'huile - Allumeur code # 9 - Résolu Taimana 23 5 768 19-03-2011, 20:26:06
Dernier message: azzaro
  [B16] tete d'allumeur B16a1.....B16a2 doigt d'allumeur ?? Fureur Of dragon 8 3 780 13-01-2011, 03:18:44
Dernier message: eg5 by suzuka
  [B16A2] Allumeur Ebay + allumage MSD Pistouch 1 1 916 29-06-2010, 23:08:34
Dernier message: Pistouch