Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[b16a2] problème d'allumage
niko14 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2015
Réputation : 0
27-02-2015, 17:36:15   -   [b16a2] problème d'allumage
Salut tt le monde je suis en se moment en trin de remonter ma civic mais j'ai un problème avec l'allumage je me suis renseigné de la procédure à effectuer mais je rencontres un problème je ne trouve pas la cosse à shunter ni dans le compartiment moteur ni dans l'habitacle je trouve juste 2cosse bleu qui pour moi serai bien sa mais elle ne sont branché à rien du tt. Alors je demande un peu d'aide au pré de vous
(Modification du message : 27-02-2015, 17:45:39 par niko14.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 528
Sujets : 33
Inscription : Dec 2010
Réputation : 20
27-02-2015, 17:39:37   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

EDIT : Merci Wink

(Modification du message : 27-02-2015, 17:53:48 par TsoF.)
Retourner en haut
Trouver Répondre
niko14 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2015
Réputation : 0
28-02-2015, 01:01:39   -   RE: [b16a2] problème d'allumage
[Image: 2075627079785306bfae3b59202a5adcc52382ee.jpg]

Voici les 2 cosse qui ce trouve en dessous de la boîte à gants mais où est le reste ??
Retourner en haut
Trouver Répondre
djaycee Hors ligne
Active Member
***


Messages : 165
Sujets : 1
Inscription : Feb 2013
Réputation : 0
28-02-2015, 14:00:40   -   RE: [b16a2] problème d'allumage
ce sont bien les deux cosses bleu,
par contre c'est normal qu'il manque l'ECU sur la photo ? Huh
Retourner en haut
Trouver Répondre
niko14 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2015
Réputation : 0
28-02-2015, 15:08:05   -   RE: [b16a2] problème d'allumage
Ok mais normalement c'est 2cosse doivent être branché sur une autre cosse verte nan?
Et l'écu est juste sur le côté mais on le voit pas sur la foto c'était pour mieux chercher
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
28-02-2015, 15:10:58   -   RE: [b16a2] problème d'allumage
C'est cosse bleu ne sont brancher a rien, c'est pour controler les codes defaut ecu et abs... (shunte pour diagnostic)
Retourner en haut
Trouver Répondre
niko14 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2015
Réputation : 0
28-02-2015, 15:49:25   -   RE: [b16a2] problème d'allumage
A bon j'aurais pensé que sa devait être branché alors du coup je shunte c'est 2 la?
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
28-02-2015, 16:53:50   -   RE: [b16a2] problème d'allumage
Tu shunte le connecteur 2 fils (avec un fil trombone conducteur ou autres)
Tu mets le contact et tu compte le nombre de clignotement du voyant moteur au compteur...
Quel est ton souci? Tu entends ton main relay?
Retourner en haut
Trouver Répondre
niko14 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2015
Réputation : 0
28-02-2015, 17:47:08   -   RE: [b16a2] problème d'allumage
Mon souci est que le moteur ne tourne pas correctement j'ai juste l'allumage à régler je viens de récupérer une lampe stromboscopique
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG3] Problème d'allumage peemouse 10 4 295 26-03-2019, 19:13:53
Dernier message: Rhom's
  [ed9]problème allumage Kevin87 1 400 08-02-2019, 21:22:48
Dernier message: TsoF
  [B16A2] Réglage allumage suite poulie réglable GC106XT 2 730 28-10-2018, 08:24:40
Dernier message: GC106XT
  [EK3] Avis sur problème d'allumage J-Smoke93 6 2 400 09-01-2018, 20:33:24
Dernier message: Laurent342
  [eg5] probleme cable allumage java dreams 3 1 206 15-01-2017, 16:35:29
Dernier message: Kris29
  [crx ed9] problème d'allumage guigui41 3 2 053 06-03-2016, 19:39:01
Dernier message: guigui41
  [d16a9] problème allumage. CrxED 8 2 119 19-10-2015, 12:35:59
Dernier message: CrxED
  [ED7] HELP ! Gros probleme d'allumage !!! Maamouth 11 2 290 22-08-2015, 20:46:15
Dernier message: Maamouth
  [Ek4] probleme d allumage pas de jus au bougies elturco13 23 5 174 03-04-2015, 18:19:48
Dernier message: moi-berenger
  [civic 90 1.4] problème d allumage civic90 8 2 820 01-09-2014, 12:39:37
Dernier message: civic90