Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

bon la ca va vraiment pas (pb S13 inside)

Auteur Message
bambby Hors ligne
Active Member
***


Messages : 286
Sujets : 32
Inscription : May 2002
Réputation : 0
03-07-2004, 04:40:17   -   bon la ca va vraiment pas (pb S13 inside)
bon, la config !
moteur stock
admission d'air green
Dump valve
pression turbo a 0.8 maxi

la maladie :
la voiture broute a l'acceleration et a plus aucune peche de 2500 a 4500 tours

les signes annonciateurs :

en demarrant normalement, la montee en regime se fait normalement

si je demarre fort, alors, j'ai comme une coupure d'allumage (ce n'est pas le fuel cut) qui me gave les cylindres d'essence et qui me font brouter la voiture a l'acceleration

ce broutage se passe entre 2500 t/m et 4500 t/m

si je demarre , passe la seconde et passe la troisieme de maniere a me retrouver a 4500 t/m au passage de rapport superieur, la voiture ne broute pas

en gros l'acceleration a partir de 4500 est completement lachee, mais en dessous ca veux rien savoir

un pote m'a dit ca peux venir des bougies, dont une pourrait etre felee, et l'arc electrique se ferait sur la culasse et non dans le cylindre

a bas regime ca se ressentirais , mais pas a haut regime m'a t il dit(il possede qd meme une clio 16 s preparee renault sport)

mon pb est que si je veux faire une acceleration, je dois partir depuis 4500 t/m pour avoir de la reprise. ce soir , sur l'autoroute, a 130 km/h en 5eme, j'ai accelere, a partir de 2500 t/m, sur 2 km , la voiture est montee a seulement 150 km/h et a peine 3000 t/m

j'ai tombe un rapport et aie accelere a partir de 4500 t/m elle est partie comme une balle

le turbo souffle normalement, rien ne me parait suspect

si kkun pouvait eclairer ma lanterne, je commence a peter un cable

info essentielle : la voiture sort de revision : bougies changees, collecteur fendu ressoude, vidange complete,
Retourner en haut
Site web Trouver Répondre
dadou1981 Hors ligne
Senior Member
****

64 - Pyrénées-Atlantiques France
Messages : 2 398
Sujets : 64
Inscription : Sep 2002
Réputation : 1
03-07-2004, 12:27:24   -    
vi, les bougies sont u e piste possible, elle ont combien de borne?

Retourner en haut
Trouver Répondre
bambby Hors ligne
Active Member
***


Messages : 286
Sujets : 32
Inscription : May 2002
Réputation : 0
03-07-2004, 12:38:02   -    
si je dis meme pas 100 bornes, ca doit etre le bout du monde
Retourner en haut
Site web Trouver Répondre
SuperKaribou Hors ligne
Senior Member
****


Messages : 1 077
Sujets : 43
Inscription : Aug 2002
Réputation : 7
03-07-2004, 12:43:25   -    
Bon type de bougies ?
Injecteurs propres ? (encrassé ...)
Pression d'essence ok et majorée ?

[Image: signature-miata_zps43e3decd.jpg]


Retourner en haut
Trouver Répondre
denso Hors ligne
Active Member
***


Messages : 191
Sujets : 12
Inscription : Feb 2003
Réputation : 0
03-07-2004, 13:32:28   -    
retourne chez toyota car s'est depuis que tu es sorti de chez eux qu'elle ne tourne plus rond....une sonde de debranchée....allumage deregler.
regarde ta tete d'allumeur et son doigt.

france
Retourner en haut
Trouver Répondre
SuperKaribou Hors ligne
Senior Member
****


Messages : 1 077
Sujets : 43
Inscription : Aug 2002
Réputation : 7
03-07-2004, 13:38:08   -    
ha haaaa haaaaa y'a un garage dans l'histoire .... nous ne savions pas tout !!!!

[Image: signature-miata_zps43e3decd.jpg]


Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 734
Sujets : 42
Inscription : Apr 2004
Réputation : 0
03-07-2004, 19:51:19   -    
Oué, je dirai circuit d'essence encrassé. J'ai eu un probleme similaire sur mon SV, mais le moulin avait 2 carbu donc un serieusement encrassé.

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 9 304
Sujets : 77
Inscription : Feb 2002
Réputation : 2
03-07-2004, 21:45:39   -    
Ecartements des électrodes ?

Retourner en haut
Site web Trouver Répondre
Ludo_fC3S Hors ligne
Active Member
***


Messages : 623
Sujets : 68
Inscription : May 2004
Réputation : 0
04-07-2004, 02:50:36   -    
Heuuu c'est pas la premiere fois que j'entend ca ...
fouille le forum quelqu'un a deja eut ca mais jme souviens
plus c'etait quoi
il me semble que c'etait la pompe à essence
qui arrivait plus a débiter sur les grosses acceleration
et arrivait a marcher correct sur les acceleration tranquille.
A vérifier donc ..
Si c'est ca une ptite Walbro et ca repare ...

Ludo.

[Image: avatar.gif]
Retourner en haut
Trouver Répondre
bambby Hors ligne
Active Member
***


Messages : 286
Sujets : 32
Inscription : May 2002
Réputation : 0
04-07-2004, 03:47:01   -    
Ludo_fC3S, merci pour cette info
dj_spark, je pense que l'ecartement a ete controle, les bougies sont neuves
denso, depuis que onoff a montee ma pression de turbo aussi
SuperKaribou, type de bougies origine, pression classique, non majoree injecteurs a verifier

mais comme je le dit, je pense pas que ce soit un pb d'essence, car c comme si elle se gavait en essence, mais que l'essence s'enflammait pas, et des fois j'entends un gros : boom au niveau du moteur(j'espere que c pas DANS le turbo, sinon il va pas faire long feu

pis le truc le plus bizarre c qd meme que ca se passe QUE la nuit, qd il fais frais, pas la journee avec 35 degres a l'ombre
Retourner en haut
Site web Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 9 304
Sujets : 77
Inscription : Feb 2002
Réputation : 2
04-07-2004, 09:26:41   -    
C'est bizarre la nuit l'air est plus dense donc tu en mets plus, donc à priori tu aurais du mal à mettre assez d'essence dans le mélange.
Par contre le boom je ne l'explique pas. Mais j'ai lu qqpart ici que les S13 ont des faiblesses de pompes à essence parfois.

Retourner en haut
Site web Trouver Répondre
Ludo_fC3S Hors ligne
Active Member
***


Messages : 623
Sujets : 68
Inscription : May 2004
Réputation : 0
04-07-2004, 11:52:42   -    
Recapitulatif:
ca se produit à bas régime avt 4500 tours
ca se produit qd tu es pas en full throttle ??

un VG30 te trouverai le probleme en 2, 2
il est ou ?
Check aussi les posts sur les probleme de debimetre,
sondes ... ,
demande a Romchip ce qu il en pense, si c'est un probleme
de capteur ou d'allumage il est succeptible de te repondre.

Ludo.

[Image: avatar.gif]
Retourner en haut
Trouver Répondre
eikichi Hors ligne
Senior Member
****


Messages : 1 730
Sujets : 15
Inscription : Oct 2002
Réputation : 0
04-07-2004, 13:43:24   -    
à tous les coups c'est ton faisceau d'allumage, fais toi en prêter un par un pote qui a la même caisse que toi, et tu verras ... ça correspond fortement !

...
Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 734
Sujets : 42
Inscription : Apr 2004
Réputation : 0
04-07-2004, 13:54:18   -    
Essai de passer en mode diag pour verifier la richesse, le jour par 35° et la nuit quand il fait bon. Tu verras tout de suite si tu tourne pauvre.

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
bambby Hors ligne
Active Member
***


Messages : 286
Sujets : 32
Inscription : May 2002
Réputation : 0
04-07-2004, 20:25:44   -    
vais essayer de redescendre la pression dans un premier temps, si c'est ca c'est que y'a pas assez d'essence qui arrive je pense, me faudra penser a une walbro
Retourner en haut
Site web Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Nissan S13] Projet d'achat, vraiment besoin de conseils Polodu01 18 3 756 12-09-2011, 23:24:28
Dernier message: yukio-sama
  Z31; VG30ET bon choix ou pas ? FRAGHEUR 16 1 672 06-04-2009, 00:08:36
Dernier message: FRAGHEUR
  jante 17x7 ET35 pour s13 ,c'est bon ?? xav95 17 3 344 09-02-2009, 23:05:41
Dernier message: Asphalt Burner
  possible ou pas possible ? [bluebird inside] seigneur_terrano 22 1 345 01-05-2008, 20:40:38
Dernier message: seb.racing
  [S13] probleme electrique au demarrage =>desespoir inside Kwizats 8 1 396 18-12-2007, 22:42:36
Dernier message: Asphalt Burner
  branchement mano turbo c'est bon ou pas yashiofactory 19 2 868 01-03-2007, 16:35:51
Dernier message: yashiofactory
  Assurance Vraiment Pas Chere!! clemclemgt 19 2 493 24-02-2007, 10:58:12
Dernier message: Asphalt Burner
  bon ou pas pour mes durite d'essence? sebar 17 2 473 07-02-2007, 19:58:05
Dernier message: sebar
  embrayage HS de chez HS sur s13! Bon plan pour un renforcé?? gto onizuka 24 6 316 12-12-2006, 10:21:20
Dernier message: gto onizuka
  Quel Bon Top Mount Choisir Sur S13?? clemclemgt 22 1 553 02-11-2006, 12:06:18
Dernier message: boyou2