Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[civic ED2] Problème de temperature d'eau
djo88 Hors ligne
Junior Member
*


Messages : 35
Sujets : 1
Inscription : Nov 2006
Réputation : 0
18-04-2014, 14:32:03   -   [civic ED2] Problème de temperature d'eau
bonjour à tous,

après avoir presque tout changer sur le moteur (pompe a eau, distri, filtres, thermostat, etc etc) j'ai vidanger le LDR, au ralenti une merveille ca tourne nickel sans chauffer, le ventilateur se met bien en route etc mais une fois que je roule après quelques centaines de mètres la température monte, je coupe avant que ca ne passe les 2/3 de la jauge de température.

je me met quelques secondes sur le coté, je met le contact sans démarrer et la l'aiguille est deja redescendu a la moitié voir un peu moins. je redemarre, je roule encore quelques centaines de mettres, rebelotte, le meme soucis.

hors je le rappel au ralenti aucun soucis de chauffe. et presque tout fut changer sur ce bloc (thermostat, embrayage, distri complète, pompe à eau, etc etc)

des idées ???? je suis complètement perdu la

EDIT : pas de fumée blanche ni d'eau bouillante dans le vase d'expension ...
(Modification du message : 18-04-2014, 14:34:08 par djo88.)
Retourner en haut
Trouver Répondre
reynald Hors ligne
Junior Member
*

honda crx ed9
88 - Vosges France
Messages : 81
Sujets : 5
Inscription : Mar 2014
Réputation : 0
18-04-2014, 19:36:21   -   RE: [civic ED2] Problème de temperature d'eau
(18-04-2014, 14:32:03)djo88 a écrit : bonjour à tous,

après avoir presque tout changer sur le moteur (pompe a eau, distri, filtres, thermostat, etc etc) j'ai vidanger le LDR, au ralenti une merveille ca tourne nickel sans chauffer, le ventilateur se met bien en route etc mais une fois que je roule après quelques centaines de mètres la température monte, je coupe avant que ca ne passe les 2/3 de la jauge de température.

je me met quelques secondes sur le coté, je met le contact sans démarrer et la l'aiguille est deja redescendu a la moitié voir un peu moins. je redemarre, je roule encore quelques centaines de mettres, rebelotte, le meme soucis.

hors je le rappel au ralenti aucun soucis de chauffe. et presque tout fut changer sur ce bloc (thermostat, embrayage, distri complète, pompe à eau, etc etc)

des idées ???? je suis complètement perdu la

EDIT : pas de fumée blanche ni d'eau bouillante dans le vase d'expension ...

salut tu n a pas de pression dans le radiateur?
Retourner en haut
Trouver Répondre
ed'r'one Hors ligne
Active Member
***

EK -TURBO
47 - Lot-et-Garonne France
Messages : 269
Sujets : 10
Inscription : Nov 2012
Réputation : 1
20-04-2014, 07:40:06   -   RE: [civic ED2] Problème de temperature d'eau
as tu bien purger ton circuit de refroidissement? ca ressemble bien a de l air..

Ma civic d16y8 Turbo Dayli Driven Twisted
https://www.japancar.fr/forum/Sujet-CIVI...hlight=ek3
(Modification du message : 20-04-2014, 07:40:51 par ed'r'one.)
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 711
Sujets : 21
Inscription : Sep 2003
Réputation : 52
20-04-2014, 09:48:56   -   RE: [civic ED2] Problème de temperature d'eau
+1 soit en premier lieu de l'air sinon joint de culasse.
Le vase n'étant pas un vase d'expansion l'eau ne bout pas.

par contre bouchon radiateur ouvert si tu as un geyser quand tu accélère c'est que la compression passe dans le liquide
Retourner en haut
Trouver Répondre
djo88 Hors ligne
Junior Member
*


Messages : 35
Sujets : 1
Inscription : Nov 2006
Réputation : 0
20-04-2014, 13:41:48   -   RE: [civic ED2] Problème de temperature d'eau
cette semaine je compte demonter le radiateur, le thermostat, nettoyer le systeme de refroidissement complet, le radiateur aussi par la meme occasion.

je n'ai pas de geyser ...

je vous dirai quoi une fois tout le système remis en place et re-purger
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 358
Sujets : 52
Inscription : Feb 2011
Réputation : 9
21-04-2014, 11:49:28   -   RE: [civic ED2] Problème de temperature d'eau
Durite ou radia bouché partiellement.

Retourner en haut
Trouver Répondre
civic8 Hors ligne
Junior Member
*


Messages : 14
Sujets : 4
Inscription : Apr 2014
Réputation : 0
21-04-2014, 21:57:17   -   RE: [civic ED2] Problème de temperature d'eau
Une sonde peux être ton moteur passe bien en circuit long il atteint bien les 90degre
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Civic aerodeck 1.6i 115ch] Combien de sonde de temperature? shattitoons 4 944 10-11-2016, 12:13:57
Dernier message: shattitoons
  [ED7] Problème jauge température MAZOUT POWER 6 1 402 30-06-2016, 11:51:20
Dernier message: benR
  [Civic EK3] Probleme temperature DIEMON09 16 3 488 20-10-2014, 11:11:48
Dernier message: DIEMON09
  [eg4] Problème de jauge de température moteur Titai 3 1 874 26-11-2013, 13:19:59
Dernier message: Titai
  [eg3] problème manomètre de température (résolut) bikerboyz 12 5 040 05-03-2013, 22:31:22
Dernier message: yo@nn
  [Civic] Température et pression huile étranges Civixx 20 6 485 16-12-2012, 16:58:55
Dernier message: Civixx
  [EG3] Probleme jauge température LeTac 10 3 354 07-12-2012, 10:54:56
Dernier message: LeTac
  [EG3] Problème température heart_ln 9 2 237 24-01-2009, 14:30:28
Dernier message: V-specLM
  Probleme Temperature CRX ED9 aluckard62 21 3 129 18-11-2007, 18:50:53
Dernier message: ED7 pgm sono
  localisation du capteur de température d'air sur civic ptijb 8 1 604 15-05-2005, 14:18:11
Dernier message: ptijb