Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[civic ee9] question huile sur bougie
cyrilhonda Hors ligne
Senior Member
****

mb6 en cours de prépa...
64 - Pyrénées-Atlantiques France
Messages : 2 445
Sujets : 63
Inscription : Sep 2009
Réputation : 22
19-07-2011, 21:35:43   -   [civic ee9] question huile sur bougie
salut
je viens de changer mes bougies car au démarrage pendant les 5 premieres minute ça brouté a l'accélération...
donc changement de bougie et sur deux ou trois il y avait de lhuile au niveau de l'électrode pas beaucoup mais genre 2 ou 3 gouttes qui a coulé...
mais pas dhuile dans le puis ni sur la porcelaine...
donc es ce que ça peut venir juste des joints des puits??
parce que sinon je sais que c'est pas super bon signe ce genre de truc..
ah ouij'ai oublié de préciser la voiture a 170 000km ne consomme pas dhuile et ne fume pas dutout ni a l'accel ou au relacher.
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 110
Sujets : 11
Inscription : Aug 2009
Réputation : 2
20-07-2011, 21:46:49   -    
Slt,
Moi aussi j'ai eu se souci,très souvent se sont les joints des puits de bougie qui sont fatigué,une petite quantité d'huile s'installe autour de la bougie,dès que tu la déssère,l'huile coule sur le filtage puis quelques gouttes peuvent aller sur l'élèctode.....
Commence peut-etre par remplacer les 4 joints des puits,profites en pour changer celui du cache culbu.
Problème souvent rencontré sur le b16...tiens mous aux jus Wink

slt.....
Retourner en haut
Trouver Répondre
cyrilhonda Hors ligne
Senior Member
****

mb6 en cours de prépa...
64 - Pyrénées-Atlantiques France
Messages : 2 445
Sujets : 63
Inscription : Sep 2009
Réputation : 22
23-07-2011, 16:39:58   -    
es ce que ça peut avoir une incidence sur l'allumage? car meme aprés changement des bougies ça broute toujours a froid pas plus de 5 minutes aprés ça roule nikel! je précise que bobine , tete, doigt, fils de bougie sont trés recent.
Retourner en haut
Trouver Répondre
pete-ze-fouine Hors ligne
Active Member
***


Messages : 198
Sujets : 3
Inscription : Feb 2010
Réputation : 3
23-07-2011, 16:43:46   -    
tu as pas fait une vidange récemment ?

si oui tu as peut être trop d'huile et le surplus passe dans ton moteur via la boite à air ou un autre retour d'huile

(je dis ça parce que ça arrive souvent sur les motos mais c'est peut être différent sur une caisse)

Civic EE9 de 1991
[Image: radar.jpg]
Mon EE9 ici
Retourner en haut
Trouver Répondre
cyrilhonda Hors ligne
Senior Member
****

mb6 en cours de prépa...
64 - Pyrénées-Atlantiques France
Messages : 2 445
Sujets : 63
Inscription : Sep 2009
Réputation : 22
23-07-2011, 16:49:55   -    
non ya pas trop dhuile
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Honda Civic 1.5 lsi eg4], Pas d'allumage au bougie Jano44C 2 758 24-09-2017, 10:35:43
Dernier message: BabaHonda
  [ed7] help, huile dans puit de bougie tsukuba 6 809 07-01-2014, 20:12:55
Dernier message: tsukuba
  [civic 1.5 vtec] choix bougie RESOLU davidf 4 1 695 16-12-2012, 12:56:49
Dernier message: davidf