Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[civic eg8] elle ne veux pas démarrer
tuners974 Hors ligne
Active Member
***

- France
Messages : 119
Sujets : 18
Inscription : Sep 2007
Réputation : 0
08-01-2010, 07:34:25   -   [civic eg8] elle ne veux pas démarrer
bonjour , j'ai acqquis une civic eg8 LSI qui a chauffer

j'ai voulu la refaire , ayant fini de remonter le moteur celle ci ne demarre pas , je n'est plus de solution car :

-j'ai rectifier la culasse
-verifier le bas moteur
-piston ok
-vilebrequin ok
-changer le join culasse
-reverifier au moin 10 fois seul , avec divers amis hondiste le calage de la couroie , nickel
-les bougies fonctionne
-l'allumage fonctionne
-les fils bougie fonctionne
-les injecteur lance bien de l'essence
-le main relay fonctionne
-l'allumeur est OK
-j'ai tester 3 ECU différent (LSI BIEN SUR)
-verifier le jeu au soupape
-nettoyer le collecteur admission et echapement
-aucun code erreur mise a part le 6 ( sonde temp)
-tout est bien brancher la ou il faut
-fusible OK
-demarreur ok

il y a des etincelle , de l'essence

quand je tourne la clé , la pompe temporise , je demarre vrrooo vrrroooo vroooo , je voit les injecteur qui injecte , les soupape qui tourne , la couroie qui tourne , les etincelle des bougie , une fumée blanche sort de l'echapement mais sans +

evidemment y a de la batterie , de huile et de l'essence


qui sera mon sauveur ?? lol
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 286
Sujets : 27
Inscription : Apr 2007
Réputation : 23
09-01-2010, 21:50:50   -    
tu as essayé avec un autre allumeur ? ptre l etincelle ne se fais pas au bon momment !
Retourner en haut
Trouver Répondre
BooRyKo Hors ligne
Junior Member
*


Messages : 49
Sujets : 3
Inscription : Nov 2008
Réputation : 0
10-01-2010, 10:29:55   -    
j'avais eu un probleme,le relais principale sous le tableau de bord qui marcher pas,j'en ai mis un neuf,et toujours pas,j'ai changer la carte d'allumage,et toujours rien! quand au final c'etait un fusible qui deconner Evil mais bon aujourdhui tous va bien,et je verifie les fusible en premier toujours. Big Grin
Retourner en haut
Trouver Répondre
zen-totoche Hors ligne
Active Member
***

crx ee8
10 - Aube France
Messages : 653
Sujets : 33
Inscription : Sep 2004
Réputation : 6
10-01-2010, 11:45:51   -    
slt,essai de faire faire un demi tour a la piece de l allumeur qui vient se mettre sur l arbre a came
sa met arrivé une fois avec un allumeur que honda m avais reparer Wink
Retourner en haut
Trouver Répondre
mykangel Hors ligne
Junior Member
*


Messages : 5
Sujets : 1
Inscription : Feb 2008
Réputation : 0
10-01-2010, 11:48:18   -    
peut-ètre un pti décallage de l'allumeur mais sa a l'air d'ètre bon éssaie avec une autre tête complète d'allumage souvent la surtension qui déconne !
Retourner en haut
Trouver Répondre
tuners974 Hors ligne
Active Member
***

- France
Messages : 119
Sujets : 18
Inscription : Sep 2007
Réputation : 0
10-01-2010, 20:33:34   -    
alors:
j'ai essayer avec 3 allumeur différent

les fusible sont bon , mais quand tu parle de relmay principal , c'est le relais qui temporise la pompe ??
Retourner en haut
Trouver Répondre
mykangel Hors ligne
Junior Member
*


Messages : 5
Sujets : 1
Inscription : Feb 2008
Réputation : 0
10-01-2010, 21:30:01   -    
je pense au relais appeler " MAIN RELAY" un relais marron dans une petite boite grise sous la boite a fusible sur la gauche fixé par un écrou de 10.
Retourner en haut
Trouver Répondre
yQnnou Hors ligne
Active Member
***


Messages : 216
Sujets : 14
Inscription : May 2008
Réputation : 3
10-01-2010, 21:33:59   -    
Tes compressions sont bonnes ?
Retourner en haut
Trouver Répondre
tuners974 Hors ligne
Active Member
***

- France
Messages : 119
Sujets : 18
Inscription : Sep 2007
Réputation : 0
10-01-2010, 22:18:36   -    
non main relay deja verifier :S

la compression je ne sait pas comment la mesurer ...il faut pas un compressiometre??
Retourner en haut
Trouver Répondre
oh my god Hors ligne
Active Member
***

DC2 JUN stage 3
13 - Bouches-du-Rhône France
Messages : 201
Sujets : 1
Inscription : Feb 2009
Réputation : 2
10-01-2010, 22:26:44   -    
masses?
Retourner en haut
Trouver Répondre
yQnnou Hors ligne
Active Member
***


Messages : 216
Sujets : 14
Inscription : May 2008
Réputation : 3
10-01-2010, 22:29:22   -    
Si ton vilo a des points dur quand tu le tourne c'est que ta des compressions.
Retourner en haut
Trouver Répondre
mykangel Hors ligne
Junior Member
*


Messages : 5
Sujets : 1
Inscription : Feb 2008
Réputation : 0
11-01-2010, 08:29:46   -    
je sèche
Retourner en haut
Trouver Répondre
tuners974 Hors ligne
Active Member
***

- France
Messages : 119
Sujets : 18
Inscription : Sep 2007
Réputation : 0
11-01-2010, 10:26:42   -    
ouai kan je tourne le vilo ca devient dur a certain moment donner , faut forcer pour tourner

jai chnager le map sensor today , rien a faire
Retourner en haut
Trouver Répondre
Kevjap Hors ligne
Junior Member
*


Messages : 84
Sujets : 3
Inscription : Aug 2007
Réputation : 0
11-01-2010, 21:19:12   -    
Quelle couleur les étincelles?? bleu OK, orange change le module d'allumage. Ensuite assure toi que ton allumeur n'est pas tourné d'un demi tour (circlips à enlever puis la goupille tu tournes de 180° et tu remontes tout dans le sens inverse.
Retourner en haut
Trouver Répondre
tuners974 Hors ligne
Active Member
***

- France
Messages : 119
Sujets : 18
Inscription : Sep 2007
Réputation : 0
12-01-2010, 07:04:48   -    
Kevjap a écrit :Quelle couleur les étincelles?? bleu OK, orange change le module d'allumage. Ensuite assure toi que ton allumeur n'est pas tourné d'un demi tour (circlips à enlever puis la goupille tu tournes de 180° et tu remontes tout dans le sens inverse.

les etincelles sont orange , mais ayant essayer 3 allumeur différent dessu.....le probleme que tu evoque peut se répeter sur les autre allumeur ?
Retourner en haut
Trouver Répondre
vtk37 Hors ligne
Active Member
***


Messages : 195
Sujets : 4
Inscription : Oct 2009
Réputation : 4
12-01-2010, 10:30:05   -    
tuners974 a écrit :
Kevjap a écrit :Quelle couleur les étincelles?? bleu OK, orange change le module d'allumage. Ensuite assure toi que ton allumeur n'est pas tourné d'un demi tour (circlips à enlever puis la goupille tu tournes de 180° et tu remontes tout dans le sens inverse.

les etincelles sont orange , mais ayant essayer 3 allumeur différent dessu.....le probleme que tu evoque peut se répeter sur les autre allumeur ?

là il parle du module d'allumage et non de l'allumeur Wink

ce genre de petite piéce en gros:
http://cgi.ebay.fr/Module-d'allumage-pou...5001r20319


Honda Civic EC9 1989 - 188000km
Retourner en haut
Trouver Répondre
tuners974 Hors ligne
Active Member
***

- France
Messages : 119
Sujets : 18
Inscription : Sep 2007
Réputation : 0
12-01-2010, 21:00:02   -    
ok je look demain merci
Retourner en haut
Trouver Répondre
lilwarrior Hors ligne
Senior Member
****

EJ2-T
92 - Hauts-de-Seine France
Messages : 1 627
Sujets : 32
Inscription : Jun 2010
Réputation : 10
03-04-2012, 15:03:34   -    
Salut j'ai exactement Le même gros problème, tout comme toi tout est ok Confused . Entré temps tu à pu trouver Le problème ?

S[2]K - Sur une base différente : https://www.japancar.fr/forum/Sujet-Lilw...erente-S2K

EJ[2]-T - Un dayli à la hauteur de son ambition : https://www.japancar.fr/forum/Sujet-D15B...78cv-240nm

D15B7MiniMe - D16Z6'HC - D15T_MiniMe - D16Z'T_forged - D15-T stock dayli car - B16A2 forged - [S2K] - [350Z-Dayli]
Retourner en haut
Trouver Répondre
phallussio Hors ligne
Junior Member
*


Messages : 56
Sujets : 1
Inscription : Jan 2010
Réputation : 1
03-04-2012, 19:30:10   -    
Essai de démarrer au nettoyant freins ou star pilot tu seras fixé
Retourner en haut
Trouver Répondre
lilwarrior Hors ligne
Senior Member
****

EJ2-T
92 - Hauts-de-Seine France
Messages : 1 627
Sujets : 32
Inscription : Jun 2010
Réputation : 10
03-04-2012, 20:45:07   -    
Déjà essayé et rien dutout

S[2]K - Sur une base différente : https://www.japancar.fr/forum/Sujet-Lilw...erente-S2K

EJ[2]-T - Un dayli à la hauteur de son ambition : https://www.japancar.fr/forum/Sujet-D15B...78cv-240nm

D15B7MiniMe - D16Z6'HC - D15T_MiniMe - D16Z'T_forged - D15-T stock dayli car - B16A2 forged - [S2K] - [350Z-Dayli]
Retourner en haut
Trouver Répondre
phallussio Hors ligne
Junior Member
*


Messages : 56
Sujets : 1
Inscription : Jan 2010
Réputation : 1
04-04-2012, 07:53:06   -    
alors compression
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG8][D15] fuite boite embrayage. wayne83 7 614 04-05-2019, 10:09:40
Dernier message: nonovtec
  [Civic MB6] impossible de démarrer SUBALASHI 5 637 31-01-2019, 09:49:05
Dernier message: SUBALASHI
  [eg4,eg8] échange face avant juju11310 15 3 621 09-12-2017, 12:55:41
Dernier message: roulecool
  [eg8] Panne d'arrivée d'essence coupure moteur en roulant thomasdu14 10 2 808 10-11-2017, 15:46:28
Dernier message: thomasdu14
  [Eg8/ej1] Changement pare-choc avant MagicH 19 3 057 04-08-2016, 08:29:39
Dernier message: Paultugal
  [EG8] déplacement cable d'accélérateur stryk 4 959 03-06-2016, 08:47:26
Dernier message: stryk
  [EG8] Courroie distribution cassée ... D15B2 (Résolu) stryk 29 6 185 03-06-2016, 00:35:15
Dernier message: stryk
  [eg4,eg8] swap d16y8 juju11310 24 5 116 01-03-2016, 19:37:56
Dernier message: mehdi1731
  [EH9]ne veut plus demarrer help svp bluescorp 14 2 446 25-02-2016, 20:11:05
Dernier message: bluescorp
  [eg8 1.5 vei] premier démarrage difficile kenny44 36 3 976 20-02-2016, 23:51:49
Dernier message: chris87