Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
civic turbo sonde de lambda?
max-egturbo Hors ligne
Active Member
***

evo 5 2.3 fp black
13 - Bouches-du-Rhône France
Messages : 201
Sujets : 11
Inscription : Mar 2007
Réputation : 3
29-06-2007, 16:30:37   -   civic turbo sonde de lambda?
je suis passer en turbo et je me pose des questions au sujet de la sonde de lambda vu ke sur le collecteur turbo il n'y en a pas je peux la mettre sur le decata vu kil y a l'emplacement g fait quelque essaie et je me suis apercu kel montais facilement en temperature est ce problable que ca vienne de la?
Retourner en haut
Trouver Répondre
max-egturbo Hors ligne
Active Member
***

evo 5 2.3 fp black
13 - Bouches-du-Rhône France
Messages : 201
Sujets : 11
Inscription : Mar 2007
Réputation : 3
03-07-2007, 19:31:07   -    
personne n'a la reponse a ma question meme pas civic turbal16!lol si tu vois le msg fais moi signe!
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 801
Sujets : 19
Inscription : Jun 2004
Réputation : 0
04-07-2007, 08:47:49   -    
arf je suis pas connécté en permanance non plus ....
Que ce soit pour celle d'origine ou une WB, tu la cale sur la downpipe, après le turbo (avant c'est trop chaud), pas trop loin non plus.
Pour l'histoire de "chauffer" je comprends pas trop ce que tu veux dire.

Retourner en haut
Trouver Répondre
max-egturbo Hors ligne
Active Member
***

evo 5 2.3 fp black
13 - Bouches-du-Rhône France
Messages : 201
Sujets : 11
Inscription : Mar 2007
Réputation : 3
04-07-2007, 14:23:46   -    
ben des ke je tire la voiture comme un sauvage elle monte en temperature maxi donc je coupe tout le ventilateur ne se met pas en marche et des ke je met le contact sans demarrer la voiture le ventilo s'enclenche! vu ke g pas remonter la sonde de lambda je me suis poser des questions g aussi pensée a une sonde de temperature ou peut etre mon radiateur ki suit pas enfin ché mé sa fait chier Evil si ta une idée civic turbal16 tiens moi au jus!
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 801
Sujets : 19
Inscription : Jun 2004
Réputation : 0
04-07-2007, 15:55:44   -    
Bon, la sonde lambda n'a rien a voir là dedans.
Que ta voiture surchauffe avec le radia d'origine, c'est évident, surtout vu qu'il fait assez chaud en ce moment. Normalement, tu laisses tourner ta voiture au ralenti et le ventilo doit déclencher (au bout d'un certain temps quand même). Si ça n'arrive pas, c'est surement la sonde de tempé d'eau (vu que ton ventilo semble fonctionner).
Après tout dépend de "comment" ça chauffe, mais à priori c'est un manque de capacité en refroidissement, j'ai eu aussi le pb (en été).

Retourner en haut
Trouver Répondre
Kasp' Hors ligne
Junior Member
*


Messages : 20
Sujets : 0
Inscription : Oct 2006
Réputation : 0
04-07-2007, 16:00:34   -    
Dsl je peu pa t'aider ........
Retourner en haut
Trouver Répondre
LionKmaZ Hors ligne
Junior Member
*


Messages : 5
Sujets : 0
Inscription : Jun 2007
Réputation : 0
04-07-2007, 21:36:59   -    
Question a 2euros, t'as un intercooler ?

Vtec inside
Retourner en haut
Trouver Répondre
max-egturbo Hors ligne
Active Member
***

evo 5 2.3 fp black
13 - Bouches-du-Rhône France
Messages : 201
Sujets : 11
Inscription : Mar 2007
Réputation : 3
04-07-2007, 21:42:08   -    
euh oui! :roll:
Retourner en haut
Trouver Répondre
max-egturbo Hors ligne
Active Member
***

evo 5 2.3 fp black
13 - Bouches-du-Rhône France
Messages : 201
Sujets : 11
Inscription : Mar 2007
Réputation : 3
04-07-2007, 21:43:44   -    
civic_16Turbal a écrit :Bon, la sonde lambda n'a rien a voir là dedans.
Que ta voiture surchauffe avec le radia d'origine, c'est évident, surtout vu qu'il fait assez chaud en ce moment. Normalement, tu laisses tourner ta voiture au ralenti et le ventilo doit déclencher (au bout d'un certain temps quand même). Si ça n'arrive pas, c'est surement la sonde de tempé d'eau (vu que ton ventilo semble fonctionner).
Après tout dépend de "comment" ça chauffe, mais à priori c'est un manque de capacité en refroidissement, j'ai eu aussi le pb (en été).

ok donc c'est surment la sonde de temperature ki fait pas son boulot je vé en acheter une ca mange pas de pain! et pour ce ki est de la sonde ca craint si je roule comme ca tu crois?
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 801
Sujets : 19
Inscription : Jun 2004
Réputation : 0
05-07-2007, 09:57:36   -    
au passage, la sonde tu peux la tester une fois démontée, avec une casserole d'eau sur le gaz et un voltmètre.
Bref, si c'est bien la sonde qui est morte, le souci c'est que ton ventilo ne déclenche pas, c'est quand même pas terrible. A partir du moment où ça ne surchauffe pas ça peut aller, mais ne la laisse pas tourner au ralenti longtemps au chaud, ça la fera chauffer

Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Civic EK3] Sonde Lambda. beer2beer44 37 13 150 13-01-2013, 23:02:40
Dernier message: TheMustang000
  [EJ2] Sonde Lambda Nippon racer 3 1 967 25-09-2012, 07:28:00
Dernier message: Nippon racer
  [EG5]branchement sonde lambda 4 fils. mika781 10 16 196 28-08-2012, 09:23:34
Dernier message: NeNdesign
  [EE8] prollongement sonde lambda sur B16A1 fredmil83 2 2 211 09-08-2012, 14:18:43
Dernier message: fredmil83
  [all turbo] emplacement sonde AFR ppoy_vtec 16 6 362 04-06-2012, 12:17:33
Dernier message: folken
  [EJ9]. Allonger sa sonde lambda ? johnb16a 12 6 998 29-03-2012, 21:21:57
Dernier message: johnb16a
  [All/ej8] Question Sonde Lambda billouze 11 6 078 28-03-2012, 15:51:21
Dernier message: DAV4WS
  [EK4-B16A2] problème de sonde lambda bricebrice 5 3 209 06-03-2012, 22:51:15
Dernier message: bricebrice
  [EG5]fil de sonde lambda qui ne corespond pas mika781 3 2 939 03-03-2012, 12:11:28
Dernier message: mika781
  [EJ9-EJ6] Sonde lambda HondaStyle 2 1 629 14-11-2011, 19:38:31
Dernier message: HondaStyle