Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[d16a9] Petit raté au démarrage

Auteur Message
HypnotiZe Hors ligne
Senior Member
****

94 - Val-de-Marne France
Messages : 3 918
Sujets : 34
Inscription : Sep 2007
Réputation : 7
25-11-2011, 12:59:02   -   [d16a9] Petit raté au démarrage
Salut

voila depuis un moment j'ai des petit raté au démarrage sur mon crx, on dirait qu'il part un peut sur 3 pattes, ça dure une petite seconde a peine.

le bloc consomme un peu d'huile et la je met de coté pour le refaire, Je pense que c'est les joints des queues de soupape.

Par rapport au démarrage je me demandait si les bougies (changées l'année dernière) pouvais être "encrassés" a cause de cette conso d'huile et si oui si c'est possible de les nettoyées et avec quoi? a la brosse tout simplement ou genre de l'essence un truc comme ça?


merkii

DC2 Projet racefun, restau Crx: http://www.japancar.fr/forum/viewtopic.php?t=194979

Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 276
Sujets : 129
Inscription : Nov 2005
Réputation : 58
25-11-2011, 20:18:43   -    
brosse laiton+essence...

si elles sont en irridium, tu oublis, ca les flinguera

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
BRM Hors ligne
Junior Member
*


Messages : 10
Sujets : 0
Inscription : Feb 2008
Réputation : 0
28-11-2011, 00:19:38   -    
c'est pas l’allumeur qui commence a fatiguer
tu n'as pas un cable mal branché
Retourner en haut
Trouver Répondre
crx man10 Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Jan 2009
Réputation : 3
28-11-2011, 00:22:53   -    
je rebondi un peut sur ton topic pour ne pas en refaire un; moi le problème est le démarrage a froid avant c'était nickel par toute saisons et maintenant a froid j'insiste un poil plus pour démarrer et a chaud c'est nickel

[Image: manga_12.png]
Retourner en haut
Trouver Répondre
BRM Hors ligne
Junior Member
*


Messages : 10
Sujets : 0
Inscription : Feb 2008
Réputation : 0
28-11-2011, 00:27:42   -    
peut être un peut d'humidité dans l'allumeur si elle dort dehors
Retourner en haut
Trouver Répondre
BRM Hors ligne
Junior Member
*


Messages : 10
Sujets : 0
Inscription : Feb 2008
Réputation : 0
28-11-2011, 00:28:57   -    
info supplémentaire, l'huile dans les puits de bougies j'ai déjà eu ça et elle a quand même toujours bien démarré
Retourner en haut
Trouver Répondre
crx man10 Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Jan 2009
Réputation : 3
28-11-2011, 00:29:47   -    
elle dort dans le garage,j'avais penser aussi a ça du coup j'ai demonter le cache et passer un coup de seche cheveux LOL mais pas d'ameliorations

[Image: manga_12.png]
Retourner en haut
Trouver Répondre
BRM Hors ligne
Junior Member
*


Messages : 10
Sujets : 0
Inscription : Feb 2008
Réputation : 0
28-11-2011, 00:31:11   -    
et la batterie?
Retourner en haut
Trouver Répondre
crx man10 Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Jan 2009
Réputation : 3
28-11-2011, 00:31:58   -    
la batterie est neuve

[Image: manga_12.png]
Retourner en haut
Trouver Répondre
BRM Hors ligne
Junior Member
*


Messages : 10
Sujets : 0
Inscription : Feb 2008
Réputation : 0
28-11-2011, 00:45:32   -    
tu faits le plein chez leclerc? eau dans l'essence ... j'ai eu ça mais sur une italienne

sinon je sèche
Retourner en haut
Trouver Répondre
crx man10 Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Jan 2009
Réputation : 3
28-11-2011, 00:49:36   -    
non total 98 excellium,et a chaud sa démarre au quart et a froid un poil moins bien mais ça démarre, alors qu'avant c’était pareil qu'a chaud

[Image: manga_12.png]
Retourner en haut
Trouver Répondre
jonathan le merlus
Unregistered

 
28-11-2011, 01:04:52   -    
crx man10 a écrit :je rebondi un peut sur ton topic pour ne pas en refaire un; moi le problème est le démarrage a froid avant c'était nickel par toute saisons et maintenant a froid j'insiste un poil plus pour démarrer et a chaud c'est nickel



idem
Retourner en haut
Répondre
crx man10 Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Jan 2009
Réputation : 3
28-11-2011, 01:07:21   -    
a deux on va peut être trouver une solution alors ! Wink

[Image: manga_12.png]
Retourner en haut
Trouver Répondre
BRM Hors ligne
Junior Member
*


Messages : 10
Sujets : 0
Inscription : Feb 2008
Réputation : 0
28-11-2011, 01:11:48   -    
tu n'as pas un problème de masse et la batterie qui se décharge et du coup a froid c'est moyen
Retourner en haut
Trouver Répondre
crx man10 Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Jan 2009
Réputation : 3
28-11-2011, 01:13:48   -    
j'avais eu un problème de masse le démarrage était faiblard le moins se baladai mais maintenant c'est réglé

[Image: manga_12.png]
Retourner en haut
Trouver Répondre
boobye Hors ligne
Active Member
***

ED7 Dd
91 - Essonne France
Messages : 313
Sujets : 6
Inscription : Sep 2011
Réputation : 0
28-11-2011, 17:55:15   -    
Post pour suivre. car j'ai un peu des deux problème mélangé depuis quelque semaines... à savoir démarrage à froid légèrement plus dur et quand sa démarre sa tourne comme l'a décrit HypnotiZe

Citation :no smoke no fun.. tdi power... LOL
Retourner en haut
Trouver Répondre
crx man10 Hors ligne
Active Member
***


Messages : 201
Sujets : 13
Inscription : Jan 2009
Réputation : 3
29-11-2011, 19:12:42   -    
comment vérifier si les masses sont bonnes ?

[Image: manga_12.png]
Retourner en haut
Trouver Répondre
Sébastien Hors ligne
Active Member
***


Messages : 127
Sujets : 9
Inscription : Jun 2007
Réputation : 1
14-01-2016, 14:07:21   -   RE: [d16a9] Petit raté au démarrage
Je déterre peut être et j'en suis désolé mais j'ai le même soucis qu'hypnotize et je me demandais si depuis le temps tu avais trouvé la solution ?

J'ai également des petits ratés à bas regime, enfin je dirais un manque de souplesse.

Allumage neuf (de l'allumeur au bougie)
Injecteurs nettoyés
Main relay et batterie ok.
Filtre à essence propre.

J'ai des doutes sur la pompe à essence vu qu'elle est resté longtemps sans tourné ?
Retourner en haut
Trouver Répondre
chris87 Hors ligne
Active Member
***


Messages : 487
Sujets : 29
Inscription : Apr 2015
Réputation : 2
15-01-2016, 11:42:33   -   RE: [d16a9] Petit raté au démarrage
Salut si ta de l'huiles dans les puits de bougie sa peut faire mauvais contact sur les bougie.
Rouille sur le fil de masse.
Pompe à essance gripper essayé de la brancher en direct voir si sa va mieux.
Vanne de ralenti hs du coup ralenti trop bas à froid.
Filtre à essance boucher.
Alumeur mal régler.

Voilà 2 ou 3 truc que tu peux vérifier
Retourner en haut
Trouver Répondre
Sébastien Hors ligne
Active Member
***


Messages : 127
Sujets : 9
Inscription : Jun 2007
Réputation : 1
15-01-2016, 12:32:12   -   RE: [d16a9] Petit raté au démarrage
Merci pour tes infos.

J'ai mes masses qui sont vraiment en mauvais état mais je les ai testé elles prennent bien la continuité.
Je vais dors et déjà les refaires car mon affichage de température d'eau fait effectivement le yoyo comme un problème de masse.

Affaire à suivre.
Retourner en haut
Trouver Répondre
jonathan le merlus
Unregistered

 
03-07-2016, 20:31:37   -   RE: [d16a9] Petit raté au démarrage
Moi j'ai possèdé 4 crx ed9.
Et 3 ont eu ce soucis, y compris mon crx actuel.

Ça vient pas de:
l'allumeur,le mien possède un allumeur neuf de chez honda(environ 10000km).
Ni des bougies,les miennes ont 5000km.
Ni de la batterie, Elle est récentes.
Ni du filtre a essence pour ma part.

Mais,
J'ai jamais calé mes allumeurs.
J'ai de l'huile dans mes puits de bougies.
Retourner en haut
Répondre
Sébastien Hors ligne
Active Member
***


Messages : 127
Sujets : 9
Inscription : Jun 2007
Réputation : 1
04-07-2016, 18:26:39   -   RE: [d16a9] Petit raté au démarrage
Perso ya que la pompe à essence que j'ai pas testé/verifié !

Mais je me demande si des joints de queues de soupapes fatigués peuvent pas en être à l'origine ? Combien de bornes ils avaient tes crx ? Ils avaient été à l'arret longtemp avant de tourner ?
Retourner en haut
Trouver Répondre
jonathan le merlus
Unregistered

 
04-07-2016, 22:49:33   -   RE: [d16a9] Petit raté au démarrage
Les 2 autre avait moins de 200 000km.

L'actuel, n'a pas le moteur d'origine, donc kilométrage inconnu.
Il marche super bien, mais consomme de huile. Je suis passé du max au min en 3500km(conduite très soutenue).
Il a probablement les joints de queux de soupape fatigué.

Mais je pense pas que sa soit la cause des petit raté de démarrage.
Retourner en haut
Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16A9] raté, trou a l'acceleration Bentrip 6 407 15-03-2018, 18:00:37
Dernier message: Bentrip
  [EK3] petit raté et léger a coup à 5000tr/min Steven08 7 1 238 22-03-2017, 21:58:08
Dernier message: nonovtec
  [EG5/Swap D16a9] Grosse raté moteur VIDEO Daaave 10 1 886 31-08-2014, 21:33:19
Dernier message: Daaave
  [d16a9 ej2] probleme de demarrage. tousse mais ne demarre pas. djvampyr 9 2 706 29-06-2013, 19:28:42
Dernier message: djvampyr
  [ED7] petit soucis de démarrage wallace 10 2 406 21-11-2008, 02:56:08
Dernier message: Whiplasher