Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[d16z6]probleme declanchement ventilateur
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
09-07-2008, 22:11:50   -   [d16z6]probleme declanchement ventilateur
j ai un pti probleme avec mon ventilateur!!
aucun declenchement du ventilateur!!
ventilateur testé ok
fusible ok
j ai aussi changé la sonde sous l allumeur contre une ke j avai sur un autre moteur ki n avai pa de probleme de ventilateur!


d ou pourrai venir le probleme svp??
quelles sont les diferent teste a faire??
merci d avance
Retourner en haut
Trouver Répondre
Fab_vti Hors ligne
Junior Member
*


Messages : 6
Sujets : 0
Inscription : Jun 2008
Réputation : 0
09-07-2008, 23:38:13   -    
tu veux pas plutot parler d'enclenchement ? :o désolé si j'me trompe ^^ .

Sinon elle chauffe beaucoup ou ? moi sur ma eg9 en tout cas je l'ai jamais vu tourner , mais la température reste toujours la meme ^^ .
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 229
Sujets : 11
Inscription : May 2007
Réputation : 0
10-07-2008, 00:18:27   -    
Salut, tout à l'heure, j'suis allé faire un tour, j'ai tiré dedans, j'ai fait un peu de ville, test des freins ^^ et puis encore p'tit tour pour refroidir le tout, j'arrive sur un parking tout beau tout neuf chez moi, et je me pose, je laisse le moteur tourner, et ben il a bien fallu 2-3 minutes pour que le ventilo se déclenche, voir plus.
Donc essaye de faire ça Wink

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
10-07-2008, 03:31:49   -    
ouai mai je sui en martinique!!
la chaleur cpa ce ki manque!!
et la voiture chauffe
Retourner en haut
Trouver Répondre
crx91 Hors ligne
Active Member
***


Messages : 816
Sujets : 39
Inscription : Nov 2007
Réputation : 0
10-07-2008, 08:58:24   -    
thermocontacteur mort 60€....


Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
10-07-2008, 14:09:08   -    
thermocontacteur c ou??
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 229
Sujets : 11
Inscription : May 2007
Réputation : 0
10-07-2008, 16:36:58   -    
Salut, c'est sous ton allumage, à gauche du moteur. Wink

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
10-07-2008, 20:12:17   -    
g changer!!
j en avai une deja sur mon ancien moteur ou j avai aucun prob de chauffe!!
commen tester cette sonde?
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 229
Sujets : 11
Inscription : May 2007
Réputation : 0
11-07-2008, 12:22:12   -    
Ben tu la mes dans un bocal d'eau bien chaude.

Avant tu test si il y a contact, avec un multimètre du commerce, et puis tu plonge dans l'eau bouillante, et si après ça il n'y a toujours pas contact, ben c'est que c'est lui.

Wink

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
11-07-2008, 19:33:10   -    
ben voici autre chose!!
si je comprend bien quand il y a plus contact le ventilateur s enclenche!!
donc si je debranche cette sonde il n y a plus contact!!
donc le ventilateur devrai tourner tou le temps!!
ben c est pas le cas!!
il ne tourne pas du tout!
hors en le branchant directement sur une baterie il tourne!!
quelqu un aurai une solution??
merci d avance
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 229
Sujets : 11
Inscription : May 2007
Réputation : 0
11-07-2008, 21:11:10   -    
Si justement quand l'eau est chaude, le contact doit se faire, je disais que SI il n'y avait pas contact après l'avoir chauffé dans l'eau, c'est qu"il était mort.

Change ce contact, c'est quasiment sur que c'est lui.

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
11-07-2008, 23:57:13   -    
ben qd je fai un pontpour faire le contactn il se declenche pa non plu!!!
Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
12-07-2008, 15:25:57   -    
personne ne peut m aider?
Retourner en haut
Trouver Répondre
50h-Solo Hors ligne
Junior Member
*


Messages : 11
Sujets : 1
Inscription : Jul 2008
Réputation : 0
12-07-2008, 19:47:35   -    
1) verifier que tu as du 12v sur le contacteur
Si non, pb faisceau ou prise du contacteur hs

Si oui
2) shunter le contacteur et verifier que le 12v arrive au ventilo
Si non, pb faisceau entre contacteur et ventilo ou prise du ventilo/contacteur hs
Si oui, pb de masse sur le ventilo ou prise ventilo hs.

Une autre possibilité, tu mesures bien 12v entre les broches de la prise du ventilo mais le ventilo ne tourne pas. Comme ton ventilo fonctionnait quand tu l'a teste, pb au niveau du faisceau, les fils de raccordement du ventilos sont devenus trop resistif et ne permettent pas d'amener au ventilo une intensité suffisante pour le faire tourner. J'ai eu le cas sur 1 phare d'une une vieille BMW de 23 ans d'age.

Pour controler tout ça, il te faut un multimétre. Situ n'en n'as pas, tu en trouveras dans les 10€ dans n'importe quel magasin generaliste de bricolage, ça vaut le coup d'investir dans ce genre de matos, on s'en sert souvent.
Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
13-07-2008, 18:27:35   -    
ben j ai enfin trouver !!
en faite c est un fil qui etai coupé sur la sonde au niveau du calosta!!
voila et merci a vous
Retourner en haut
Trouver Répondre
Mateus89 Hors ligne
Junior Member
*


Messages : 52
Sujets : 7
Inscription : Jul 2007
Réputation : 0
14-07-2008, 18:51:31   -    
j'ai un problem de ventilo aussi, le ventilo tourne seulement si je l'alimente direct sur la batterie.

Il est ou ce fichu contacteur sur une eg4? je le trouve pas
Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
14-07-2008, 23:04:56   -    
sur eg4 je c pa
moi il se trouvai sur le calosta !!
la ou ta durite du bas du radiateur arrive! a l ariere du moteu coté allumeur!!
tu a kafaire un pont sur les deux fils tu verrai si c ta sonde ou pas!!
Retourner en haut
Trouver Répondre
Mateus89 Hors ligne
Junior Member
*


Messages : 52
Sujets : 7
Inscription : Jul 2007
Réputation : 0
14-07-2008, 23:22:58   -    
je me souvient avoire vu quelque chose qui ressemblai a une sonde a cet endroit la mais sur la cosse j'avais seulement un seul fils Confused je chercherai demain
Retourner en haut
Trouver Répondre
kamikaz_972 Hors ligne
Junior Member
*


Messages : 51
Sujets : 13
Inscription : Jan 2007
Réputation : 0
16-07-2008, 04:03:32   -    
ben ce ki c est passé pour moi!!
un fils c est coupé au ras!!
onc regarde bien si il y en a pa un coupé ou sur la sonde dessous l allumeur ya deu fils aussi!!
essaye de chager le relais aussi!!
sur la mienne c acoté dela baterie ta un boitier en plastique tu l ouvre et tu test t relais sur la ventilation interieur!! il y en a trois celui du milieu c est la ventilation interieur!! donc tu essaye les trois au milieu tu verra bien si ils sont bon!
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EC9] Ventilateur de radiateur se déclenche trop vite roulecool 7 2 821 30-01-2013, 15:28:03
Dernier message: roulecool
  [D16z6] papillon de B16a2 sur un D16z6 chukanet 29 10 561 12-11-2012, 15:29:48
Dernier message: TheMustang000
  [ee8]declancher ventilateur refroidissement avec switch flointhecho 21 3 747 11-10-2012, 11:14:58
Dernier message: flointhecho
  [Ej6] ventilateur qui ne se déclenche pas heyveno 37 11 778 18-08-2012, 01:11:20
Dernier message: bruno006
  [EJ1] Augmenter la vitesse du ventilateur du chauffage Nikopol 14 4 351 02-02-2012, 12:09:48
Dernier message: dav26
  [FAQ Honda] Réparer la resistance du ventilateur habitacle MiKa type R 23 11 521 04-10-2011, 17:22:25
Dernier message: Steve99
  [ed7] Problème de ventilateur Squall57 7 1 752 26-06-2011, 00:04:58
Dernier message: sapporo13
  [d16z6]probleme d16z6 a 4800tr/min dr-terreur 4 2 031 27-09-2010, 12:11:14
Dernier message: Ivandu19
  [ED9] Ventilateur ne se déclenche pas ? pierrade78 27 11 257 27-05-2010, 08:12:10
Dernier message: Fixman
  [EK3] ventilateur ne s'arrête pas HondaForever 4 1 322 23-04-2010, 19:22:27
Dernier message: jimmy07