Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[del sol Esi] Problème allumage
fribei18 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Jul 2006
Réputation : 0
20-09-2008, 19:50:46   -   [del sol Esi] Problème allumage
Salut à tous.
J'ai un problème sur ma Del Sol Esi de 93 (américaine). Sad
Elle démarre à froid sans aucun problème mais au bout de 10-15min elle cale (le compte tours tombe à zéro et le voyant moteur s'allume pendant une seconde).
Ensuite impossible de démarrer, j'attend deux heures et elle redémarre sans problème mais au bout de 10-15min le problème recommence.
Après un petit contrôle du code diagnostique (15: pas de signal d'allumage).
Je trouve bizarre que ça ne déconne que lorsque la voiture est chaude. Confused
Quelqu'un a déjà rencontré ce souci?
Le prix de la pièce? Sur le net de préférence car le concessionnaire Honda le plus proche est à 1 heure de route (aller).
Merci pour votre aide.
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
21-09-2008, 02:00:44   -   Re: [del sol Esi] Problème allumage
certainement ton allumeur, la tete et le rotor sont bon?

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
fribei18 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Jul 2006
Réputation : 0
21-09-2008, 13:00:09   -    
Comment le contrôler?
Retourner en haut
Trouver Répondre
fribei18 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Jul 2006
Réputation : 0
22-09-2008, 18:00:35   -    
Petite question.
Comment remettre à zéro les codes erreur?
Retourner en haut
Trouver Répondre
fribei18 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Jul 2006
Réputation : 0
18-10-2008, 17:10:41   -    
Encore des ennis Sad
Après remplacement de la t^te d'allumage le problème initial a été résolu mais j'en ai un nouveau.
Lorsque je démarre la voiture le compte tours oscille entre 3000 et 4000 tr/min alors que le moteur tourne au ralenti.
Tout devient normal progessivement au bout de 10-15 min.
J'ai le problème à chaque fois que je démarre la voiture.
J'ai voulu récupèrer le module de commande d'allumage mais c'est cette pièce qui était défectueuse dans l'allumage originel.
Des idées pour résoudre ce problème?
J'ai pensé à faire un reset de l'ECU. Qu'en pensez-vous?
Merci
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
18-10-2008, 23:42:59   -    
Malheureusement faut que tu change ton allumeur complet, tourne toi vers les US et Distributor King, c'est ton module qui rend l'ame
Essaye un reset ECU mais je ne pense pas que cela resoude ton probleme. Probleme recurrent de l'allumeur au alentour de 130000km sur ces modeles

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
fribei18 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Jul 2006
Réputation : 0
19-10-2008, 10:40:31   -    
J'ai changé la tête d'allumage compléte, et c'est avec cette tête neuve que j'ai le probléme décrit peut avant.

Voici la tête que j'ai acheté et monté:
http://cgi.ebay.com/ebaymotors/ws/eBayIS...0296255481
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 670
Sujets : 21
Inscription : Jul 2005
Réputation : 4
19-10-2008, 13:06:11   -    
fribei18 a écrit :J'ai changé la tête d'allumage compléte, et c'est avec cette tête neuve que j'ai le probléme décrit peut avant.

Voici la tête que j'ai acheté et monté:
http://cgi.ebay.com/ebaymotors/ws/eBayIS...0296255481
AH ok tu as changé l'allumeur complet, mais tu es sur que sur ta ESI tu avais un TD42U Confused: c'est marqué dessus, verifie que cela soit bien le meme, ensuite si ton aiguille oscille, verifie tes connectiques interne, il se peut q'une cosse soit mal serré Wink

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
fribei18 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Jul 2006
Réputation : 0
20-10-2008, 10:33:08   -    
J'ai tout démonté et vérifié, tout est normal.
Par contre pour la référence je suis pas certain, il n'y arien d'écrit sur l'ancien mais vu que tous ceux que j'ai vu en vente pour les del sol étaient des TD42U je me suis pas trop posé de questions.
Sinon où je pourrais trouver cette référence?
J'ai démonté l'ancien de long en large et la seule incription est D06593.
Je devais passer le CT le 4 octobre donc la voiture est immobilisé tant que je n'ai pas réglé ce problème, ils ont besoin du compte tour pour la pollution.
Je suis vraiment vert de ne pas pouvoir la prendre Cry , d'habitude je roule tous les jours avec.
Retourner en haut
Trouver Répondre
fribei18 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Jul 2006
Réputation : 0
20-10-2008, 11:02:32   -    
voici la pièce défectueuse
http://cgi.ebay.de/Zuendmodul-Honda-CRX-...286.c0.m14

Je pense que je me trompe pas, elle est standard dans pas mal de moteurs.
De toute façon je l'ai commandée. Je vous tient au courant.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [Concerto D15B2] et [Del Sol D16Z6] Schéma électrique bidul82 2 2 140 03-04-2016, 21:48:22
Dernier message: bidul82
  [CRX] Aide à la pose d'un pédalier Mugen sur del Sol amiga69 31 13 605 21-10-2013, 18:25:21
Dernier message: yo@nn
  [Itr-del sol- civic] AVIS ressort court tuners974 0 2 807 18-07-2013, 08:22:37
Dernier message: tuners974
  [Del Sol] Choix pour un volant moteur allégé Treiiizooor 2 3 471 25-01-2013, 12:49:54
Dernier message: Treiiizooor
  [del sol] probleme temperature d eau tukiller 8 3 662 23-01-2013, 19:05:50
Dernier message: Doye
  [del sol/ ej] supports moteur ??? Angerfist 2 2 113 01-01-2013, 21:45:07
Dernier message: Angerfist
  [del sol] choix de jante et de monte.... HELP julien-72 8 3 743 29-12-2012, 22:12:11
Dernier message: frank31
  [rech] Bras d'essuie glace pour CRX Del sol mkIII Rude62 13 3 119 02-10-2012, 17:13:25
Dernier message: Rude62
  [DEL SOL VTI] Problème démarrage miss_vic83 14 5 113 04-07-2012, 13:57:59
Dernier message: miss_vic83
  [B16A2]Quelque question pour ma Del sol SEY-59 13 2 923 21-05-2012, 23:11:39
Dernier message: Pen-Pen