Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
démarre ...démarre pas !! ( crx ed9 )
YannaY Hors ligne
Junior Member
*


Messages : 54
Sujets : 2
Inscription : Jun 2006
Réputation : 0
18-06-2006, 18:05:21   -   démarre ...démarre pas !! ( crx ed9 )
j'ai sorti la titine du garage tout à l'heure , pas de problème pour démarrer , quand j'ai voulu la rentrer 2h apres , le check engine s'est allumé , j'ai bien entendu le "CLAC" elle a démarré puis 2 secondes apres elle cale... je recommence , le check s'allume , s'éteint mais plus de clac donc pas de démarrage... , éssai 2 minutes apres >> ok !! Shock

main relay ? ( je débranche souvent la batterie car elle est en cours de restau et beaucoup de fils sont à nu , je la rebranche juste pour la sortir et la rentrer du garage , ça pourrait avoir une influence ? )
merci

Honda CRX ED9
en cours de restauration >> http://www.japancar.fr/forum/viewtopic.php?t=74986
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
18-06-2006, 19:05:55   -    
main relay a ressouder déja aborder 50 fois.

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [eg4] Civic Ne démarre plus.. CivicAdicct 69 16 014 06-05-2018, 21:04:30
Dernier message: bobic
  [EJ9] Ne demarre pas....et pourtant [Résolu] johnvtec33 56 12 304 17-04-2018, 08:24:22
Dernier message: Dsp royal
  [EJ9] Problème électrique /moteur ne démarre pas Fireaz 1 519 16-01-2018, 21:30:05
Dernier message: TsoF
  [EK3] Help, ne demarre plus... Nippon racer 1 536 02-09-2017, 23:10:16
Dernier message: TsoF
  [ED7] ne demarre plus [resolu] prjct-civic 7 848 27-07-2017, 08:56:15
Dernier message: eaglestrike
  [ ek4 ] démarre pas suite changement de moteur tx3rony68z 36 1 594 28-06-2017, 17:02:52
Dernier message: MarchoU
  [ED7] Problème : ne démarre plus . Squal112 5 2 680 05-03-2017, 19:54:23
Dernier message: nico4G
  [CRX ED9]. Problème frein arrière (les roues ne bloque pas). mamat-21 33 10 303 16-02-2017, 10:26:49
Dernier message: TsoF
  [ED9] HELP PAS DE CHAUFFFAGE CRX ED9 Sylvain03 8 1 126 01-01-2017, 19:12:45
Dernier message: Sylvain03
  [EH9] Moteur ne démarre pas Nayb58 3 1 264 24-11-2016, 19:04:44
Dernier message: fujiwara