Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ec9] problème suite a changement d'embrayage RéSOLU
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
13-09-2015, 20:28:39   -   [ec9] problème suite a changement d'embrayage RéSOLU
salut,
je ne sais pas si le sujet a déjà été abordé , j'en est vue pas mal mais aucun ne m'a éclairé,
voici mon soucis ,

j'zi changé l'embrayage de mamie car l'ancien étzit mort jusque la rien de méchant , une fois changé et remonter je me retrouve avec un soucis de passage de vitesses:

donc passage de la 1-2-3-4-5 ca passe mais ca reste dur Confused
passage de la marche arrière la c'est mort ca passe pas elle craque a mort ,

quel serait pour vous les soucis ?

ce qui est sur :

-embrayage identique (diamètre du disque , nombre de cannelure et butée et mécanise identique et bien monté )
-niveau d'huile de boite ok (mtf3 )

ma seul idée serait le cable d'embrayage qui serait hs , je l'ai réglé plusieurs fois  jusqu'à ne plus avoir de jeu aussi bien a la pédale ou a la fourchette et le problème persiste , sachant que mon réglage au niveau de la fourchette est quasi a fond

je pensait donc changé mon cable mais avant de passé commande je voulais vos avis

merci a vous les gars Wink
(Modification du message : 26-10-2015, 19:01:49 par hks53.)
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 292
Sujets : 27
Inscription : Apr 2007
Réputation : 23
14-09-2015, 22:18:18   -   RE: [ec9] problème suite a changement d'embrayage
quel marque tu as mis ?
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
15-09-2015, 06:32:59   -   RE: [ec9] problème suite a changement d'embrayage
(14-09-2015, 22:18:18)B18 a écrit : quel marque tu as mis ?

j'ai mis un valeo donc équivalent a l'origine
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
29-09-2015, 19:10:46   -   RE: [ec9] problème suite a changement d'embrayage
salut,
alors voila mon problème est toujours présent ,

j'ai mis un cable d'embrayage neuf et rien


je vous rappel mon soucis ,
-voiture a l'arret les vitesses passe mais avec du mal
-voiture allumé au ralenti les vitesses passes mais toujours avec du mal ,mais la marche arrière pas moyen de la passer sans la faire craqué a mort

PAR CONTRE en roulant les vitesses passent bien c'est a ne rien y comprendre

quelqu'un as t'il une idée ???
avant que je redemonte le tout ce qui ne m'enchante pas du tout

merci
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 282
Sujets : 27
Inscription : Mar 2004
Réputation : 40
29-09-2015, 19:19:09   -   RE: [ec9] problème suite a changement d'embrayage
tu n'as pas inverser le disque desfois ?

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
29-09-2015, 19:49:13   -   RE: [ec9] problème suite a changement d'embrayage
(29-09-2015, 19:19:09)push a écrit : tu n'as pas inverser le disque desfois ?

bah non , c'est la question qu'on me pose tout le temps , donc non le disque a pas été mis a l'envers , il faudrais etre vraiment motivé lol
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 282
Sujets : 27
Inscription : Mar 2004
Réputation : 40
29-09-2015, 20:15:06   -   RE: [ec9] problème suite a changement d'embrayage
et la butée ?

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
29-09-2015, 21:56:19   -   RE: [ec9] problème suite a changement d'embrayage
(29-09-2015, 20:15:06)push a écrit : et la butée ?

bah la butée je ne voie pas vraiment comment se trompé pour la mettre ,
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 282
Sujets : 27
Inscription : Mar 2004
Réputation : 40
29-09-2015, 22:32:18   -   RE: [ec9] problème suite a changement d'embrayage
t'inquiète j'ai connu des personne qui y arrive LOL

sinon tu as refait une purge du système hydraulique ?

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 292
Sujets : 27
Inscription : Apr 2007
Réputation : 23
29-09-2015, 23:44:13   -   RE: [ec9] problème suite a changement d'embrayage
ton volant moteur etais pas trop usé ? si le cable travaille bien il faudras de toute facon démonter voir ce qui se passe.
Retourner en haut
Trouver Répondre
motegi45 Hors ligne
Active Member
***

prelude vti 5g
45 - Loiret France
Messages : 134
Sujets : 0
Inscription : Mar 2009
Réputation : 0
30-09-2015, 00:36:10   -   RE: [ec9] problème suite a changement d'embrayage
(29-09-2015, 22:32:18)push a écrit : t'inquiète j'ai connu des personne qui y arrive LOL

sinon tu as refait une purge du système hydraulique ?

c'est une ec9 donc embrayage a cable du coup peut etre qu'il est pas assez tendu
et tu as mis quoi comme huile dans la boite?

C'est parce QUE la vitesse de la lumiére est plus rapide QUE celle du son
QUE certains ont l'air brillant AVANT d'avoir l'air con .



Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
30-09-2015, 06:53:09   -   RE: [ec9] problème suite a changement d'embrayage
(29-09-2015, 22:32:18)push a écrit : t'inquiète j'ai connu des personne qui y arrive LOL

sinon tu as refait une purge du système hydraulique ?

comme dis plus bas embrayage a cable Wink
----------
(29-09-2015, 23:44:13)B18 a écrit : ton volant moteur etais pas trop usé ? si le cable travaille bien il faudras de toute facon démonter voir ce qui se passe.

le volant moteur était bien , et le cable est neuf donc je comprend pas pourquoi en roulant ca passe nikel mais pas a l'arret Huh
----------
(30-09-2015, 00:36:10)motegi45 a écrit :
(29-09-2015, 22:32:18)push a écrit : t'inquiète j'ai connu des personne qui y arrive LOL

sinon tu as refait une purge du système hydraulique ?

c'est une ec9 donc embrayage a cable du coup peut etre qu'il est pas assez tendu
et tu as mis quoi comme huile dans la boite?

exact embrayage a cable , et cable tendu au max mais rien n'y fait , pour l'huile elle a eu une fois de la 10w40 et une fois de la mtf3 (oui j'ai changer lhuile en ayant rencontré le problème) et rien n'y fait
(Modification du message : 30-09-2015, 06:57:06 par hks53.)
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
10-10-2015, 20:45:03   -   RE: [ec9] problème suite a changement d'embrayage
salut a tous ,

bon voici les news , aujourd'hui redémontage de la boite pour vérif , résultat :

-embrayage bien monté et bien centré donc c'est pas de la que vient le soucis
-butée comparé avec l'ancienne et elle est différente diametre extérieur et épaisseur donc j'ai remis la vielle butée pour testé ,

résultat des course aucun changement toujours pareil cette satanée marche arrière craque quand je veut la passé ,

alors la je sèche , quelqu'un a une autre idée ??

est ce que les silent bloc de tringlerie de boite pourrait etre le soucis vue qu'il ne sont pas de toute première jeunesse??

a part ca je sature

merci
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 292
Sujets : 27
Inscription : Apr 2007
Réputation : 23
10-10-2015, 21:25:20   -   RE: [ec9] problème suite a changement d'embrayage
tu as démonté le disque ?tu voyais les pattes de la cloche s ecarter quand tu la dessere ?
peut etre la cloche ne s ecarte pas suffisament le disque.
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
11-10-2015, 08:17:43   -   RE: [ec9] problème suite a changement d'embrayage
(10-10-2015, 21:25:20)B18 a écrit : tu as démonté le disque ?tu voyais les pattes de la cloche s ecarter quand tu la dessere ?
peut etre la cloche ne s ecarte pas suffisament le disque.

oui les pattes s'écarte bien au desserage et inversement au serrage , mais le disque et le mecanisme sont eux identique a l'ancien en comparaison de la butée qui elles avaient une difference entre elle c'es tout
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
25-10-2015, 21:11:30   -   RE: [ec9] problème suite a changement d'embrayage
salut ,
voila j'ai tout redéposer cet après midi , et j'ai comparer le vielle embrayage et le nouveau et voila le disque lui est identique donc ca c'est bon ,la butée a une différence donc come ca fonctionnais pas ni avec le nouvelle ni avec l'ancienne butée j'ai donc décidé de tout redéposer et comparer le mécanisme et voila :

[Image: 898022DSC00491.jpg]

la seul différence est le nombre de lamelle qui son moins nombreuse sur l'ancien , donc ma question est :

cela peu t'il avoir une incidence et cela peu t'il etre la cause du problème ??

de toute facon je tente de remonter le tout avec seulement le disque neuf je verrais bien le résultat et si cela ne fonctionne pas je ne sais pas ce que je pourrait faire d'autre
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 292
Sujets : 27
Inscription : Apr 2007
Réputation : 23
26-10-2015, 03:03:46   -   RE: [ec9] problème suite a changement d'embrayage
bah non je vois pas pourquoi sa changerais quelque chose.ton ancien mecanisme est pas trop usé ,ni le volant moteur ?
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
26-10-2015, 09:56:07   -   RE: [ec9] problème suite a changement d'embrayage
(26-10-2015, 03:03:46)B18 a écrit : bah non je vois pas pourquoi sa changerais quelque chose.ton ancien mecanisme est pas trop usé ,ni le volant moteur ?

bah tout fonctionnait bien avant mise a part que ca patinai du au disque hs ,
je ne voie pas d'usure anormal sur le volant moteur ,

bon ben je vais remonter le vieux mécanisme avec disque neuf je verrais bien le résultat
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
26-10-2015, 19:01:06   -   RE: [ec9] problème suite a changement d'embrayage
salut,

voila cette après midi remontage de mon embrayage , donc butée + mécanisme de l'ancien et disque d'embrayge du kit neuf , remontage de la boite etc etc...

résultat les vitesses passe nikel et la marche arrière nikel aussi plus de craquage

alors le probleme est résolu en prtie car la cause est quand meme vraiment bizarre

voila prochaine étape carrosserie
Wink
merci au membre ayant tenté de trouvé le problème avec moi
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 292
Sujets : 27
Inscription : Apr 2007
Réputation : 23
26-10-2015, 20:10:52   -   RE: [ec9] problème suite a changement d'embrayage RéSOLU
c est donc ce put1 de mecanisme..j irais gueuler et me faire rembourser ,la sa t a pas coputé mais si tu avais du aller dans un garage..
Retourner en haut
Trouver Répondre
hks53 Hors ligne
Active Member
***

honda civic 2008 et 1990
53 - Mayenne France
Messages : 478
Sujets : 22
Inscription : May 2006
Réputation : 4
26-10-2015, 20:42:40   -   RE: [ec9] problème suite a changement d'embrayage RéSOLU
(26-10-2015, 20:10:52)B18 a écrit : c est donc ce put1 de mecanisme..j irais gueuler et me faire rembourser ,la sa t a pas coputé mais si tu avais du aller dans un garage..

et bien ouais c'est ce mécanisme , mais alors pourquoi est ce qu'il ne fonctionnais pas comme il faut ca reste un mystère , oui ca m'a pas couté mis a part du temps , de l'énervement , et aussi le prix d'un kit embrayage complet dont au final seul le disque est utilisé ,

mais bon ce qui est fait est fait , j'espère juste que le mécanisme durera le plus longtemps possible
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ED7] probléme démareur suite a changement de boite JGPhotography 7 2 280 18-07-2017, 18:26:01
Dernier message: krys95
  [ ek4 ] démarre pas suite changement de moteur tx3rony68z 36 2 570 28-06-2017, 17:02:52
Dernier message: MarchoU
  [CRX Del Sol Esi] changement joint torique recepteur embrayage Pitikipik 0 1 070 13-06-2017, 19:31:18
Dernier message: Pitikipik
  [ee9] Problème de longueur courroie suite à changement de poulie japancaraddict 3 1 380 29-04-2017, 18:47:59
Dernier message: Bryan
  [Crx del sol] Pédale d'embrayage reste au fond après changement boîte Maxidelsol57 5 1 134 17-04-2017, 11:44:45
Dernier message: Maxidelsol57
  [EK3]Embrayage lunatique suite à une chauffe moteur Nakamura972 0 1 354 11-01-2017, 13:03:52
Dernier message: Nakamura972
  [ee8] Problème de 1er démarrage suite prepa flointhecho 5 1 954 08-06-2016, 12:24:55
Dernier message: DAV4WS
  [EG4] ralenti yoyo suite passage MPFI help! [Résolu] f11d 6 2 390 22-05-2016, 00:55:02
Dernier message: f11d
  [ed7/ee9] pas de démarrage suite à fuite injecteurs (résolu) TheMustang000 17 2 997 16-11-2015, 00:46:53
Dernier message: TheMustang000
  [EC9]. Probleme suite calage distribution BLADE919 10 4 936 31-08-2015, 10:15:51
Dernier message: Civic91