Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ed7] ed7 phase 1 ne démarre pas ! RESOLU
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
29-07-2012, 20:29:16   -   [ed7] ed7 phase 1 ne démarre pas ! RESOLU
Après avoir utilisé la fonction recherche des dizaines de fois,
Je ne trouve pas de solution ,

Voilà le soucis depuis le début ,
On voulait faire la distrib et en changeant la pompe à eau une vis à cassée au démontage , on a alors sorti de le bloc car impossible de sortir la vis( un extracteur à casse au passage).
Donc bloc sorti direction usinage pour extraire la vis.
Je récupère le bloc on assemble la boite , on met en plus le radia d huile , un nouveau collecteur et on repose toutes les cosses rebranchees (enfin on pense) ,
On a testé 3 ECU, 3 main relay, 2 résistor box.

Le soucis qui reste Check engine reste allumé en continu et la voiture ne démarre pas.
Le main relay "clac", on a de l allumage et de l essence dans la rampe d injection, le faisceaux d injecteur à ete testé avec un multimètre est c est ok.

Donc la on seche.
(Modification du message : 02-08-2012, 15:15:23 par vianney59.)
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 289
Sujets : 31
Inscription : Nov 2009
Réputation : 45
29-07-2012, 21:50:21   -   RE: [ed7] ed7 phase 1 ne démarre pas
Distri décalée d'1/2 tour ?

Retourner en haut
Site web Trouver Répondre
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
29-07-2012, 22:27:53   -   RE: [ed7] ed7 phase 1 ne démarre pas
On a refait tout les calages pour vérifier justement parcequ on c est mis le doute et distri bien calée
Retourner en haut
Trouver Répondre
CharlyCRX Hors ligne
Expert Civic 3G / CRX 1G / Shuttle
*****
Team Sac

AS53 EE4 ED9 FK3
13 - Bouches-du-Rhône France
Messages : 6 289
Sujets : 31
Inscription : Nov 2009
Réputation : 45
29-07-2012, 22:28:47   -   RE: [ed7] ed7 phase 1 ne démarre pas
hum... faisceau ph1 / ph1 habitacle / moteur ?

Retourner en haut
Site web Trouver Répondre
camarade_seb Hors ligne
Junior Member
*


Messages : 64
Sujets : 1
Inscription : May 2008
Réputation : 2
29-07-2012, 22:46:36   -   RE: [ed7] ed7 phase 1 ne démarre pas
salut
es que t'aurai pas inversé des fils au niveau de la boite a fusible(moteur)
c'est gravé dans le plastique en anglais pour le repérage des couleurs

(Modification du message : 29-07-2012, 22:47:04 par camarade_seb.)
Retourner en haut
Trouver Répondre
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
29-07-2012, 22:55:24   -   RE: [ed7] ed7 phase 1 ne démarre pas
Faisceaux phase 1 Partt il a pas bouge c est le même faisceau , le même moteur Charly

Oui camarade Seb le montage est bon dans la boire à fusible y'a un destrompeur pour le plus batterie
Retourner en haut
Trouver Répondre
camarade_seb Hors ligne
Junior Member
*


Messages : 64
Sujets : 1
Inscription : May 2008
Réputation : 2
29-07-2012, 23:03:16   -   RE: [ed7] ed7 phase 1 ne démarre pas
les autres fils je te parle : on peut les inversés

Retourner en haut
Trouver Répondre
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
30-07-2012, 07:30:27   -   RE: [ed7] ed7 phase 1 ne démarre pas
Lesquelles la bornes de 3 ou le côté ou il y en a que 2 ( même si je suis sur pour cela ) a moins que tu parles d autres fils.
Retourner en haut
Trouver Répondre
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
30-07-2012, 19:44:07   -   RE: [ed7] ed7 phase 1 ne démarre pas
Boîte à fusible baie moteur ok
Distri calée ok
Pompe en direct ok

Quand j enlevé la masse au thermostat plus de voyant mais démarré pas , les autres masses ne joue pas sur les symptômes
Retourner en haut
Trouver Répondre
Tisous Hors ligne
Active Member
***
Team Sac

Gt 2000
38 - Isère France
Messages : 982
Sujets : 9
Inscription : Dec 2010
Réputation : 3
30-07-2012, 19:48:06   -   RE: [ed7] ed7 phase 1 ne démarre pas
Hum ya pas un capteur d'arbres a cam la dessus ?
A voir

(26-07-2012, 21:48:59)gineto a écrit : bèèèhèèèhèèèè, un diesel c'est trop bien y a pas mieux, l'essence c'est tout pourri bèèèhèèèhèèè

Impreza Gt 2000 bioéthanol => http://www.japancar.fr/forum/Sujet-Gt-20...du-Vercors
Suzuki 550 Gsx 1985
Mz ETZ 125
Cap
Retourner en haut
Trouver Répondre
civicandruns Hors ligne
Active Member
***


Messages : 374
Sujets : 23
Inscription : Mar 2008
Réputation : 14
30-07-2012, 20:25:11   -   RE: [ed7] ed7 phase 1 ne démarre pas
tourne d'un demi toiu tes fils de bougies sur la tete d'allumeur et dis nous ...

16i16 pwaaaa
Retourner en haut
Trouver Répondre
Tisous Hors ligne
Active Member
***
Team Sac

Gt 2000
38 - Isère France
Messages : 982
Sujets : 9
Inscription : Dec 2010
Réputation : 3
30-07-2012, 20:31:27   -   RE: [ed7] ed7 phase 1 ne démarre pas
Ha oui , pas bête Wink

(26-07-2012, 21:48:59)gineto a écrit : bèèèhèèèhèèèè, un diesel c'est trop bien y a pas mieux, l'essence c'est tout pourri bèèèhèèèhèèè

Impreza Gt 2000 bioéthanol => http://www.japancar.fr/forum/Sujet-Gt-20...du-Vercors
Suzuki 550 Gsx 1985
Mz ETZ 125
Cap
Retourner en haut
Trouver Répondre
civicandruns Hors ligne
Active Member
***


Messages : 374
Sujets : 23
Inscription : Mar 2008
Réputation : 14
30-07-2012, 21:53:09   -   RE: [ed7] ed7 phase 1 ne démarre pas
ça m'est déjà arrivé c'est pour cela

16i16 pwaaaa
Retourner en haut
Trouver Répondre
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
30-07-2012, 22:25:43   -   RE: [ed7] ed7 phase 1 ne démarre pas
Pourquoi tourner les fils de bougies ? Ils sont dans la position initiale et comme sur mes deux autres blocs.
Je le ferai je test tout car je cale franchement.
Retourner en haut
Trouver Répondre
civicandruns Hors ligne
Active Member
***


Messages : 374
Sujets : 23
Inscription : Mar 2008
Réputation : 14
30-07-2012, 22:34:58   -   RE: [ed7] ed7 phase 1 ne démarre pas
tu peux "être bien calé" niveaux distri mais avec un demi tour de décalage.

16i16 pwaaaa
Retourner en haut
Trouver Répondre
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
30-07-2012, 22:41:13   -   RE: [ed7] ed7 phase 1 ne démarre pas
Dc 1 au 4,3 au 2 ...?
Retourner en haut
Trouver Répondre
civicandruns Hors ligne
Active Member
***


Messages : 374
Sujets : 23
Inscription : Mar 2008
Réputation : 14
30-07-2012, 22:50:20   -   RE: [ed7] ed7 phase 1 ne démarre pas
tu décale d'un si tu veux pour commencer, ça devrais pétarader puis encore d'un et là tu vois ...

16i16 pwaaaa
Retourner en haut
Trouver Répondre
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
30-07-2012, 23:15:47   -   RE: [ed7] ed7 phase 1 ne démarre pas
J ai essayer inversement de tous et pas de démarrage non plus bon j étais dans le noir dc pas évident de bosser , après j ai décalé que d in quart pareil.
Le relais claque pas à chaque fois pourtant tester avec la procédure du WS.
Je l au pas remis à sa place il est pendant je sais pas si ça joue
Retourner en haut
Trouver Répondre
camarade_seb Hors ligne
Junior Member
*


Messages : 64
Sujets : 1
Inscription : May 2008
Réputation : 2
01-08-2012, 01:02:25   -   RE: [ed7] ed7 phase 1 ne démarre pas
Ça a bien l air de venir de la distri . Es tu bien sur du calage des arbres à cames . Vérifié tes compressions pour écarter vraiment ce problème

Retourner en haut
Trouver Répondre
Tisous Hors ligne
Active Member
***
Team Sac

Gt 2000
38 - Isère France
Messages : 982
Sujets : 9
Inscription : Dec 2010
Réputation : 3
01-08-2012, 10:52:30   -   RE: [ed7] ed7 phase 1 ne démarre pas
Tu sens que le moteur est pret a demarrer , quil y a une combustion ou tu a plutot l'impression qu'il tourne dans le vide ?

(26-07-2012, 21:48:59)gineto a écrit : bèèèhèèèhèèèè, un diesel c'est trop bien y a pas mieux, l'essence c'est tout pourri bèèèhèèèhèèè

Impreza Gt 2000 bioéthanol => http://www.japancar.fr/forum/Sujet-Gt-20...du-Vercors
Suzuki 550 Gsx 1985
Mz ETZ 125
Cap
Retourner en haut
Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 381
Sujets : 30
Inscription : Oct 2007
Réputation : 27
02-08-2012, 10:07:37   -   RE: [ed7] ed7 phase 1 ne démarre pas
mais jete la al' poubel !


Retourner en haut
Trouver Répondre
Tisous Hors ligne
Active Member
***
Team Sac

Gt 2000
38 - Isère France
Messages : 982
Sujets : 9
Inscription : Dec 2010
Réputation : 3
02-08-2012, 12:18:16   -   RE: [ed7] ed7 phase 1 ne démarre pas
Et avec l'accent dech' nord !
Sac

(26-07-2012, 21:48:59)gineto a écrit : bèèèhèèèhèèèè, un diesel c'est trop bien y a pas mieux, l'essence c'est tout pourri bèèèhèèèhèèè

Impreza Gt 2000 bioéthanol => http://www.japancar.fr/forum/Sujet-Gt-20...du-Vercors
Suzuki 550 Gsx 1985
Mz ETZ 125
Cap
(Modification du message : 02-08-2012, 12:18:38 par Tisous.)
Retourner en haut
Trouver Répondre
vianney59 Hors ligne
Active Member
***


Messages : 275
Sujets : 6
Inscription : Jan 2006
Réputation : 31
02-08-2012, 15:13:58   -   RE: [ed7] ed7 phase 1 ne démarre pas
Il tournai mais pas d essence qui passe dans les injecteurs.

C était "juste" le faisceau moteur, il devait être sec et à pas aime être manipule.
Retourner en haut
Trouver Répondre
camarade_seb Hors ligne
Junior Member
*


Messages : 64
Sujets : 1
Inscription : May 2008
Réputation : 2
02-08-2012, 22:09:14   -   RE: [ed7] ed7 phase 1 ne démarre pas ! RESOLU
Faisceau moteur sec ?

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [RA1 F22B8] Résolu : clé verte antidémarrage toujours allumée mais pas de démarrage Kiriki 12 9 411 31-07-2013, 14:01:04
Dernier message: Kiriki
  [Integra] Démarre pas [résolu] bip-bip 9 3 524 17-05-2013, 08:44:08
Dernier message: bip-bip
  [EG5 auto]ne démarre pas[RESOLU] oGUH 66 13 767 20-03-2013, 17:18:45
Dernier message: oGUH
  [ Ej9 ] ne demarre pas ! eric30130 3 1 871 04-03-2013, 20:21:17
Dernier message: eric30130
  [ed9]différence porte phase 1 et phase 2 crx Dju 6 3 401 24-12-2012, 18:35:30
Dernier message: superresistant59
  [ek3] différence conso phase 1 et phase 2 miroshima 13 3 124 21-10-2012, 22:36:34
Dernier message: V-tec Power
  [ed7] Swap D16 phase 2 dans ED phase 1 gisur 3 2 380 18-09-2012, 23:40:30
Dernier message: yakuza74
  [ed7 Phase 1] Jeu cardan/boite côté passager ? [VIDEO] dreodim 13 4 902 13-05-2012, 11:44:53
Dernier message: dreodim
  [ek3] ça demarre pas..... Carl"CJ"Johns 31 5 417 28-03-2012, 20:53:35
Dernier message: Carl"CJ"Johns
  [ee8] ne démarre plus, c'est bon ça redémarre [résolu]... Lonewolf 30 8 144 14-02-2012, 11:58:16
Dernier message: Lonewolf