Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ed7] problème allumage
Ed7-aero Hors ligne
Junior Member
*


Messages : 13
Sujets : 4
Inscription : May 2013
Réputation : 0
01-12-2013, 15:25:55   -   [ed7] problème allumage
Bonjour à tous,

J'ai un problème d'allumage depuis quelques temps qui s'est aggravé avec le temps...
Je m'explique, la première fois que s'est arrivé, je tirais un peu dedans et paf d'un coup, plus aucun répondant à l'accélérateur comme si la pompe à essence était hs (si je débraye le moteur cale).
Avec le temps j'ai un peu plus d'informations sur le problème, lorsque sa arrive le voyant moteur s'allume, j'ai le code erreur d'allumage à l'ecu et elle ne démarre plus jusqu'à qu'elle est refroidit... au ralentit tout va bien pendant 20 minutes puis elle cale avec toujours les mêmes symptomes. Sinon en roulant normalement elle tient un petit quart d'heure et si je fais une montée en régime le problème survient à chaque montée en régime, elle cale et impossible de la redémarrer etc...
Donc voilà si des personne ont eut le même problème que moi et qu'il ont trouvé la solution je suis preneur. Vos conseils sont les bienvenue ! Je pense que c'est soit les bougies, soit les fils de bougies ou soit l'allumeur... mais j'aimerais être un peu plus aiguillé par rapport aux symptômes donnés.

Merci pour vos futures réponses, bon dimanche à tous.

ed7-aero
(Modification du message : 01-12-2013, 19:29:22 par BloodyMurder.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG3] Problème d'allumage peemouse 10 4 310 26-03-2019, 19:13:53
Dernier message: Rhom's
  [ed9]problème allumage Kevin87 1 403 08-02-2019, 21:22:48
Dernier message: TsoF
  [EK3] Avis sur problème d'allumage J-Smoke93 6 2 418 09-01-2018, 20:33:24
Dernier message: Laurent342
  [eg5] probleme cable allumage java dreams 3 1 213 15-01-2017, 16:35:29
Dernier message: Kris29
  [crx ed9] problème d'allumage guigui41 3 2 054 06-03-2016, 19:39:01
Dernier message: guigui41
  [d16a9] problème allumage. CrxED 8 2 122 19-10-2015, 12:35:59
Dernier message: CrxED
  [ED7] HELP ! Gros probleme d'allumage !!! Maamouth 11 2 295 22-08-2015, 20:46:15
Dernier message: Maamouth
  [Ek4] probleme d allumage pas de jus au bougies elturco13 23 5 179 03-04-2015, 18:19:48
Dernier message: moi-berenger
  [b16a2] problème d'allumage niko14 8 2 035 28-02-2015, 17:47:08
Dernier message: niko14
  [civic 90 1.4] problème d allumage civic90 8 2 834 01-09-2014, 12:39:37
Dernier message: civic90