Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ee8] pétarade à chaud....en vidéo(page 2)

Auteur Message
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
09-09-2011, 21:34:56   -   [ee8] pétarade à chaud....en vidéo(page 2)
Salut à tous,
Voila,je vous explique mon souci,quand je démarre le moteur à froid aucun souci,il tourne rond,par contre dès qu'il commence à etre chaud,ralentit à 900 tr/min environ,il commence à "pétarader"et tourne très mal,raté à l'accélération.

J'ai vérifier les bougies,fils de bougie,IACV.
J'ai vérifier le calage de la distri,le calage de l'allumeur.
Aucun code érreur.

Toutes ces vérif sont Ok,mais j'ai toujours ce problème,et je ne sais plus quoi vérifier...

Vous avez une solution?
Merci d'avance.

slt.....
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 299
Sujets : 27
Inscription : Apr 2007
Réputation : 23
09-09-2011, 22:47:57   -    
tu as pas le compte tour qui s affole?
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
09-09-2011, 23:09:01   -    
Non,le compte tours est normal.

slt.....
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 299
Sujets : 27
Inscription : Apr 2007
Réputation : 23
09-09-2011, 23:30:42   -    
qu est ce que tu appel verifier les bougies ! j en mettrais d autres histoire d etre sur que c est pas sa.si jamais tu as un autre allumeur sous la main ,teste .ou essayer aussi un autre boitier .et une autre resistor box LOL t auras fais le tour comme sa Confused
tu as fais des modifs recemment?
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
09-09-2011, 23:45:44   -    
J'ai remplacé les bougies par des neuves,et non je n'est pas d'autre allumeur sous la main.....
Je testerai avec un autre ECU et un resistor box on ne sais jamais... Wink
Sinon il y a aucun changement,il est entièrement stock.

D'autre idée?

slt.....
Retourner en haut
Trouver Répondre
DocteurH Hors ligne
Senior Member
****


Messages : 1 768
Sujets : 4
Inscription : Aug 2009
Réputation : 23
12-09-2011, 08:34:49   -    
Ouvrir l'allumeur,tout nettoyer au niveau de tous les contacts électriques.
Resserrer les cosses électriques au niveau du module de commande.
La courant passe moins bien avec la chaleur qui augmente,alors c'est peut-être ça ou pas hein,surtout que ça explique pas le ralenti à 900 tr/min.....mais ça coute pas grand chose :ange: .

Vends ECU B16A1 SPOON like

ECU cartos HONDA Fleche MP

Vous aimerez : Pièces "racing" Homme Made ou  Concerto D14A1 Turbo Dual Carb.

Vivons notre passion sans la laisser nous emporter...

L'Ormont , le pas plat pays qui est le mien angel.
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
19-09-2011, 20:25:09   -    
Salut à tous,
Bon je reviens vers vous pour avoir un p'tit coup de main.....je m'explique:
Toujours ce souci à chaud,monter en régime pas franche,j'ai vérifier et testé l'ensemble des sondes et capteurs,continuité du faisceau élèctrique,allumeur/faisceau de bougie ok,résistance d'injecteur ok,ECU ok,injecteurs ok,voila il me reste plus que les sondes lambda,pensez-vous que cela viennes de là?
Je précise aussi qu'il y a une forte odeur d'essence à l'échapement.

Des idées de recherche?
Merci d'avance Wink

slt.....
Retourner en haut
Trouver Répondre
DocteurH Hors ligne
Senior Member
****


Messages : 1 768
Sujets : 4
Inscription : Aug 2009
Réputation : 23
19-09-2011, 20:44:01   -    
Débranches les sondes et tu verra si le problème persiste :top: ....c'est du sérieux hein.

Vends ECU B16A1 SPOON like

ECU cartos HONDA Fleche MP

Vous aimerez : Pièces "racing" Homme Made ou  Concerto D14A1 Turbo Dual Carb.

Vivons notre passion sans la laisser nous emporter...

L'Ormont , le pas plat pays qui est le mien angel.
Retourner en haut
Trouver Répondre
LeCid97425 Hors ligne
Active Member
***


Messages : 276
Sujets : 9
Inscription : Feb 2009
Réputation : 0
20-09-2011, 16:19:30   -    
T'as vérifié tes compressions? Pas de consommation huile/eau? VTEC se déclanche bien?

Honda Civic EC8 carb .. swap Z6 : https://www.japancar.fr/forum/Sujet-Civi...Swap-D16Z6 VENDUE
Toyota Starlet Turbo : http://www.japancar.fr/forum/Sujet-Toyot...let-Turbal VENDUE

Ma toute nouvelle.. Toyota Corolla G6 4a-fe : https://www.japancar.fr/forum/Sujet-LeCi...Corolla-G6
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
20-09-2011, 19:28:16   -    
Salut,
Je n'est pas vérifier les compressions,je n'est pas le matos.
Elle ne bouffe pas une goutte d'huile ni de flotte,et le vtec se déclenche bien....
Aucune fumée à l'échappement.
Aucun codes erreurs.

slt.....
Retourner en haut
Trouver Répondre
daprankster Hors ligne
Active Member
***


Messages : 777
Sujets : 51
Inscription : Dec 2005
Réputation : 0
20-09-2011, 19:35:58   -    
J'avais le même problème sur l'ej8, j'ai changé le faisceau, problème résolu

I got you under my skin!


Crx ed9, Civic ej6 tabarnac, Civic EJ8 usdm, Terios turtle powa, New Balance MR805 BR, Civic SiR EP3 K24
Retourner en haut
Trouver Répondre
calimero 1600 Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : Jun 2011
Réputation : 0
20-09-2011, 22:28:27   -    
pour moi c'est l'allumeur qui donne des signe de faiblesse tu peux regarde le capuchon voir si les électrode ne sont pas sale sinon trouve toi un allumage ou si on peut en prête un bon courage...
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 929
Sujets : 27
Inscription : May 2007
Réputation : 46
20-09-2011, 22:39:08   -    
Arf ptain mon allumeur Confused ? sa m'étonne quand même, en plus je peut même pas te dire car la mienne tournez sur 3 pattes dernièrement.. cylindre 2 inactif mais j'étais casi sûr que c'était mon faisceau bidouillé qui merder niveau injection. Avant ça jamais eu de problème avec cette allumage mais je l'avait que depuis 2/3mois, j'ai pas beaucoup rouler avec.

Pourtant j'avais une bonne étincelle au niveau du faisceau du cylindre 2, la tienne tourne bien sur ces 4 cylindres ?

Je suis au cas ou c'est l'allumeur mais bon.. je reste septique, bon courage en tout cas.

EDIT : te fait pas chier à démonter l'allumeur pour gratter etc sa viens d'être fait LOL, il y avait un peu d'oxydation mais rien de méchant.


Retourner en haut
Site web Trouver Répondre
LeCid97425 Hors ligne
Active Member
***


Messages : 276
Sujets : 9
Inscription : Feb 2009
Réputation : 0
21-09-2011, 08:02:57   -    
Si ton faisceau a l'age de l'auto ca pourrait etre lui. ;-) ou alors un rodage soupape a prévoir ..

Honda Civic EC8 carb .. swap Z6 : https://www.japancar.fr/forum/Sujet-Civi...Swap-D16Z6 VENDUE
Toyota Starlet Turbo : http://www.japancar.fr/forum/Sujet-Toyot...let-Turbal VENDUE

Ma toute nouvelle.. Toyota Corolla G6 4a-fe : https://www.japancar.fr/forum/Sujet-LeCi...Corolla-G6
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
21-09-2011, 19:23:39   -    
Salut à tous,

STAFFED7 ne t'inquiète pas,cela ne vient pas de ton allumeur!...
Je te l'ai acheté en pensant que le mien était mort,mais après essai,aussi bien le tient comme le mien me donne le meme résultat,je pense donc que cela ne vient pas de l'allumeur en lui meme....

Je vais (re)controler mon faisceau mais j'en suis quazi sur qu'il est ok.

slt.....
Retourner en haut
Trouver Répondre
STAFFED7 Hors ligne
Expert Civic Crx 88-91
Professionnel

49 - Maine-et-Loire France
Messages : 4 929
Sujets : 27
Inscription : May 2007
Réputation : 46
21-09-2011, 20:14:04   -    
Ok sa me rassure, bon courage


Retourner en haut
Site web Trouver Répondre
LeCid97425 Hors ligne
Active Member
***


Messages : 276
Sujets : 9
Inscription : Feb 2009
Réputation : 0
22-09-2011, 08:03:16   -    
Si il est bon, essaie un produit nettoyant soupape de chez bardhal..t'as peu etre un peu de calamine par la qui fous la merde..!
Sinon t'as la technique d'un bon gros rupteur a chaud! Mdr

Honda Civic EC8 carb .. swap Z6 : https://www.japancar.fr/forum/Sujet-Civi...Swap-D16Z6 VENDUE
Toyota Starlet Turbo : http://www.japancar.fr/forum/Sujet-Toyot...let-Turbal VENDUE

Ma toute nouvelle.. Toyota Corolla G6 4a-fe : https://www.japancar.fr/forum/Sujet-LeCi...Corolla-G6
Retourner en haut
Trouver Répondre
calimero 1600 Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : Jun 2011
Réputation : 0
27-09-2011, 00:12:35   -    
si le problème vient quand la voiture est chaude je ne pense pas que se soi
de le mrd sur les soupape ni le faisceau mes plus une sonde ou un capteur ou même une pompe a essence qui a du mal a se mètre en pression tu peut déjà débranché les sonde d’échappement si tu les a toujours ....
Retourner en haut
Trouver Répondre
LeCid97425 Hors ligne
Active Member
***


Messages : 276
Sujets : 9
Inscription : Feb 2009
Réputation : 0
27-09-2011, 06:38:11   -    
Je sais plus si dans le sujet on t'as suggéré de vérifier ton jeux au soupapes?

Honda Civic EC8 carb .. swap Z6 : https://www.japancar.fr/forum/Sujet-Civi...Swap-D16Z6 VENDUE
Toyota Starlet Turbo : http://www.japancar.fr/forum/Sujet-Toyot...let-Turbal VENDUE

Ma toute nouvelle.. Toyota Corolla G6 4a-fe : https://www.japancar.fr/forum/Sujet-LeCi...Corolla-G6
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
27-09-2011, 20:47:25   -    
Salut,
Calimero 1600,j'ai passé mon week-end sur la parti faisceau/sondes/capteurs et j'ai rien trouvé d'anormal,tester au multimètre,je trouve les memes valeur que le workchop.....je ne sais plus quoi vérifier avant d'ouvrir le moteur! Sad
Pour ce qui ai du jeu aux soupapes,je veux bien,mais pourquoi elle tournerai bien à froid?

slt.....
Retourner en haut
Trouver Répondre
as53 Hors ligne
Active Member
***


Messages : 656
Sujets : 29
Inscription : Oct 2007
Réputation : 8
27-09-2011, 22:59:16   -    
+1 pour le jeu au soupape et parce que ca doit etre fais a froid car a chaud il y a une dilatation des materiaux qui diminu ce jeu donc a froid tu a pas assez de jeu mais les soupape ferme et a chaud plus du tout de jeu et la soupape ne se ferme pas

motor rebuild
Retourner en haut
Trouver Répondre
calimero 1600 Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : Jun 2011
Réputation : 0
28-09-2011, 00:52:16   -    
slt démontée ton moteur ne serre a rien le problème et autour du moteur
le capteur de dépression et t'il bon ta pompe a essence reste t'elle en
pression.. la mienne ma lâché ma voiture marche bien sur place et des que tu les roule elle marche bien 800 mettre, apprêt tu perd une bougie puis elle se mes claquée et rata touillée.. Confused
ps la distri et bonne.. dite moi la couleur de la combustion des bougies

bon courage
Retourner en haut
Trouver Répondre
Mad Manu Hors ligne
Active Member
***


Messages : 466
Sujets : 1
Inscription : Nov 2008
Réputation : 8
28-09-2011, 04:50:26   -    
T'a contrôlé ton faisceau d'allumage ?
Retourner en haut
Trouver Répondre
LeCid97425 Hors ligne
Active Member
***


Messages : 276
Sujets : 9
Inscription : Feb 2009
Réputation : 0
28-09-2011, 12:10:07   -    
Murena a écrit :Salut,
Calimero 1600,j'ai passé mon week-end sur la parti faisceau/sondes/capteurs et j'ai rien trouvé d'anormal,tester au multimètre,je trouve les memes valeur que le workchop.....je ne sais plus quoi vérifier avant d'ouvrir le moteur! Sad
Pour ce qui ai du jeu aux soupapes,je veux bien,mais pourquoi elle tournerai bien à froid?
vu les symptomes a froid oké et a chaud pas bon je ne vois qu'une chose! tes culbuteurs sont trop près de tes soupapes Wink
tout simplement parcequ'a froid le jeu est minime donc tes soupapes s'ouvrent correctement et suffisement, mais une fois dilatées par la chaleur de fonctionnement elles s'allongent de quelques µm et la les culbuteurs les ouvrent trop et de plus ne les laisse pas se fermer a fond.
Vérifier comme régler ce jeu ne te contera que le prix d'une clé de 10, une de 12 et un jeu de jauges facom dans les 15€ Smile et la méthode est dans le workshop à "Valva Clearance Adjsutement" et t'as meme youtube pour t'aider :
http://www.youtube.com/watch?v=VcQSqu3bjts

Honda Civic EC8 carb .. swap Z6 : https://www.japancar.fr/forum/Sujet-Civi...Swap-D16Z6 VENDUE
Toyota Starlet Turbo : http://www.japancar.fr/forum/Sujet-Toyot...let-Turbal VENDUE

Ma toute nouvelle.. Toyota Corolla G6 4a-fe : https://www.japancar.fr/forum/Sujet-LeCi...Corolla-G6
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
28-09-2011, 20:03:10   -    
Salut,
L'élèctode des 4 bougies sont de couleur marron clair,ce week-end je vais remplacer ma sonde t° d'eau,voir le capt. de dépréssion,et jetté un oeil sur le jeu aux soupapes.....
Je vous tiens aux jus,merci Wink

MAD MANU le faisceau d'allumage à été remplacé par un autre qui est bon.
LeCid97425 merci pour le lien.

slt.....
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
07-10-2011, 19:23:22   -    
Salut à tous,
Voila aujourd'hui j'ai relevé les compressions,et j'obtient:
(Du cylindre coté distri vers le cylindre coté allumeur)
10.8;10.5;10.5;10.6
Qu'en pensé vous?

Demain j'attaque le jeu aux soupapes.

slt.....
Retourner en haut
Trouver Répondre
sansoub Hors ligne
Senior Member
****


Messages : 1 284
Sujets : 45
Inscription : Feb 2010
Réputation : 4
07-10-2011, 19:44:45   -    
compression ok, pas de dif entre cylindre


pour moi c est ta sonde de temp eau

elle doit envoyer un signal froid a l ecu, ce qui fait qu il enrichi

par contre a coté de ca ta le v tec, c est bizare

a chaud ta tester ton v tec?

sinon sonde lambda, t en a deux
Retourner en haut
Trouver Répondre
LeCid97425 Hors ligne
Active Member
***


Messages : 276
Sujets : 9
Inscription : Feb 2009
Réputation : 0
08-10-2011, 10:51:45   -    
Murena a écrit :Salut à tous,
Voila aujourd'hui j'ai relevé les compressions,et j'obtient:
(Du cylindre coté distri vers le cylindre coté allumeur)
10.8;10.5;10.5;10.6
Qu'en pensé vous?

Demain j'attaque le jeu aux soupapes.
Compressions relevées moteur chaud ou moteur froid ?

Honda Civic EC8 carb .. swap Z6 : https://www.japancar.fr/forum/Sujet-Civi...Swap-D16Z6 VENDUE
Toyota Starlet Turbo : http://www.japancar.fr/forum/Sujet-Toyot...let-Turbal VENDUE

Ma toute nouvelle.. Toyota Corolla G6 4a-fe : https://www.japancar.fr/forum/Sujet-LeCi...Corolla-G6
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
08-10-2011, 10:57:58   -    
Salut,
Les compressions ont été relevées moteur à chaud.

slt.....
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 111
Sujets : 12
Inscription : Aug 2009
Réputation : 2
08-10-2011, 18:07:04   -    
Donc voila,cet aprem j'ai fait le jeu aux soupapes,0.17 à l'admission et 0.19 à l'échappement,j'ai aussi remplacé ma sonde d'eau,mais cela donne rien,toujours ce problème à chaud.....

Voila,si vous avez des idées?... Wink

slt.....
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EK4] Catback EK9 - impressions page 2- vidéo page 3 NeoMonkey 63 9 908 27-04-2011, 22:18:56
Dernier message: NeoMonkey
  [ee8] Probleme à chaud et sonde lambda david50490 25 6 491 14-04-2010, 23:56:01
Dernier message: patt64
  [B16a2]Courroie Distribution! Fause Alerte ! Vidéo Page 2 yQnnou 59 9 708 17-01-2010, 22:59:54
Dernier message: mobyfab
  [CRX-EE8]bruit bizarre particulierement a froid(rare a chaud steph37 22 2 513 27-07-2008, 18:30:54
Dernier message: steph37
  problème de démarrage à chaud sur EE8 crx vtec jdm 6 945 14-03-2006, 00:57:42
Dernier message: Nolan