Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ee9] probleme voyant diag a chaud

Auteur Message
honda gra Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Sep 2010
Réputation : 0
03-10-2010, 19:25:24   -   [ee9] probleme voyant diag a chaud
bonjour a tous qui peut me donner les code erreur (clignotement) sur ma honda ee9 .autrement voila mon problème j'ai étés essayer mas honda de course et au bout d'un moment a chaud le ralenti est devenu instable mon voyant diad ces allumer et le boitier aussi . donc si j'ai bien vue ces 1 clignotement long merci de vos réponse
Retourner en haut
Trouver Répondre
honda gra Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Sep 2010
Réputation : 0
03-10-2010, 20:45:41   -    
personne pour me repondre Sad
Retourner en haut
Trouver Répondre
guardan Hors ligne
Junior Member
*


Messages : 67
Sujets : 4
Inscription : Jul 2003
Réputation : 0
10-10-2010, 13:17:48   -    
Sonde lamda ou connexions lamda/ECU
Retourner en haut
Trouver Répondre
Murena Hors ligne
Active Member
***


Messages : 110
Sujets : 12
Inscription : Aug 2009
Réputation : 2
10-10-2010, 18:12:50   -    
Slt,
Non,cela ne vient pas des sondes lamda,cela vient de ta température d'air à l'admission (1 cligno long).
Vérifie le capteur,la fiche élèctrique,passe un petit coup de WD40 dessus,fini par un reset de l'ECU....
Tient nous au jus si ça persiste...

slt.....
Retourner en haut
Trouver Répondre
guardan Hors ligne
Junior Member
*


Messages : 67
Sujets : 4
Inscription : Jul 2003
Réputation : 0
10-10-2010, 19:53:13   -    
Oui 1 clignotement long c'est bien la t° d'air admission en cause,mais vu les symptômes je pense que c'est un clignotement court qu'il a mais je peux me tromper .
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [D16A8] problème de démarrage à chaud Jemot 3 1 530 09-03-2013, 18:24:17
Dernier message: sifer34
  [ED7] Problème ralenti à chaud et aiguille température dwarf69 9 5 187 11-01-2013, 23:03:15
Dernier message: STAFFED7
  [ EE9 ] voyant admission + démarrage aléatoire Ké20 1 930 11-01-2013, 07:11:07
Dernier message: Coubi
  [AS53]Problème montée en régime à chaud sur ZC1 nico0711 22 5 198 21-06-2012, 11:37:30
Dernier message: Mac Manus
  [EC9] Problème de démarrage à chaud sancoru 10 2 033 18-03-2012, 18:02:34
Dernier message: Okami
  [eg6] voyant diag jacketman79 8 1 260 29-02-2012, 21:44:28
Dernier message: jacketman79
  [b16a2]probleme ralentie yoyo et très bas,voyant diag alumé batou71 3 955 13-08-2011, 12:09:46
Dernier message: batou71
  Problème voyant moteur GARDON92I 2 1 191 21-07-2011, 17:18:43
Dernier message: GARDON92I
  [eg4] problème de démarrage a chaud ptit yoyo 9 1 165 29-04-2010, 11:51:08
Dernier message: slo94
  [EH6] Problème gaz d'échappement à chaud légèrement bleuté armani63 10 1 646 26-04-2010, 08:19:42
Dernier message: armani63