Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[eg4] probleme démarrage
driftbouli49 Hors ligne
Junior Member
*

Nissan s13
49 - Maine-et-Loire France
Messages : 25
Sujets : 3
Inscription : Jun 2012
Réputation : 0
30-04-2019, 14:46:24   -   [eg4] probleme démarrage
Slt , j'ai le un soucis sur mon eg4 , plus de contact et plus rien au tableau de bord . Je galère à trouver la panne ! Je sais juste que j'ai une continuité entre ign2 et la masse sur le neiman ! Et dés que je mets le contact ca me coupe l'alimentation au neiman !
Retourner en haut
Trouver Répondre
fujiwara En ligne
Dura lex sed lex
Moderateurs

1 moteur 4 roues(motrice)
17 - Charente-Maritime France
Messages : 5 702
Sujets : 36
Inscription : Dec 2007
Réputation : 8
30-04-2019, 15:42:11   -   RE: [eg4] probleme démarrage
Ca vient pas du fameux main relais?

[Image: gas-ma10.gif]
Vous désirez une photo de votre voiture imprimée en 3D? détails en MP
Kalbar a écrit :Mec j'ai fait le Kosovo et je me suis fait dominer par une chaise pliante.
Andréa892 a écrit :Ca sent le bon gros boulet qui n'y connait absolument rien, mais qui t'explique quand même comment nettoyer une vanne EGR sur un voiture électrique.
[Image: %7B2586A611-2CD6-6132-C5BF-B2E5AC565516%7D_2.png]
Retourner en haut
Site web Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 12 387
Sujets : 33
Inscription : Dec 2010
Réputation : 19
30-04-2019, 16:28:22   -   RE: [eg4] probleme démarrage
+1 avec le nombre de sujets sur cette panne des Civic EG tu n'as pas trouvé de solution sur le forum ?

Retourner en haut
Trouver Répondre
driftbouli49 Hors ligne
Junior Member
*

Nissan s13
49 - Maine-et-Loire France
Messages : 25
Sujets : 3
Inscription : Jun 2012
Réputation : 0
30-04-2019, 17:47:11   -   RE: [eg4] probleme démarrage
Déjà essayé avec un autre et toujours rien
Retourner en haut
Trouver Répondre
driftbouli49 Hors ligne
Junior Member
*

Nissan s13
49 - Maine-et-Loire France
Messages : 25
Sujets : 3
Inscription : Jun 2012
Réputation : 0
07-05-2019, 17:15:06   -   RE: [eg4] probleme démarrage
Premier problème résolu : boite à fusible baie moteur en court-jus , je l'ai changée et nickel . Par contre maintenant quand je check le calculo , ça me dit code 15 défaillance allumage .
Ma question faut-il que je change l'allumeur complet ? A mon avis il a pas aimé le court-jus ^^
(Modification du message : 07-05-2019, 17:15:28 par driftbouli49.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG4] problème démarrage à froid Djaw 6 121 Hier, 16:05:09
Dernier message: Djaw
  [CIVIC EJ2] Soucis de démarrage + Enlever le code anti demarrage Klaynder 3 489 10-05-2019, 17:07:35
Dernier message: Klaynder
  [honda civic eg4 lsi] problème démarrage après avoir mis de l essence m.x.u 13 1 552 05-10-2018, 14:47:04
Dernier message: Tozankyaku
  [eg4] problème de démarrage civic boucher46 4 2 153 20-05-2015, 20:00:51
Dernier message: boucher46
  [EG4] Probleme de demarrage /!\ HondaCivic30 14 1 815 15-12-2014, 22:56:51
Dernier message: niico
  [eg4] Problème démarrage / courroie maow411 9 1 908 05-05-2014, 20:22:09
Dernier message: maow411
  [eg4] problème de démarrage nitro31x 17 3 459 06-04-2014, 00:43:10
Dernier message: jeremy101810
  [EG4] swap D15B2 a D15Z6 problème anti démarrage romainciviceg3 47 8 058 04-11-2013, 22:13:47
Dernier message: supracar81
  [EG4] Problème démarrage, civic de 1994. Florian_69 3 2 360 02-08-2012, 18:41:05
Dernier message: Florian_69
  [eg4] probleme demarrage a froid N1C0 18 2 779 26-03-2011, 11:32:31
Dernier message: N1C0