Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[eg4] probleme démarrage
driftbouli49 Hors ligne
Junior Member
*

Nissan s13
49 - Maine-et-Loire France
Messages : 25
Sujets : 3
Inscription : Jun 2012
Réputation : 0
30-04-2019, 14:46:24   -   [eg4] probleme démarrage
Slt , j'ai le un soucis sur mon eg4 , plus de contact et plus rien au tableau de bord . Je galère à trouver la panne ! Je sais juste que j'ai une continuité entre ign2 et la masse sur le neiman ! Et dés que je mets le contact ca me coupe l'alimentation au neiman !
Retourner en haut
Trouver Répondre
fujiwara Hors ligne
Dura lex sed lex
Moderateurs

1 moteur 4 roues(motrice)
17 - Charente-Maritime France
Messages : 5 122
Sujets : 34
Inscription : Dec 2007
Réputation : 8
30-04-2019, 15:42:11   -   RE: [eg4] probleme démarrage
Ca vient pas du fameux main relais?

[Image: gas-ma10.gif]
Vous désirez une photo de votre voiture imprimée en 3D? détails en MP
Kalbar a écrit :Mec j'ai fait le Kosovo et je me suis fait dominer par une chaise pliante.
Andréa892 a écrit :Ca sent le bon gros boulet qui n'y connait absolument rien, mais qui t'explique quand même comment nettoyer une vanne EGR sur un voiture électrique.
[Image: %7B2586A611-2CD6-6132-C5BF-B2E5AC565516%7D_2.png]
Retourner en haut
Site web Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 127
Sujets : 34
Inscription : Dec 2010
Réputation : 20
30-04-2019, 16:28:22   -   RE: [eg4] probleme démarrage
+1 avec le nombre de sujets sur cette panne des Civic EG tu n'as pas trouvé de solution sur le forum ?

TEAM Sac : ROUTOUTOUTOU MEMBER
Ma EK3 phase 2 (vendue)
Mon FK2 (vendue)
Ma Mazda 3 165cv

fujiwara a écrit :La cote des NA monte plus facilement que les NA montent la côte Sac
Retourner en haut
Trouver Répondre
driftbouli49 Hors ligne
Junior Member
*

Nissan s13
49 - Maine-et-Loire France
Messages : 25
Sujets : 3
Inscription : Jun 2012
Réputation : 0
30-04-2019, 17:47:11   -   RE: [eg4] probleme démarrage
Déjà essayé avec un autre et toujours rien
Retourner en haut
Trouver Répondre
driftbouli49 Hors ligne
Junior Member
*

Nissan s13
49 - Maine-et-Loire France
Messages : 25
Sujets : 3
Inscription : Jun 2012
Réputation : 0
07-05-2019, 17:15:06   -   RE: [eg4] probleme démarrage
Premier problème résolu : boite à fusible baie moteur en court-jus , je l'ai changée et nickel . Par contre maintenant quand je check le calculo , ça me dit code 15 défaillance allumage .
Ma question faut-il que je change l'allumeur complet ? A mon avis il a pas aimé le court-jus ^^
(Modification du message : 07-05-2019, 17:15:28 par driftbouli49.)
Retourner en haut
Trouver Répondre