Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[eg4] probleme fuite commecteur inox

Auteur Message
muguiwara Hors ligne
Active Member
***


Messages : 125
Sujets : 20
Inscription : Jan 2012
Réputation : 0
27-01-2012, 20:42:00   -   [eg4] probleme fuite commecteur inox
voila donc j'ai mon collecteur inox 4-2-1 en deux parties qui fuit au niveau de la jointure des deux parties
par contre il ne fuit que devant
donc je me demander si c'etait possible du faite d'avoir toucher qu'il soit monter ???
voila sinon est il possible de le souder a ce niveau ??
j'ai le joint neuf et pourtant sa fuit

advienne que pourra
si c'est en honda
fais ce que tu dois
Retourner en haut
Trouver Répondre
Florent974 Hors ligne
Junior Member
*

Del sol VTI JDM
49 - Maine-et-Loire France
Messages : 93
Sujets : 11
Inscription : Jan 2012
Réputation : 0
27-01-2012, 21:17:06   -    
la fuite vient du joint ou des soudures? pas trop clair ce que tu dit mon ami Wink
Retourner en haut
Trouver Répondre
muguiwara Hors ligne
Active Member
***


Messages : 125
Sujets : 20
Inscription : Jan 2012
Réputation : 0
27-01-2012, 21:19:27   -    
je vais essayer de mieux expliquer
le collecteur est en deux parties
quand je raccorde les deux parties malgres le joints sa fuit
mais sa ne fuit que devant
je parle de la partie raccord des deux platine
le raccord 4-2

advienne que pourra
si c'est en honda
fais ce que tu dois
Retourner en haut
Trouver Répondre
civicvtec43 Hors ligne
Active Member
***
Team Sac

325i + Sonata + Jag XJ6L
43 - Haute-Loire France
Messages : 545
Sujets : 6
Inscription : Sep 2008
Réputation : 4
27-01-2012, 21:23:52   -    
Fout de la pâte à échappement en plus de ton joint actuel, si ça fuit encore c'est qu'il y a vraiment un problème. Wink

* Le talon-pointe c'est pour les pédales... * Big Grin
Retourner en haut
Trouver Répondre
Florent974 Hors ligne
Junior Member
*

Del sol VTI JDM
49 - Maine-et-Loire France
Messages : 93
Sujets : 11
Inscription : Jan 2012
Réputation : 0
27-01-2012, 21:32:42   -    
civicvtec43 a écrit :Fout de la pâte à échappement en plus de ton joint actuel, si ça fuit encore c'est qu'il y a vraiment un problème. Wink
+1 pour de la patte a échappement ^^
Retourner en haut
Trouver Répondre
Florent974 Hors ligne
Junior Member
*

Del sol VTI JDM
49 - Maine-et-Loire France
Messages : 93
Sujets : 11
Inscription : Jan 2012
Réputation : 0
27-01-2012, 21:34:42   -    
moi je te conseil de raccorder les 2 morceau, histoire d’être bien scellé, ensuite t'installe ton collecteur en entier Wink c'est ce que j'ai fait sur ma EJ9
Retourner en haut
Trouver Répondre
muguiwara Hors ligne
Active Member
***


Messages : 125
Sujets : 20
Inscription : Jan 2012
Réputation : 0
27-01-2012, 21:42:20   -    
ok je pense que je vais le demonter
lui mettre de la patte le raccorder avant de le monter
on verra bien

advienne que pourra
si c'est en honda
fais ce que tu dois
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [eg4] demande conseil fuite liquide Civilization4 1 728 22-01-2017, 16:23:23
Dernier message: Civilization4
  [Civic EG4] Refroidissement - Vase d'expansion vide / Fuite radiateur Shurilex 15 1 122 15-11-2016, 17:50:58
Dernier message: Shurilex
  [EK3] Problème ralenti + fuite d'huile + chauffe anormale Mr Grizzly VTEC 9 2 032 29-06-2014, 20:22:44
Dernier message: Mr Grizzly VTEC
  [EG5] Problème intermédiaire ligne inox xander78 2 1 382 02-04-2014, 13:57:19
Dernier message: xander78
  [EG4] fuite d'huile du joint de culasse bender74 23 5 637 02-11-2013, 14:23:17
Dernier message: takumifujiwara
  [EG4] Choix ligne inox warning-shock 13 3 351 01-11-2013, 10:45:51
Dernier message: bender74
  [EK3] problème montage collecteur inox TheMustang000 19 2 431 05-07-2013, 12:00:25
Dernier message: TheMustang000
  [RESOLU] [EG4] Fuite de graisse ? Antony061 9 932 02-07-2013, 21:17:46
Dernier message: PAPYCIVIC
  [EG3 EX] Problème cardan, pot et grosse fuite d'huile Green_Pearl 20 3 722 23-08-2011, 19:50:27
Dernier message: Green_Pearl
  [ED7] probleme fuite suite montage durites avia loulou_59300 8 1 623 15-10-2010, 12:09:50
Dernier message: loulou_59300