Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[eg5] Problème pression d'huile
xander78 Hors ligne
Junior Member
*

78 - Yvelines France
Messages : 80
Sujets : 2
Inscription : Dec 2009
Réputation : 5
16-05-2016, 21:30:11   -   [eg5] Problème pression d'huile
bonjour à tous,

voila j'ai un petit souci de pression d'huile. je viens de monter mes manos stack et j'ai dès valeur qui ne me semble pas cohérente au vu des différents postes que j'ai lus. le bloc est un d16Z6.

au premier démarrage a froid après le montage les valeurs semblais bonne
a froid 6 bar au ralentie
a chaud 3 bar au ralentie ( voir un peut moins)

deux jours après je décide de faire un essais sur route et la
a froid 6 bar au ralentie
a chaud 5 bar a 90° au ralentie

par contre des que je commence a accéléré il monte a 6 bar voir 6.5

[Image: 22442380f8632c1bb015a59af7c67c2ecab5810c.jpg]

quelqu’un a-t-il déjà eu ce souci avec des manos stack ?

par avance merci Wink

T'attaquais toi ? Moi j'attaquais pas
Alors là, mes pov' vieux !!... quand je vais savoir me servir de ce truc, JE VAIS VOUS ATOMISER !!
Retourner en haut
Trouver Répondre
ralphmalph Hors ligne
Senior Member
****

Almera, Volvo 740 2.3 TIC
80 - Somme France
Messages : 1 531
Sujets : 21
Inscription : Jun 2003
Réputation : 10
16-05-2016, 22:00:45   -   RE: [eg5] Problème pression d'huile
ouais effectivement c'est bizarre
sur d16a8 je suis aussi à 6bar à froid au ralenti
mais à 1.8bar à chaud au ralenti et je suis vers 5bar en roulant

BMW E39 523i + en recherche de daily jap
Vends 20 écrous de roue M12x1.5 | Oil Catch Tank
Retourner en haut
Trouver Répondre
indice 98 Hors ligne
Active Member
***


Messages : 385
Sujets : 11
Inscription : Jan 2007
Réputation : 50
16-05-2016, 22:08:23   -   RE: [eg5] Problème pression d'huile
J'ai eu un souci avec le même mano que toi, le mien avait pas exactement les mêmes symptômes, en tout la sonde déconnait c'est sur,

J'ai fait jouer le SAV, remplacement par un neuf et depuis plus aucun problème
Retourner en haut
Trouver Répondre
fab3232 Hors ligne
Active Member
***


Messages : 634
Sujets : 43
Inscription : Jan 2008
Réputation : 7
16-05-2016, 22:15:51   -   RE: [eg5] Problème pression d'huile
J ai les même mano que toi sur mon itr et à 1.bars près j ai quasi les mêmes valeurs que toi.
3 bars au ralentie à chaud et 5.5 en charge.
4.5 bars au ralentie à froid
Retourner en haut
Trouver Répondre
xander78 Hors ligne
Junior Member
*

78 - Yvelines France
Messages : 80
Sujets : 2
Inscription : Dec 2009
Réputation : 5
16-05-2016, 22:17:09   -   RE: [eg5] Problème pression d'huile
d'accord merci pour la réponse, le problème viendrait donc de la sonde :/

j'ai envoyé un mp a vendeur qui est sur ce forum, car Manos acheter d'occases

je vais surement commander une autre sonde neuve pour voir si cela règle le problème, ce qui est bizarre c'est que les valeurs étaient bonnes au premier démarrage.

j'attends de voir si d'autres personnes ont eu ce souci Wink
----------
(16-05-2016, 22:15:51)fab3232 a écrit : J ai les même mano que toi sur mon itr et à 1.bars près j ai quasi les mêmes valeurs que toi.
3 bars au ralentie à chaud et 5.5 en charge.
4.5 bars au ralentie à froid

oui mais un bar je trouve sa beaucoup, mais surtout moi je suis a 5 bar a 90° au ralentie :/ il est surtout la mon soucis

T'attaquais toi ? Moi j'attaquais pas
Alors là, mes pov' vieux !!... quand je vais savoir me servir de ce truc, JE VAIS VOUS ATOMISER !!
(Modification du message : 16-05-2016, 22:19:51 par xander78.)
Retourner en haut
Trouver Répondre
black-civic93 Hors ligne
Posting Freak
*****

- France
Messages : 6 765
Sujets : 40
Inscription : Dec 2009
Réputation : 34
16-05-2016, 22:32:17   -   RE: [eg5] Problème pression d'huile
Ouai il ya un soucis normalement a chaud cest 2 ou 3 bar Wink
En charge 5 a 5,5

[Image: 954399PicsArt1418846571630.jpg]
Écope pour civic eg6 en fibre plus discret que js racing :
http://www.leboncoin.fr/747068242.htm
Retourner en haut
Trouver Répondre
xander78 Hors ligne
Junior Member
*

78 - Yvelines France
Messages : 80
Sujets : 2
Inscription : Dec 2009
Réputation : 5
04-07-2016, 18:17:32   -   RE: [eg5] Problème pression d'huile
Slt a tous,

Alors je reviens vers vous pour ce problème de pression, je viens de vidangé le moteur a la 10w40 et la pression à froid est plus correct, environ 5 bar à froid au ralentie et quand la température commence a monté jusqu’à environ 70° 2.2 bar. Par contre une fois arrivé à 80° et 90° au ralentie 5 bar… Sad

Mais le problème c’est aggravé, le vtec ne fonctionne plus à partir de la 3eme vitesse et j’ai le code erreur 22 au diag quand je monte dans les tours, j’ai également le voyant d’huile qui s’allume par moment en roulant. Donc je pense que c’est la pompe à huile qui fout le camp.

Je ne pense pas que le problème vienne de la sonde de pression d’huile malheureusement

T'attaquais toi ? Moi j'attaquais pas
Alors là, mes pov' vieux !!... quand je vais savoir me servir de ce truc, JE VAIS VOUS ATOMISER !!
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [B16] Sonde préssion d'huile Vtec Takumi51 10 4 227 21-11-2015, 22:42:16
Dernier message: Takumi51
  [B16a2] ou placer les sondes de pression et t° huile? PH@B 25 7 113 26-07-2015, 00:06:04
Dernier message: patrice
  [EP3] Pression d'huile instable et élevé Loudzic 3 1 690 17-06-2015, 19:11:47
Dernier message: boyou2
  [ civic fk3 2.2 type S ] Pression d'huile bas Sfk-mga 0 1 250 16-02-2015, 12:46:33
Dernier message: Sfk-mga
  [B16] pression d'huile zorbek 16 4 523 28-01-2015, 22:53:55
Dernier message: black-civic93
  [ ED9 ] CAPTEUR PRESSION D'HUILE nico13 5 2 035 19-01-2015, 20:28:07
Dernier message: 4GFan
  probleme de sonde de pression d huile eg4b18c6 2 1 529 03-10-2014, 18:03:40
Dernier message: BloodyMurder
  [D16A9] Pression d'huile <Manos> ktmboy 17 2 886 01-06-2013, 22:33:18
Dernier message: hondaman45
  [Civic] Température et pression huile étranges Civixx 20 6 896 16-12-2012, 16:58:55
Dernier message: Civixx