Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[eg5] probleme cable allumage
java dreams Hors ligne
Junior Member
*

eg5
26 - Drôme France
Messages : 14
Sujets : 4
Inscription : Feb 2014
Réputation : 1
07-12-2016, 19:21:54   -   [eg5] probleme cable allumage
bonjour à tous,

je viens de rencontrer un problème dont je n'arrive pas à trouver le pourquoi du comment,
j'ai des problèmes de démarrage à chaud depuis septembre qui viennent surement de la main relay,

mais dernièrement j'ai remarqué l'état de mon câble d'allumage sur le cylindre 1 à cote de la distribution,
et je ne vois pas comment cela peut être possible surtout que les autres sont intactes.

[Image: 29732520161204163832.jpg]

avez-vous des idées ? merci à tous de vos réponses.
Retourner en haut
Trouver Répondre
Kris29 Hors ligne
Junior Member
*


Messages : 43
Sujets : 7
Inscription : Jan 2017
Réputation : 0
15-01-2017, 15:09:19   -   RE: [eg5] probleme cable allumage
(07-12-2016, 19:21:54)java dreams a écrit : bonjour à tous,

je viens de rencontrer un problème dont je n'arrive pas à trouver le pourquoi du comment,
j'ai des problèmes de démarrage à chaud depuis septembre qui viennent surement de la main relay,

mais dernièrement j'ai remarqué l'état de mon câble d'allumage sur le cylindre 1 à cote de la distribution,
et je ne vois pas comment cela peut être possible surtout que les autres sont intactes.

[Image: 29732520161204163832.jpg]

avez-vous des idées ? merci à tous de vos réponses.

coucou
Tu as résolu ton problème?
Câble d'allumage défectueux ?
J'ai également des soucis de démarrage à chaud et uniquement à chaud (le D16Z6 tourne sur trois cylindres 3-4 secondes avant de démarrer ), à froid démarrage au quart de tour, je suis toujours en cours de diagnostic...
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 531
Sujets : 33
Inscription : Dec 2010
Réputation : 20
15-01-2017, 15:47:14   -   [Modération] Présentation
Message de la modération :

Bonjour Kris29,

Tout d'abord bienvenu sur le forum !

Pour être accueilli convenablement, il faut aller te présenter sur le forum "Présentation": https://www.japancar.fr/forum/Forum-Presentation

Cordialement,
l'équipe de modération.

(Modification du message : 15-01-2017, 15:47:32 par TsoF.)
Retourner en haut
Trouver Répondre
Kris29 Hors ligne
Junior Member
*


Messages : 43
Sujets : 7
Inscription : Jan 2017
Réputation : 0
15-01-2017, 16:35:29   -   RE: [Modération] Présentation
(15-01-2017, 15:47:14)TsoF a écrit : Message de la modération :

Bonjour Kris29,

Tout d'abord bienvenu sur le forum !

Pour être accueilli convenablement, il faut aller te présenter sur le forum "Présentation": https://www.japancar.fr/forum/Forum-Presentation

Cordialement,
l'équipe de modération.

Bonjour wave


Oups je m’excuse présentation faite !
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG3] Problème d'allumage peemouse 10 4 295 26-03-2019, 19:13:53
Dernier message: Rhom's
  [ed9]problème allumage Kevin87 1 400 08-02-2019, 21:22:48
Dernier message: TsoF
  [EK3] Avis sur problème d'allumage J-Smoke93 6 2 400 09-01-2018, 20:33:24
Dernier message: Laurent342
  [crx ed9] problème d'allumage guigui41 3 2 053 06-03-2016, 19:39:01
Dernier message: guigui41
  [d16a9] problème allumage. CrxED 8 2 120 19-10-2015, 12:35:59
Dernier message: CrxED
  [ED7] HELP ! Gros probleme d'allumage !!! Maamouth 11 2 290 22-08-2015, 20:46:15
Dernier message: Maamouth
  [Ek4] probleme d allumage pas de jus au bougies elturco13 23 5 174 03-04-2015, 18:19:48
Dernier message: moi-berenger
  [b16a2] problème d'allumage niko14 8 2 032 28-02-2015, 17:47:08
Dernier message: niko14
  [civic 90 1.4] problème d allumage civic90 8 2 822 01-09-2014, 12:39:37
Dernier message: civic90
  [B16A2] Ordre de branchement cable allumage bougie ? JB20 17 12 162 10-03-2014, 02:32:23
Dernier message: JeanPierre