Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[eg9]vibration du train lors de l'acceleration
civicvti57 Hors ligne
Junior Member
*


Messages : 12
Sujets : 2
Inscription : Jul 2008
Réputation : 0
18-09-2008, 00:13:07   -   [eg9]vibration du train lors de l'acceleration
Bon voila mon soucis, quand j'accelere a certains moments j'ai une gross vivration a l'avant coté conducteur ca me le fait autant quand je tourne que quand je vais tout droit,(la vibration est assez forte comparable a un defaut d'equilibrage) et haut dans les tours aucune vibration, ca me le fait surtout quand le moteur est en sous regime, les coupelles de suspenson sont bonne j'ai fait le controle de tout le train aucun jeu a signalé, par contre j'ai un leger jeu dans le cardan au niveau des tripods , mais aucun claquement quand je tourne, d'ou cela peut il provenir??

Merci par avance Big Grin
Retourner en haut
Trouver Répondre
Romuald Hors ligne
Senior Member
****

mr2
- France
Messages : 1 219
Sujets : 43
Inscription : Feb 2002
Réputation : 8
18-09-2008, 09:26:20   -    
Cardan... tripode de la rallonge Wink
ça le fait surtout à chaud, regarde dans ton soufflet, tu ne dois plus avoir de graisse et donc les roulements du tripode chauffe et ça fait ça, j'ai eu le même problème, j'ai galéré à trouvé d'ou ça venait...

Retourner en haut
Site web Trouver Répondre
civicvti57 Hors ligne
Junior Member
*


Messages : 12
Sujets : 2
Inscription : Jul 2008
Réputation : 0
18-09-2008, 13:42:43   -    
ben ca me le fait autant a froid qu'a chaud!
Retourner en haut
Trouver Répondre
civicvti57 Hors ligne
Junior Member
*


Messages : 12
Sujets : 2
Inscription : Jul 2008
Réputation : 0
18-09-2008, 22:55:09   -    
up
Retourner en haut
Trouver Répondre
kevin300zx Hors ligne
Active Member
***


Messages : 115
Sujets : 9
Inscription : Jan 2008
Réputation : 0
19-09-2008, 19:59:54   -    
cardan Wink
g eu le meme probleme!

je suis de la maison !!!!! mais on en a rien a foutre !!!! ptdr
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ALL] bruit fort AVD lors de virage à gauche jaune 28 21 734 04-01-2014, 19:25:28
Dernier message: push
  [ec9] Claquement lors de braquage au ralenti Basswood 5 2 105 02-03-2013, 17:57:15
Dernier message: PAPYCIVIC
  [EG4] Réglé : Probleme avec tambour lors d'un controle Francois_303 3 1 312 06-10-2012, 12:33:46
Dernier message: CRX71
  [eg4/ VEI] Pb de vibration a l'echappement Beades Julien 13 3 644 24-08-2012, 23:08:23
Dernier message: Beades Julien
  [EK4] Maladresse lors de la vidange, capteur arraché zetman_63 10 2 522 09-05-2012, 22:07:58
Dernier message: zetman_63
  [EJ9] Vibration du chassis. takumifujiwara 15 3 234 11-12-2011, 19:10:40
Dernier message: takumifujiwara
  [EG6]. Problème Vibration ! eijii 3 1 376 05-03-2011, 22:58:53
Dernier message: eijii
  [EG6] bruit bizarre lors du démarrage d'un B16 (vidéo p.1) choco'$ 39 10 124 25-02-2011, 21:45:55
Dernier message: choco'$
  [crx ed9] probleme de vibration importante hondacrx59820 8 1 785 22-01-2011, 19:18:57
Dernier message: hondacrx59820
  [ed 9] Claquement au freinage + vibration FRAGHEUR 14 4 380 08-11-2010, 22:27:22
Dernier message: FRAGHEUR