Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ ej2 b16a2 ] problème voyant d'huile au démarrage
Hc-life-hc Hors ligne
Newbie


Messages : 2
Sujets : 2
Inscription : Feb 2014
Réputation : 0
03-02-2014, 00:10:53   -   [ ej2 b16a2 ] problème voyant d'huile au démarrage
Hello a tous voila j'ai un petit souci avec mon ej2 swap b16a2
Voila j'ai eu un problème sur ma culasse donc se week end je l'ai déposer et remis une nouvelle culasse avec ressort et soupape b18c6 .

Tout aller niquel lors du redémarrage j'ai vérifier mes pression d'huile ... Et tout aller bien jusque-là ! Par contre 2 jours après j'ai le voyants d'huile qui est apparu lors du démarrage et reste allumer pendant 20sec environs puis s'éteint , et plus rien quand je roule ! Cela me le fait plus pressement a froid ! Donc je me suis dit que c'était peut être le clapet anti retour du filtre a huile qui était rester bloquer ouvert donc je l'ai changer et toujours pareil ce défaut d'huile est toujours présent au démarrage ! Et j'ai remarquer tout a l'heure que le voyant s'éteint si j'accélère et dépasse les 3000tr environ a l'arrêt !

Cela peut être quoi ? Pompe a huile qui lâche ? Capteur de pression d'huile ? Merci a vous car cela m'inquiète fortement !
Retourner en haut
Trouver Répondre
AmiralJ Hors ligne
Junior Member
*


Messages : 28
Sujets : 2
Inscription : Nov 2014
Réputation : 0
09-12-2014, 02:39:00   -   RE: [ ej2 b16a2 ] problème voyant d'huile au démarrage
tu as trouver! fais gaffe ça m'as couté un moteur
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [b16a2]souci de demarrage,injecteurs qui restent fermés volcomvtec 11 234 18-05-2019, 22:14:26
Dernier message: niavlysj
  [B16A2] PB Piston Wiseco + Gicleur d'huile (RESOLU) splinter 3 1 261 05-09-2017, 10:08:15
Dernier message: splinter
  [Eg] mise contact et pas de voyant d huile fab3232 7 1 638 17-02-2017, 20:08:51
Dernier message: Glurk
  [ed9] voyant d'huile,fuite et ralenti :moteur hs ? fredolo 9 2 060 01-09-2016, 14:37:55
Dernier message: fredolo
  [CRX Del Sol B16A2] Grosse consommation d'huile KaTaNaSTYLE26 21 7 383 14-01-2016, 23:20:10
Dernier message: pierrick087
  [eg] problème démarrage b16a2 julienEG3 3 759 03-09-2015, 21:40:52
Dernier message: julienEG3
  [eg6 b16a2] plus de ralentie et voyant moteur gwen44 2 1 554 30-07-2015, 11:56:35
Dernier message: B18
  [B16a2] ou placer les sondes de pression et t° huile? PH@B 25 6 917 26-07-2015, 00:06:04
Dernier message: patrice
  [b16a2] contrôlé reniflard des vapeur d'huile yoann9512 6 843 29-05-2015, 17:31:27
Dernier message: yoann9512
  [EC9 D16Z1] Voyant d'huile allumé à froid Japan import 16 3 029 05-12-2014, 09:04:33
Dernier message: Hot Will's