Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ej9] - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte)

Auteur Message
Flo Hors ligne
Junior Member
*


Messages : 13
Sujets : 3
Inscription : Sep 2011
Réputation : 0
18-09-2014, 13:15:13   -   [ej9] - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte)
Bonjour à tous!

Voici un post concernant un petit souci sur mon ej9.
Ma petite civic a de plus en plus de mal à démarrer.

Depuis quelques temps (plusieurs mois),il arrive que la clé verte clignote. Il suffisait que j'enlève et remette la clé pour que ça démarre. Des fois, une fois le moteur en route, la clé clignotait mais la voiture marchait très bien.

Mais depuis une semaine, le problème de la clé est plus fréquent (1 démarrage sur 3 environ ).
Et quand il n'y a pas la petite clé verte. Il arrive qu'elle ne demarre pas non plus. Je m'explique :
-la clé verte est eteinte.
-Tous les relais s'enclenchent (même bruit que d'habitude).
-la pompe à essence monte en pression (bruit).
-le démarreur tourne à fond (normalement).
Mais le moteur ne demarre pas.

Après divers essais, il démarre normalement (quart de tour).

Autre info (peut être sans rapport) : lorsque je roulais, je rétrogradais. Une fois débrayé, le moteur régulait très bas à 100 ou 200tr/min pendant 3secondes pour se mettre au ralenti normal à 600tr/min environ. Depuis, j'ai fait un plein sp95 Leclerc et ce problème de régulation est résolu.

Pour le demarrage, j'ai vérifié :
-il y a bien étincelles aux bougies (essai mise à la masse).
-à vide j'ai 12.7v à la batterie.

Est-ce que quelqu'un a déjà eu ce problème ? Et est - ce que quelqu'un aurait le volume 2 de la rta des ej9 (schéma elec)? Le faisceau est différent de la rta civic 1996-2000 qu'on trouve sur le net.

Merci à tous.
(Modification du message : 18-09-2014, 18:23:39 par BloodyMurder.)
Retourner en haut
Trouver Répondre
LiLR3D*974 Hors ligne
Active Member
***

33 - Gironde France
Messages : 199
Sujets : 4
Inscription : Oct 2010
Réputation : 4
18-09-2014, 16:31:55   -   RE: ej9 - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte)
La clé doit commencer a se démagnétiser, tu as la clé rouge? si oui va chez honda pour t'en faire une nouvelle.

"Ennuie toi a 200 en ligne droite, je me ferais plaisir a 90 dans un virage..."
Retourner en haut
Trouver Répondre
Flo Hors ligne
Junior Member
*


Messages : 13
Sujets : 3
Inscription : Sep 2011
Réputation : 0
18-09-2014, 16:59:06   -   RE: ej9 - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte)
Bonjour, la reprog est prévue pour demain. Mais il semblerait que le problème vienne d'ailleurs car même avec le double j'ai le problème.

Et quand la clé est reconnue, il arrive que ca ne demarre pas (démarreur OK, allumage OK mais pas de démarrage).

D'autres pistes?
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 170
Sujets : 35
Inscription : Mar 2010
Réputation : 25
18-09-2014, 17:10:26   -   RE: ej9 - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte)
ECU fatigué peut être

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
Flo Hors ligne
Junior Member
*


Messages : 13
Sujets : 3
Inscription : Sep 2011
Réputation : 0
18-09-2014, 17:42:45   -   RE: ej9 - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte)
Une fois en route. Ça marche nickel. Pas de raté ou trou à l'accélération. Elle fonctionne normalenemt. Il faut juste réussir à passer le démarrage.

Quelqu'un aurait la rta pour ce modèle ?
----------
Ce soir ça a démarré et la ça remarche plus. J'ai mesuré quand je tire sur le demarreur, j'ai 10.5v.
Par contre j'ai 0 volt sur les injecteurs. J'ai mesuré avec un multi bas de gamme, pas sur que ça soit possible de mesurer au multimetre.
(Modification du message : 18-09-2014, 19:14:38 par Flo.)
Retourner en haut
Trouver Répondre
Flo Hors ligne
Junior Member
*


Messages : 13
Sujets : 3
Inscription : Sep 2011
Réputation : 0
18-09-2014, 21:01:22   -   RE: [ej9] - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte)
Je viens de mettre une nouvelle batterie. Ca ne change rien.
Retourner en haut
Trouver Répondre
Flo Hors ligne
Junior Member
*


Messages : 13
Sujets : 3
Inscription : Sep 2011
Réputation : 0
21-09-2014, 21:09:16   -   RE: [ej9] - civic 1.4is 1996. problème démarrage + immobiliseur (clef verte)
Voici la situation après passage chez Honda :

-Honda n'a pas réussi a reprogrammer les clés (même si Honda pense que mes clés sont ok).
-Honda me propose de remplacer les bloc immobiliser pour 500€ env (pièce et main d'oeuvre).
-Honda n'a pas pu vérifier le problème de démarrage (autre que celui de la clé verte) car lorsque la clé a été reconnue, l'ej9 a démarré à chaque fois.
-Ce weekend, j'ai a nouveau eu des soucis pour démarrer (démarreur ok, allumage ok mais le moteur ne part pas)...
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG] probleme demarrage a froid sur civic EG dudsman 26 2 742 27-09-2017, 20:11:30
Dernier message: Nekomata
  [civic ej9] problème clignotant Romain2875 11 647 22-03-2017, 07:34:28
Dernier message: roms
  [ej9] problème de démarrage à froid mihary 3 432 06-03-2017, 08:20:07
Dernier message: mihary
  [EJ9-14i-1996-14a1-s40] probleme au niveau du compteur de vitesse Lloyd 5 688 21-01-2017, 13:48:29
Dernier message: Lloyd
  [EK3-D15Z6] Manuel d'Atelier Honda Civic 1996 - 1998 (Vol.2) ? Dj Skudy 2 1 460 24-04-2016, 07:49:04
Dernier message: Dj Skudy
  [Honda Civic EK4] problème de démarrage Mattlivestrong 1 843 08-03-2016, 08:16:25
Dernier message: TsoF
  [Civic ej9 1996] Capteur point mort haut kevin 2 1 041 30-12-2015, 11:49:27
Dernier message: kevin
  [EJ9] 1.4IS 1997 Problème démarage + panne en roulant badboy25 5 1 027 28-11-2015, 12:02:39
Dernier message: Keedy
  [civic mb2 1.4is d14a8] anti demarrage armindo62 6 1 219 06-09-2015, 13:21:29
Dernier message: Revo
  [eg4] problème de démarrage civic boucher46 4 1 233 20-05-2015, 20:00:51
Dernier message: boucher46