Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[ek3] Démarrage

Auteur Message
Frosty22 Hors ligne
Senior Member
****

Prélude 4 vtec & Clio rag
76 - Seine-Maritime France
Messages : 1 026
Sujets : 13
Inscription : Jun 2009
Réputation : 4
16-08-2009, 20:57:22   -   [ek3] Démarrage
Bonjour à tous,
parfois, ma civic (toute d'origine) a un peu de mal à démarrer genre 5 secondes de démarreur j'arrête... je reprends et là ça part, ça m'arrive aussi bien à froid qu'à chaud.

Est-ce que ça peut vouloir dire qu'il y'a un soucis? sachant que j'attends tjs la fin de l'amorçage de la pompe à essence et que les voyants s'éteignent, peut-être n'est-ce pas nécessaire?

Vanishing Point
Retourner en haut
Trouver Répondre
Averell Hors ligne
Senior Member
****

29 - Finistère France
Messages : 1 447
Sujets : 2
Inscription : Jun 2005
Réputation : 0
16-08-2009, 22:40:07   -    
C'est sans doute le main relay (relais de pompe à essence, situé derrière la boîte à gants sur EK) qui fait des siennes. C'est un souci connu sur les Civic. Fais une recherche pour plus d'infos. Wink
Retourner en haut
Trouver Répondre
maxime du 49 Hors ligne
Active Member
***


Messages : 302
Sujets : 5
Inscription : Jul 2009
Réputation : 0
29-08-2009, 21:03:34   -    
oui moi aussi j'ai le même problème

mon crx :https://www.japancar.fr/forum/Sujet-Honda-crx-ed9-restauration
Retourner en haut
Trouver Répondre
GlouGlou94 Hors ligne
Active Member
***


Messages : 246
Sujets : 3
Inscription : May 2009
Réputation : 0
29-08-2009, 21:31:15   -    
bougies fatiguées ?

[Image: 97civictyper.png]
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ek3]probleme anti-demarrage max1.5lsi 19 4 890 20-03-2013, 18:06:27
Dernier message: benji94
  [EK3] problème de démarrage résolu dam's42 3 1 483 15-07-2012, 09:28:40
Dernier message: dam's42
  [EK3] Problème demarrage VTEC-E CivicRookie 3 1 567 11-09-2011, 23:50:23
Dernier message: CivicRookie
  [EK3] Problème démarrage jack91 16 3 373 21-07-2011, 20:46:30
Dernier message: jack91
  [Ek3] Problème démarrage HondaForever 7 1 152 04-06-2009, 01:41:21
Dernier message: Whiplasher
  [EK3]problème de démarrage par temps humide? civikonnection 17 2 306 13-02-2009, 09:23:21
Dernier message: civikonnection
  [EK3] Démarrage hazardeux. bd45 13 1 562 06-08-2008, 19:15:56
Dernier message: VEI
  [EK3 - D15Z6] Problème de démarrage gUiToOx 11 1 816 12-07-2008, 19:57:01
Dernier message: 50h-Solo
  probleme de demarrage sur EK3 firebear 9 2 459 21-07-2005, 03:01:18
Dernier message: spizerCRX