Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ek3] Probléme ralentit
V-tec Power Hors ligne
Active Member
***

EK4 / ITR / AF53
87 - Haute-Vienne France
Messages : 172
Sujets : 18
Inscription : Jul 2011
Réputation : 2
08-03-2012, 19:11:39   -   [ek3] Probléme ralentit
Bonjour, depuis peut j'ai un problème qui est survenu après les grands froid, quand la voiture et chaude et quand je m'arrêtes, je passes vers 200tr/min presque a s'étouffer et après elle reviens à son ralentit normale, quelqu'un a une idée? Merci

[Image: 1522665306-bbg-866777.png]
Retourner en haut
Trouver Répondre
Mou X2 Hors ligne
Zyzylindres Eigentümer
***

MA70 Merguesh
62 - Pas-de-Calais France
Messages : 361
Sujets : 7
Inscription : Aug 2011
Réputation : 2
08-03-2012, 20:39:43   -    
J'avais les même symptômes et certain te diront de nettoyer ton IACV/EACV , d'autre de le débrancher et de régler la vis de ralenti en faisant un reset ecu , ou bien ton jeux de soupapes !

Perso j'ai fait la méthode du reglage de ralenti avec L'IACV débranché et le reset ecu ensuite et depuis aucun problème de ralenti a froid ou a chaud !


Regarde ce topic Wink

https://www.japancar.fr/forum/viewtopic.php?t=53509

En espérant t'avoir aidé ! Yes

Eut n'auto elle fait plus eud'bruit qu'elle n'avanche ! Sac

dCi65>dCi80>F20C>7MGTE>D14Z2>D14A4 fesses
Retourner en haut
Trouver Répondre
V-tec Power Hors ligne
Active Member
***

EK4 / ITR / AF53
87 - Haute-Vienne France
Messages : 172
Sujets : 18
Inscription : Jul 2011
Réputation : 2
08-03-2012, 21:41:51   -    
Oui merci ça m'aide beaucoup je vais essayer ça Smile

[Image: 1522665306-bbg-866777.png]
Retourner en haut
Trouver Répondre
richemond75 Hors ligne
Active Member
***

Honda Civic EJ9 K20
75 - Paris France
Messages : 570
Sujets : 18
Inscription : Dec 2011
Réputation : 9
09-03-2012, 16:38:57   -    
Meme problème pour moi sur mon EJ9, ça à l'air d'etre récurrent sur série D d'EJ/EK. Comme l'a dit Mou X2 tu ntendras beaucoup de choses mais principalement ce qu'il t'a dit, aussi faire un peu d'autoroute pour décrasser tout ça mais j'en ai fais 600 bornes ce week end et problème toujours présent
Donc suis le topic qu'il t'a fourni (d'ailleurs je devrais peut etre le faire aussi moi :] ) et au pire tiens au courant de ce que t'a fais si ça refonctionne correctement, en tant que flemmard, j'ai pas tellement le courage de tout tester pour savoir si ça fonctionne Big Grin

Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 999
Sujets : 135
Inscription : Dec 2004
Réputation : 62
09-03-2012, 16:46:21   -    
en dernière page du lien ci-dessus :

gineto a écrit :il faut (moteur chaud et sans consomable) :
- debrancher l'IACV
- demarrer
- tourner la vis pour visé environ 500 tr/min
- couper le contact
- enlever le fusible back-up (reset ecu)
- rebrancher l'IACV
- remettre le fusible
- démarré et attendre une bonne minute

Refaire la procédure en mettant le chauffage, l'autoradio, les phares, la clim, ...
Ce qui va faire varier le régime de ralentit, essayer de modifier le reglage de +/- 50tr/min jusqu'a trouver le bon compromis.

Wink
Retourner en haut
Trouver Répondre
richemond75 Hors ligne
Active Member
***

Honda Civic EJ9 K20
75 - Paris France
Messages : 570
Sujets : 18
Inscription : Dec 2011
Réputation : 9
09-03-2012, 17:12:26   -    
gineto merci mais tu dis de refaire la procédure, donc faut deja que je la fasse une fois sans consommable et une deuxieme fois avec ? pourquoi ?

Et pour ce qui est de la vis de ralenti normalement fixée a l'epoxy comme dit dans le topic, c'est la petite vis qui sert de butée au support de cable ? (Vu que les photos du topic ont disparu et que j'ai quand meme un doute, je demande Smile )

Retourner en haut
Trouver Répondre
Mou X2 Hors ligne
Zyzylindres Eigentümer
***

MA70 Merguesh
62 - Pas-de-Calais France
Messages : 361
Sujets : 7
Inscription : Aug 2011
Réputation : 2
09-03-2012, 17:23:10   -    
Jvai te faire une photo Wink Je suis en plein demontage de compteur pour foutre des led blanche Sac

[Image: jpcar1.jpg]

Uploaded with ImageShack.us

Eut n'auto elle fait plus eud'bruit qu'elle n'avanche ! Sac

dCi65>dCi80>F20C>7MGTE>D14Z2>D14A4 fesses
Retourner en haut
Trouver Répondre
richemond75 Hors ligne
Active Member
***

Honda Civic EJ9 K20
75 - Paris France
Messages : 570
Sujets : 18
Inscription : Dec 2011
Réputation : 9
09-03-2012, 17:28:19   -    
Ok merci Smile

Retourner en haut
Trouver Répondre
jim69 Hors ligne
Active Member
***

Nissan 200sx s14/a
69 - Rhône France
Messages : 691
Sujets : 25
Inscription : Jul 2011
Réputation : 2
10-03-2012, 10:07:31   -    
Au pire des cas une fois que tu as fait cette procedure et que cela ne fonctionne pas il te reste plus qu'un truc a faire: changer la sonde lambda! Apres biensure avoir controller tes durite de depression ce qui n'est pas souvent simple. Sur les civic c est courant! Tu n'a pas de voyant moteur allume?

Retourner en haut
Trouver Répondre
richemond75 Hors ligne
Active Member
***

Honda Civic EJ9 K20
75 - Paris France
Messages : 570
Sujets : 18
Inscription : Dec 2011
Réputation : 9
10-03-2012, 16:32:11   -    
Non aucun, mais deja je vais voir pour la procédure de reglage et tout le tralala je verrais bien Smile

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [B20B] Problème de ralentit vraiment incompréhensible ma.toto.est.fantastik 14 3 006 11-04-2013, 15:30:02
Dernier message: daprankster
  [EG5] Probleme ralentit hagakure 2 1 036 12-10-2012, 21:38:04
Dernier message: hagakure
  [EK4] probléme ralentit arfyop 2 1 146 18-03-2012, 10:00:53
Dernier message: arfyop
  [ED9 D16A8] Phase 1 ralentit instable + voyant batterie bricardou 9 3 772 07-11-2011, 21:28:28
Dernier message: bricardou
  [ED7] Problème de ralentit lovic 4 2 411 27-09-2011, 20:04:04
Dernier message: lovic
  [Ej9] Ralentit instable... code 14 Esiboyz 30 4 164 27-10-2010, 15:30:33
Dernier message: Esiboyz
  [EG5] Ralentit instable gostt 5 1 583 18-04-2010, 23:24:55
Dernier message: Kartouche16
  [b18c6 prepa] probleme ralentit + perf oh my god 3 1 562 17-09-2009, 18:55:43
Dernier message: oh my god
  [EJ9] Probleme de ralentit Azael 15 2 492 30-06-2009, 00:33:57
Dernier message: sly42
  [EK3-D15Z6] ralentit instable gineto 7 2 016 03-07-2008, 19:46:19
Dernier message: supotypéR