Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ek3] help ! bruit inquietant train arriere RESOLU
pakal10 Hors ligne
Active Member
***


Messages : 534
Sujets : 15
Inscription : Jan 2009
Réputation : 9
19-03-2010, 19:31:20   -   [ek3] help ! bruit inquietant train arriere RESOLU
Salut,

J'ai depuis une semaine un sale bruit entre le claquement et le grincement au niveau du train arrière gauche.
Ce bruit n'apparait qu'en virage serré à droite quand l'auto est en contrainte forte. En virage à gauche rien (même en forçant), la voiture tire droit, et ne fait aucun bruit de roulement et aucun bruit au freinage.
J'ai fait mes gros SB y a 1 mois, et les amortos aussi, des koni jaunes réglés à -2 sur ressort d'origine, et j'ai réglé la dureté a moitié
J'ai testé le train arrière à la main ça a l'air ok, j'ai resserré l'ensemble des boulons ok, j'ai vérifié le pneu, il frotte nul part. Précision c'est le seul amorto ou j'ai remis le cache poussière d'origine (je sais pas pourquoi d'ailleurs).

Si quelqu un a une idée, je démonte demain ..... j'attends vos suggestions ! Smile

Sachant que mes seules pistes sont :
-le cache poussière qui touche
-le moyeu qui est raide
-le ressort qui sort de sa butée
-ou la coupelle hs (bien que vu comme elle sont faites j vois pas comment)

Merci d'avance !

ek3>ep3>jazz>ed7>ej6>ep2>bb8
Retourner en haut
Trouver Répondre
fox31toulouse Hors ligne
Active Member
***

31 - Haute-Garonne France
Messages : 636
Sujets : 37
Inscription : Jul 2008
Réputation : 20
19-03-2010, 20:24:24   -    
le deport des pneus ?

tu as rabaisser de beaucoup ?

A mon avis sa doit toucher l'aile ou l'amorto seulement en virage , demonte ta roue et regarde si il n'y a pas de frottement

==> Honda prelude 89


ek3/prelude3G/ec9/eg3/ek3/s2000...

Retourner en haut
Trouver Répondre
pakal10 Hors ligne
Active Member
***


Messages : 534
Sujets : 15
Inscription : Jan 2009
Réputation : 9
19-03-2010, 20:46:25   -    
Non pas de trace de frottement, et de plus je suis avec les jantes et pneus d'origine.
Pour le rabaissement c'est -2, et y a de la marge pour que ça touche !. Je regarderai l'intérieur de l'aile pour être sur.

ek3>ep3>jazz>ed7>ej6>ep2>bb8
Retourner en haut
Trouver Répondre
Skeilz Hors ligne
Senior Member
****

Ek3 / Mx5 NA
68 - Haut-Rhin France
Messages : 1 764
Sujets : 12
Inscription : Sep 2009
Réputation : 7
20-03-2010, 01:07:22   -    
T'a changé tes SB d'amorto de la coupelle? Peut être qu'ils sont fatigués et que ca tape.

(13-11-2013, 17:47:21)Glurk a écrit : 90 fois sur 100 les Clios sont conduites par des gens qui pensent rouler en Clio... et 10 par des gens qui ont une voiture tunée avec des flammings.

10 personnes sur 100 pensent rouler en EG3 et 90 se croient dans un run de fast n furious avec le William Saurin au cul à ameuter tout le quartier.


Encore une raison de plus de rouler en Clio Sac

Retourner en haut
Trouver Répondre
Yaya 16v Hors ligne
Senior Member
****

Z32TT-EJ1 chandelles
37 - Indre-et-Loire France
Messages : 4 814
Sujets : 6
Inscription : Nov 2008
Réputation : 15
20-03-2010, 01:22:26   -    
Les gros SB t'as mis de l'origine ou du énergy ?

" Je pisse sur les breles de nains et les chiottes en plastiques qui avancent pas " - Paul Posichon

[Image: 20160929_155406_r...---copie-5180520.jpg]
Retourner en haut
Trouver Répondre
pakal10 Hors ligne
Active Member
***


Messages : 534
Sujets : 15
Inscription : Jan 2009
Réputation : 9
20-03-2010, 02:38:29   -    
Skeilz,

Je regarde ça demain, c'est possible; ... je vais tchecker tout les sb pour être sur.

je rentre à l'instant de ma soirée billard, c'est généralement a ce moment que je tartine avec l'ek (y a personne sur la route), et en écoutant bien ça ressemble pas à un bruit de pièce en rotation, c'est plus un craquement, qui peut ressembler à un bruit de vieux plancher quand tu marches dessus.

Yaya 16v,

C'est des oem un peu renforcés.

ek3>ep3>jazz>ed7>ej6>ep2>bb8
Retourner en haut
Trouver Répondre
crx1.6i16 Hors ligne
Active Member
***


Messages : 606
Sujets : 43
Inscription : Nov 2005
Réputation : 6
20-03-2010, 10:04:08   -    
as tu regardé si tu n'avais pas une fuite sur l amorto ?

[Image: crxmoicopieff3.jpg]
Retourner en haut
Trouver Répondre
pakal10 Hors ligne
Active Member
***


Messages : 534
Sujets : 15
Inscription : Jan 2009
Réputation : 9
20-03-2010, 16:23:12   -    
C'est bon j'ai trouvé ! Ouf !
C'était donc la solution n°1 : le cache poussière d'origine, il est en deux partie, une souple en bas et l'autre en alu, c'est la partie en alu qui venait en butée sur l'amortisseur, résultat j'avais un bout de fer a la place de l'amorto Wink d'ou le bruit de craquement.
[Image: p5hoto800x600.jpg]

Merci pour les interventions de chacun.

ek3>ep3>jazz>ed7>ej6>ep2>bb8
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EJ9] Swap train arriere ed9 de ma femme "question" EG2_Style 1 2 696 26-02-2013, 19:30:00
Dernier message: Myzerykord
  [EK3] train AR V-tec Power 7 2 431 30-12-2012, 15:49:51
Dernier message: V-tec Power
  [EK3] Jauge Huile cassée - Résolu Plo-ck 9 5 471 06-12-2012, 02:54:04
Dernier message: takumi-86
  [ek4] Train arrière galibe 10 4 739 22-11-2012, 22:18:15
Dernier message: Kpek
  [EJ9] Bruit de roulement arrière ! ryfer 36 14 412 15-10-2012, 15:01:00
Dernier message: ryfer
  [eg5] bruit train avant cbabas12 3 3 235 11-09-2012, 22:11:43
Dernier message: cbabas12
  [ek4] Besoin d'aide remplacement silenblocs train arriere frappadingue 7 3 100 25-07-2012, 14:50:35
Dernier message: Pascal78000
  [EK3] problème de démarrage résolu dam's42 3 2 151 15-07-2012, 09:28:40
Dernier message: dam's42
  [ITR] Bruit de claquement train avant. Tigre 6 4 263 03-07-2012, 09:52:51
Dernier message: bobynou
  [Civic Ek2] D13B - bruit inquiétant de courroie Dark-Buster 28 13 609 12-02-2012, 01:36:28
Dernier message: vtecman34