Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ek3] ralenti et mode éco..
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
01-07-2009, 20:19:34   -   [ek3] ralenti et mode éco..
voila j aimerai savoir comment regler le ralenti sur un d15z6?
je crois me souvenir que c est avec la vis qui se trouve au niveau du papillon d'admission non?
j y ai touché un peu et depuis la fais un peu n importe quoi...



et deuxieme chose, le mode économique sur une ek3 phase2 est il different d une ek3 phase1?
j ai eu les deux versions et sur la phase 2 que je possede le mode éco se coupe a 2500tr en 5 eme alors que normalement c est vers 3200 tr sur la phase 1, est ce normal?
Retourner en haut
Trouver Répondre
kevin77840 Hors ligne
Active Member
***


Messages : 198
Sujets : 13
Inscription : May 2009
Réputation : 1
01-07-2009, 22:34:32   -    
en 5 ème moi il se coupe a 120km/h et sinon les autre raport c'est a 2500tr/min j'ai une phase 1 Big Grin
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 938
Sujets : 135
Inscription : Dec 2004
Réputation : 62
02-07-2009, 00:05:10   -    
kevin77840 a écrit :en 5 ème moi il se coupe a 120km/h et sinon les autre raport c'est a 2500tr/min j'ai une phase 1 Big Grin

pareil Wink
Retourner en haut
Trouver Répondre
Averell Hors ligne
Senior Member
****

29 - Finistère France
Messages : 1 422
Sujets : 2
Inscription : Jun 2005
Réputation : 0
02-07-2009, 10:26:36   -    
Pareil sur la mienne, en gros, et j'ai une phase 2.

Le VTEC Eco se met en route et se coupe en fonction du régime (j'ai jamais vu le voyant allumé au dessus de 3.000 tours), mais aussi de la pression exercée sur l'accélérateur. Wink
Retourner en haut
Trouver Répondre
Frosty22 Hors ligne
Senior Member
****

Prélude 4 vtec & Clio rag
76 - Seine-Maritime France
Messages : 1 017
Sujets : 13
Inscription : Jun 2009
Réputation : 4
02-07-2009, 15:54:09   -    
kevin77840 a écrit :en 5 ème moi il se coupe a 120km/h et sinon les autre raport c'est a 2500tr/min j'ai une phase 1 Big Grin

idem, phase 1 aussi, mais parfois autour de 3000-4000trs en 3 ou en 4, voyant econo éteint, je ressens une accélération sans appuyer plus sur l'accélérateur...?

Vanishing Point
Retourner en haut
Trouver Répondre
Averell Hors ligne
Senior Member
****

29 - Finistère France
Messages : 1 422
Sujets : 2
Inscription : Jun 2005
Réputation : 0
02-07-2009, 17:54:15   -    
Oui, ça me le fait aussi, et apparemment ça le fait sur toutes les EK3. A environ 3000 tours en 5ème, à vitesse stabilisée (sans accélérer, donc), on ressent un léger à-coup. Wink
Retourner en haut
Trouver Répondre
PH@B Hors ligne
Professionnel
Professionnel

- France
Messages : 735
Sujets : 108
Inscription : Nov 2004
Réputation : 11
02-07-2009, 22:25:44   -    
ouai tout ça c est normal.

par contre le fait que ça se coupe a 2500 en 5eme ne l est pas.. je croyais que c était typique a la phase 2 mais apparement non.

pour la petite histoire il y a une boite S20 dessus et je me demande si ça lui a pas perturber la vue... mais c est pas logique quand meme
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB - EE9
31 - Haute-Garonne France
Messages : 5 082
Sujets : 36
Inscription : Jun 2008
Réputation : 36
05-07-2009, 04:20:01   -    
PH@B a écrit :ouai tout ça c est normal.

par contre le fait que ça se coupe a 2500 en 5eme ne l est pas.. je croyais que c était typique a la phase 2 mais apparement non.

pour la petite histoire il y a une boite S20 dessus et je me demande si ça lui a pas perturber la vue... mais c est pas logique quand meme

J'ai une EK3 phase 1 et on a monté une S20 cet aprem'

Je te confirme qu'avec la S20 le voyant éco coupe à 2500 en 5ème.

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 938
Sujets : 135
Inscription : Dec 2004
Réputation : 62
05-07-2009, 13:11:39   -    
un petit feedback sur les perfs nico ?

sinon, bah ce phénomène est tout à fait normal, parce que le "vtec" varie selon :
- régime moteur
- charge appliquée sur l'accélérateur (depression admission)
- vitesse véhicule

si tu modifi l'un de ces parametres, le déclenchement va changé

ici, la charge que tu applique pour une vitesse donnée n'est plus la même que stock à cause de la boite, du coup le régime de déclenchement n'est plus le même.
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB - EE9
31 - Haute-Garonne France
Messages : 5 082
Sujets : 36
Inscription : Jun 2008
Réputation : 36
05-07-2009, 13:56:32   -    
gineto a écrit :un petit feedback sur les perfs nico ?

sinon, bah ce phénomène est tout à fait normal, parce que le "vtec" varie selon :
- régime moteur
- charge appliquée sur l'accélérateur (depression admission)
- vitesse véhicule

si tu modifi l'un de ces parametres, le déclenchement va changé

ici, la charge que tu applique pour une vitesse donnée n'est plus la même que stock à cause de la boite, du coup le régime de déclenchement n'est plus le même.

Alors petit feedback ^^

On a donc monté une S20 provenant d'une EG5.

Le montage:


Pas super compliqué au final mais c'est long et il y a quelques désagrément. On était 3 et pour soulever la nouvelle boite (sans une chêvre) et la fixer bah c'est pas de trop ...
On a galéré pour sortir le cardan côté conducteur et pour défaire les rotules, le reste s'est fait nickel.

Les perfs:

J'ai pas testé plus que ça hier soir (enfin ce matin à 3h30 - 4h ...). Toutefois en stabilisé en 5ème à 80-90 avec une S40, un cric et de l'outillage plein le coffre la voiture monte assez vite à 110 - 120 sans appuyer comme un buffle sur l'accélérateur.

C'est clair que ça tire plus court, fond de 2 à 85-90 et fond de 3 à 130. La voiture marche mieux surtout en 2 et 3 ou elle reprend très bien, ça continue à tirer en 4 mieux qu'avant et la 5 j'ai pas trop pu tester.

Seul petit truc qui pourrai faire gagner encore: décaler le rupteur à 7500 à peu près, ça permettrai de retomber à un régime plus élevé et d'envoyer plus après un passage de vitesse.

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i E82 / Fiesta ST150
- -
Messages : 10 938
Sujets : 135
Inscription : Dec 2004
Réputation : 62
05-07-2009, 14:17:51   -    
ok, merci Wink
vivement que je fasse la modif

aucun intéret de décalé le rupteur, la puissance max est a 6500, alors deja a 7000 voila quoi ... Confused
la solution c'est de mettre un couple (rapport final de diférentiel) plus court dans la boite
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ek3] BESOIN DE VOUS probleme ralenti et grosse consommation shen 5 1 622 31-01-2012, 19:56:26
Dernier message: radical64
  [EG5] information sur le mode degradé nephtis974 3 1 730 15-10-2011, 20:01:51
Dernier message: nephtis974
  [Ek3]. Probleme De Ralenti jojo30 5 2 456 11-06-2011, 21:14:01
Dernier message: jojo30
  [ek3] Ralenti pas stable, voir calage... flofloS13 15 3 546 12-06-2010, 20:38:53
Dernier message: sebar
  [EE4]. Essence qui déjauge en mode "sport". stuntman 13 2 714 22-03-2010, 09:14:58
Dernier message: stuntman
  [ek3] réglage du ralenti djviper 4 3 110 04-02-2010, 12:43:19
Dernier message: gineto
  [EK3]. Bruits suspects de boite et problème ralenti. Illégal-Street-Racing 14 2 392 17-05-2009, 22:58:45
Dernier message: Whiplasher
  [CRX] probleme, mode degradé cotoCRX 9 2 219 31-10-2008, 13:59:05
Dernier message: cotoCRX
  [ek3 de 97]probleme mode eco CED.S14 29 3 917 09-04-2008, 12:35:54
Dernier message: CED.S14
  [eg855] prepa mode run glowworm 13 2 657 03-02-2008, 22:09:02
Dernier message: glowworm