Bienvenue, Visiteur ! S’enregistrer


10/10 (1 vote(s))
  • Moyenne : 5 (1 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ ek4 ] démarre pas suite changement de moteur
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
23-05-2017, 12:22:41   -   [ ek4 ] démarre pas suite changement de moteur
Bonjours à tous .

Pour commencer j'ai eu un accident avec un bon gros sanglier  ( et une ek4 épave mais avec qui je suis rentrer jusqu’à chez moi. 20kil)

j'ai racheter une ek4 mais sans moteur nie boite..

Mon remplacement  c'est correctement passer j'ai donc récupérer de ma ek4 accidenter ( moteur,boite,colonne avec neiman,calculateur et même faisceau intérieur,tableau de bord bref tous a été récupérer )..

Mes premiers souci on commencer avec les clefs coder mon calculateur ou autre ne reconnaissais pas clefs . souci regler avec un fusible ( 15a situer dans la bais moteur )

et tous content je me suis dit sa y ai moment de vérité et là rien démarreur tourne mais le moteur démarre pas.

J'ai vérifié les soudure du main relay ( refais quelques point ) toujours rien du coup je me suis dit il est hs. 75 roro chez nos amie honda Sad maman )

Comme vous vous en doutez elle na toujours pas voulus démarrer.

A l'arriver de mon main relay j'ai   1: 12v 2 masse et quand je met le contact rien d'autre je pense qu'il devrais y avoir un + après contact ( ign sur shema trouver ci et la..

j'ai également mise une broche pour chopper les défaut au tableau de bord

61:  
96-98 civic
97-98 CRV
96-98 prélude
94+ Integra
Sonde de l'oxygène, de chauffage - haute tension (primaire) de la sonde 1, basse tension, ou réponse lente

54:
54
96-98 civic
97-98 CRV
94+ Integra
Circuit défectueux de sonde de CKF (fluctuation de vitesse de vilebrequin) ou sonde débranchée/défectueuse

voyant srs qui me donne 21:
21
92-95 civic
93-95 prélude
94+ Integra
Circuit défectueux de valve de solénoïde de VTEC ou valve de solénoïde débranchée/défectueuse
* code inadmissible pour le moteur de non-VTEC
** inadmissible pour le moteur V6 .


merci d'avance pour votre aide et idées qui seront le bienvenu..

dsl du paver
(Modification du message : 29-05-2017, 10:28:53 par TsoF. Raison de la modification: Correction du titre qui pique les yeux, ça serait bien que l'auteur en fasse de même pour son message... )
Retourner en haut
Trouver Répondre
NikoLifeStyle Hors ligne
In Supra We Trust!
Moderateurs

White Supra Targa
62 - Pas-de-Calais France
Messages : 4 850
Sujets : 10
Inscription : Apr 2007
Réputation : 25
23-05-2017, 13:03:01   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Tu n'as pas inverser deux prises sur le faisceau ?

Peut Importe Le Temps Et L'Argent Un Jour C'est Dans Mon Garage Que Tu Dormira Toi Ma Chère Supra!

tonyjee a écrit :Niko président Niko président jump ....


Yes t'assure ...

Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
23-05-2017, 13:06:22   -   RE: [ ek4 ] démare pas suite chamgement de moteur
je l'ai démonter a plusieurs reprise mais je ne croix pas.
tu pense a une prises en particulier ?.

de mémoire sur le remontage je croix que l'on ne peut meme pas se tromper .
Retourner en haut
Trouver Répondre
NikoLifeStyle Hors ligne
In Supra We Trust!
Moderateurs

White Supra Targa
62 - Pas-de-Calais France
Messages : 4 850
Sujets : 10
Inscription : Apr 2007
Réputation : 25
23-05-2017, 13:17:33   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Tu as de l'essence qui arrive aux injecteurs ?

Peut Importe Le Temps Et L'Argent Un Jour C'est Dans Mon Garage Que Tu Dormira Toi Ma Chère Supra!

tonyjee a écrit :Niko président Niko président jump ....


Yes t'assure ...

Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 447
Sujets : 23
Inscription : Mar 2014
Réputation : 2
23-05-2017, 13:22:48   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Est-ce que ce ne serait pas la classique masse sur le calorstat ?
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
23-05-2017, 13:55:47   -   RE: [ ek4 ] démare pas suite chamgement de moteur
pour l'essence j'ai rien vue que le main relay s'enclenche pas j'ai la pompe a essence qui n'est pas alimenter .

pour la masse du carlostat tu m'interesse .
mais je ne voix pas trop ou elle se situ
Retourner en haut
Trouver Répondre
NikoLifeStyle Hors ligne
In Supra We Trust!
Moderateurs

White Supra Targa
62 - Pas-de-Calais France
Messages : 4 850
Sujets : 10
Inscription : Apr 2007
Réputation : 25
23-05-2017, 14:16:43   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Tu as checker tout les fusibles ?

Peut Importe Le Temps Et L'Argent Un Jour C'est Dans Mon Garage Que Tu Dormira Toi Ma Chère Supra!

tonyjee a écrit :Niko président Niko président jump ....


Yes t'assure ...

Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 355
Sujets : 33
Inscription : Mar 2010
Réputation : 25
23-05-2017, 14:28:01   -   RE: [ ek4 ] démare pas suite chamgement de moteur
tu as checker le bouton inertie? celui qui coupe allumage / essence en cas d'accident (qui est situé pres de la console de chauffage derriere la boite à gant, il suffit d'appuyer dessus)

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
23-05-2017, 14:30:24   -   RE: [ ek4 ] démare pas suite chamgement de moteur
je viens de tester c'est pas la masse
.

j'ai fais un test a la con .j'ai essayer de demarer sans main relay
ben en faite c'est pareille j'ai exactement les même symptôme comme si le main relay n'étais pas alimenter.

j'ai pourtant un 12v et une masse mais rien d'autre avant et apres contact j'ai rien
----------
pour les fusible c'est ok.
pour le bouton choc c'est ok car si le bouton choc est enclencher le démarreur ne tourne pas ( de memoire ).

y a t'il un relay ou fusible qui alimente le main relay ( apres contact ) ? j'ai vraiment un souci d'alim sur ce main relay.

petite info pour vous aider a m'aider je dispos d'un amie charitable qui ma prêter ces ek4
(Modification du message : 23-05-2017, 14:35:25 par tx3rony68z.)
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 355
Sujets : 33
Inscription : Mar 2010
Réputation : 25
23-05-2017, 14:41:19   -   RE: [ ek4 ] démare pas suite chamgement de moteur
vérifie tout de même. j'ai eu le soucis, pour moi ça ne coupe justement que injection et allumage. et la vérification ne prenant que 5s, tu seras tranquille sur ce point Wink

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
23-05-2017, 14:54:44   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Bon gg pour le bouton  il etait pas enfoncé.

J'ai maintenant du courant partout mais la sale bête ne veut toujours pas démarrer.
On avance merci à toi

j'ai la batterie qui est quand meme bien a faiblard  sa peut venir de ca ?.

je vais tester en branchent ma vieille mazda diesel je vous tien au jue merci a tous en tous cas.

j'ai de l'essence qui arrive mais pas d’étincelle  au bougie.

surement l'un des code défaut citer plus haut. je vais creuser .
----------
j'ai un peut fouiller sur le net cela pourrat venir du module d'allumage.

et et vue que j'ai la civic a mon pote je vais tester cela. haha
(Modification du message : 23-05-2017, 16:27:06 par tx3rony68z.)
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
23-05-2017, 18:52:10   -   RE: [ ek4 ] démare pas suite chamgement de moteur
bon je me suis dit avant de démonter je vais quand mime vérifier si il y a la moindre tension au niveau des connectique.

bingo j'ai pas le moindre 12v qui arrive

normalement apres contact on a un gros fils noir et jaune qui ramène du 12v .

chez moi rien je continu demain je vous tiens au jue.
Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 73
Sujets : 5
Inscription : Jun 2015
Réputation : 0
23-05-2017, 22:30:35   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Courage tu vas y arriver et si tu as besoin d'un coup de main n'hésite pas à m'appeler

Il y a deux choses d'infini, l'univers et la bêtise humaine. Albert Einstein 
(Modification du message : 23-05-2017, 22:39:46 par Glinkermann Maxime.)
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 355
Sujets : 33
Inscription : Mar 2010
Réputation : 25
23-05-2017, 23:05:23   -   RE: [ ek4 ] démare pas suite chamgement de moteur
regarde les gros fusibles dans le compartiment moteur. si y en avait un HS, peut être d'autres aussi.

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
23-05-2017, 23:11:46   -   RE: [ ek4 ] démare pas suite chamgement de moteur
merci niavlysj et max demain je t'appel surement mdr elle vas demarer ces sur la
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 10 489
Sujets : 14
Inscription : Dec 2011
Réputation : 40
24-05-2017, 09:55:47   -   RE: [ ek4 ] démare pas suite chamgement de moteur
J'ai pensé à un capteur PMH qui ne fait pas son boulot en lisant ton sujet, ça explique qu'il n'y ait pas d'allumage. Je suis vraiment pas bien sur, à voir en dernier recours.

Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 73
Sujets : 5
Inscription : Jun 2015
Réputation : 0
24-05-2017, 11:56:33   -   RE: [ ek4 ] démare pas suite chamgement de moteur
(23-05-2017, 23:11:46)tx3rony68z a écrit : merci niavlysj  et max demain je t'appel surement mdr elle vas demarer ces sur la

J'ai mon permis donc je peux me déplacer

Il y a deux choses d'infini, l'univers et la bêtise humaine. Albert Einstein 
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
28-05-2017, 12:53:26   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Bon les gars j'ai eu un nouveaux bébé qui m'a écarter du souci jusqu'à ce matin.
Je suis papa pour la 2em fois .?

Bon retour à mon souci!!.
Ce matin j'ai récupéré l'allumeur de mon pote ( regarde pas ce poste Juju )
Et j'ai essayé .
Verdict rien et toujours ce bruit bizarre.

https://youtu.be/J0mwZeRKk1A

J'ai essayé mon allumeur sur sa voiture et elle a pas démarrer . donc j'ai encore des souci ailleurs mais une chose après l'autre.

Si quelqu'un serait d'où vient se bruit.
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 096
Sujets : 10
Inscription : Mar 2011
Réputation : 18
28-05-2017, 19:00:21   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Ouai je le trouve pas très catholique le bruit quand tu tente de démarrer. On dirait que le moteur "souffle".

La distri est calée correctement?

Déjà si ton allumeur ne fonctionne pas sur la voiture de ton ami il faudra le changer...
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
28-05-2017, 21:20:49   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Oui la distri a été faite il y a pas longtemps et elle est bien calé.
Quand j'ai eu l'accident je suis rentrée avec la caisse.

Je recontrole demain quand même au cas où
----------
L'allumeur sera changé dans la semaine
(Modification du message : 28-05-2017, 21:22:12 par tx3rony68z.)
Retourner en haut
Trouver Répondre
Crxee864 Hors ligne
Active Member
***

honda crx ee8
64 - Pyrénées-Atlantiques France
Messages : 103
Sujets : 5
Inscription : Jul 2012
Réputation : 0
29-05-2017, 10:11:17   -   RE: [ ek4 ] démare pas suite chamgement de moteur
Yep je vien de lire ton post , alors je connaissais quelqu'un qui avait swapper un serie b sur une eg mais qui avais inverser 2 prise et sa demarrer pas elles etait identique je sais pas si sa peux t'aider

(Modification du message : 29-05-2017, 12:17:46 par Crxee864.)
Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 73
Sujets : 5
Inscription : Jun 2015
Réputation : 0
29-05-2017, 11:33:39   -   RE: [ ek4 ] démare pas suite chamgement de moteur
(28-05-2017, 19:00:21)MarchoU a écrit : Ouai je le trouve pas très catholique le bruit quand tu tente de démarrer. On dirait que le moteur "souffle".

La distri est calée correctement?

Déjà si ton allumeur ne fonctionne pas sur la voiture de ton ami il faudra le changer...

L'allumeur marche sur l'ek4 qu'on lui a prêté ,c'est sur la voiture swaper que ça marche pas

Il y a deux choses d'infini, l'univers et la bêtise humaine. Albert Einstein 
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 360
Sujets : 34
Inscription : Dec 2010
Réputation : 20
29-05-2017, 11:45:14   -   RE: [ ek4 ] démarre pas suite changement de moteur
Crxee864 merci de désactiver ta signature tapatalk pour ne pas alourdir la lecture du forum Wink

TEAM Sac : ROUTOUTOUTOU MEMBER
Ma EK3 phase 2 (vendue)
Mon FK2 (vendue)
Ma Mazda 3 165cv

fujiwara a écrit :La cote des NA monte plus facilement que les NA montent la côte Sac
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 096
Sujets : 10
Inscription : Mar 2011
Réputation : 18
29-05-2017, 11:49:02   -   RE: [ ek4 ] démare pas suite chamgement de moteur
(29-05-2017, 11:33:39)Glinkermann Maxime a écrit :
(28-05-2017, 19:00:21)MarchoU a écrit : Ouai je le trouve pas très catholique le bruit quand tu tente de démarrer. On dirait que le moteur "souffle".

La distri est calée correctement?

Déjà si ton allumeur ne fonctionne pas sur la voiture de ton ami il faudra le changer...

L'allumeur marche sur l'ek4 qu'on lui a prêté ,c'est sur la voiture swaper que ça marche pas

Relis bien le message au dessus, quand il a monté son allumeur sur la voiture de son pote elle a pas démarré non plus.
Retourner en haut
Trouver Répondre
Crxee864 Hors ligne
Active Member
***

honda crx ee8
64 - Pyrénées-Atlantiques France
Messages : 103
Sujets : 5
Inscription : Jul 2012
Réputation : 0
29-05-2017, 12:18:45   -   [ ek4 ] démarre pas suite changement de moteur
TsoF
C'est bon ou pas ? ^^

(Modification du message : 29-05-2017, 12:19:12 par Crxee864.)
Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 73
Sujets : 5
Inscription : Jun 2015
Réputation : 0
29-05-2017, 12:54:32   -   RE: [ ek4 ] démare pas suite chamgement de moteur
(29-05-2017, 11:49:02)MarchoU a écrit :
(29-05-2017, 11:33:39)Glinkermann Maxime a écrit :
(28-05-2017, 19:00:21)MarchoU a écrit : Ouai je le trouve pas très catholique le bruit quand tu tente de démarrer. On dirait que le moteur "souffle".

La distri est calée correctement?

Déjà si ton allumeur ne fonctionne pas sur la voiture de ton ami il faudra le changer...

L'allumeur marche sur l'ek4 qu'on lui a prêté ,c'est sur la voiture swaper que ça marche pas

Relis bien le message au dessus, quand il a monté son allumeur sur la voiture de son pote elle a pas démarré non plus.

Oui pardon j'ai mal lu, j'ai compris l'inverse. Je connais très bien l'ek4 qu'on lui a prêté, c'est celle de mon cousin , encore désolé

Il y a deux choses d'infini, l'univers et la bêtise humaine. Albert Einstein 
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 096
Sujets : 10
Inscription : Mar 2011
Réputation : 18
29-05-2017, 13:16:05   -   RE: [ ek4 ] démare pas suite chamgement de moteur
(29-05-2017, 12:54:32)Glinkermann Maxime a écrit :
(29-05-2017, 11:49:02)MarchoU a écrit :
(29-05-2017, 11:33:39)Glinkermann Maxime a écrit :
(28-05-2017, 19:00:21)MarchoU a écrit : Ouai je le trouve pas très catholique le bruit quand tu tente de démarrer. On dirait que le moteur "souffle".

La distri est calée correctement?

Déjà si ton allumeur ne fonctionne pas sur la voiture de ton ami il faudra le changer...

L'allumeur marche sur l'ek4 qu'on lui a prêté ,c'est sur la voiture swaper que ça marche pas

Relis bien le message au dessus, quand il a monté son allumeur sur la voiture de son pote elle a pas démarré non plus.

Oui pardon j'ai mal lu, j'ai compris l'inverse. Je connais très bien l'ek4 qu'on lui a prêté, c'est celle de mon cousin , encore désolé

aucun soucis Wink
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
29-05-2017, 21:19:47   -   RE: [ ek4 ] démarre pas suite changement de moteur
max faudra baltringue que j'ai démonter sont allumeur un Smile Smile

bon pour se qui est du calage de ma distri j'ai bien une dents de décalage coter échappement. ( vraiment bizarre sa par contre je suis rentrer avec la caisse apres l'accident et elle n'a pas bouger depuit. )

je vais essayer de corriger cela demain si j'ai le temps.
l'allumeur es commander je l'aurais fin de semaine je vous tiens au jus et je croise les doigts
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 096
Sujets : 10
Inscription : Mar 2011
Réputation : 18
29-05-2017, 21:26:07   -   RE: [ ek4 ] démarre pas suite changement de moteur
Ça roule quand même avec une dent de décalage. ça expliquerai le bruit de souffle que fait le moteur, une partie de la compression doit passer dans l'échappement je pense (hypothèse)

Ça expliquerai pas pourquoi elle démarre pas avec un autre allumeur par contre...
Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 73
Sujets : 5
Inscription : Jun 2015
Réputation : 0
29-05-2017, 22:44:12   -   RE: [ ek4 ] démarre pas suite changement de moteur
(29-05-2017, 21:19:47)tx3rony68z a écrit : max faudra baltringue que j'ai démonter sont allumeur un Smile  Smile  

bon pour se qui est du calage de ma distri j'ai bien une dents de décalage coter échappement. ( vraiment bizarre sa par contre je suis rentrer avec la caisse apres l'accident et elle n'a pas bouger depuit. )

je vais essayer de corriger cela demain si j'ai le temps.
l'allumeur es commander je l'aurais fin de semaine je vous tiens au jus et je croise  les doigts

J'hésite Big Grin

Il y a deux choses d'infini, l'univers et la bêtise humaine. Albert Einstein 
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EJ1] Moteur démarre pas, probléme éléctronique Nath-Honda 14 910 30-04-2019, 14:31:40
Dernier message: driftbouli49
  [Civic EG4] Moteur ne démarre pas / Aucun voyant tableau Shurilex 12 3 046 29-04-2019, 19:20:27
Dernier message: driftbouli49
  [EK3] Solution pour le tremblement suite SB moteur polyuréthane sebar 19 705 12-04-2019, 09:47:24
Dernier message: gineto
  [ ek3/d15z6 ] broutage a chaud suite réfection moteur nathan33 4 765 26-10-2018, 22:10:14
Dernier message: nathan33
  [EJ9] Problème électrique /moteur ne démarre pas Fireaz 1 1 042 16-01-2018, 21:30:05
Dernier message: TsoF
  [ED7] probléme démareur suite a changement de boite JGPhotography 7 2 176 18-07-2017, 18:26:01
Dernier message: krys95
  [ee9] Problème de longueur courroie suite à changement de poulie japancaraddict 3 1 301 29-04-2017, 18:47:59
Dernier message: Bryan
  [EK3]Embrayage lunatique suite à une chauffe moteur Nakamura972 0 1 307 11-01-2017, 13:03:52
Dernier message: Nakamura972
  [EH9] Moteur ne démarre pas Nayb58 3 1 744 24-11-2016, 19:04:44
Dernier message: fujiwara
  [ec9] problème suite a changement d'embrayage RéSOLU hks53 20 4 680 26-10-2015, 20:42:40
Dernier message: hks53