Bienvenue, Visiteur ! S’enregistrer


10/10 (1 vote(s))
  • Moyenne : 5 (1 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ ek4 ] démarre pas suite changement de moteur
Crxee864 Hors ligne
Active Member
***

honda crx ee8
64 - Pyrénées-Atlantiques France
Messages : 103
Sujets : 5
Inscription : Jul 2012
Réputation : 0
30-05-2017, 12:52:05   -   [ ek4 ] démarre pas suite changement de moteur
Et je vien de penser a un probleme que j'ai connu sur une prelude 5g sur le 2l
L'ecu avais perdu toute la carto suite a un changement de bourrin parce que une masse avais pas etait remise ...
Mais je me rappelle pas si on voyer les code erreur ...:/

Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 73
Sujets : 5
Inscription : Jun 2015
Réputation : 0
30-05-2017, 14:14:15   -   RE: [ ek4 ] démarre pas suite changement de moteur
(30-05-2017, 12:52:05)Crxee864 a écrit : Et je vien de penser a un probleme que j'ai connu sur une prelude 5g sur le 2l
L'ecu avais perdu toute la carto suite a un changement de bourrin parce que une masse avais pas etait remise ...
Mais je me rappelle pas si on voyer les code erreur ...:/

Pas bête faudrait qu'il verifie

Il y a deux choses d'infini, l'univers et la bêtise humaine. Albert Einstein 
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
01-06-2017, 15:53:31   -   RE: [ ek4 ] démarre pas suite changement de moteur
re a tous !!

bon alors ce matin j'ai reçu l'allumeur ( neuf )

je le remonte et je vais pour voir du coter de ma disti suite au décalage.

je m’aperçois que je vous es raconter de la MMMM c’est pas l’échappement mais l'admissions ( se qui pourrais coïncider avec le faite qu'elle ne veut pas démarrer ). corriger moi si je me trompe !!!

là petit souci j'ai pas la grosse clef magique pour dévisser la grosse poulie.

si quelqu'un a une astuce je suis prenneur sinon je vais devoir attendre la semaine prochaine.
----------
pour la carto je ne pense pas que cela justifie le pruis bizzard que j'ai et j'ai essayer avec un autre ecu et meme souci.
(Modification du message : 01-06-2017, 15:56:39 par tx3rony68z.)
Retourner en haut
Trouver Répondre
niavlysj En ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 357
Sujets : 33
Inscription : Mar 2010
Réputation : 25
01-06-2017, 17:20:25   -   RE: [ ek4 ] démarre pas suite changement de moteur
douille de 32 à la place du démarreur.

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 73
Sujets : 5
Inscription : Jun 2015
Réputation : 0
01-06-2017, 17:27:22   -   RE: [ ek4 ] démarre pas suite changement de moteur
(01-06-2017, 17:20:25)niavlysj a écrit : douille de 32 à la place du démarreur.

A bon ? Je savais même qu'ont pouvais faire ça

Il y a deux choses d'infini, l'univers et la bêtise humaine. Albert Einstein 
Retourner en haut
Trouver Répondre
tx3rony68z Hors ligne
Junior Member
*


Messages : 13
Sujets : 2
Inscription : Dec 2014
Réputation : 0
28-06-2017, 16:59:17   -   RE: [ ek4 ] démarre pas suite changement de moteur
re a tous.

bon désolé de ne pas avoir donner suite plus tôt je n'est recaler la distib que aujourd'hui.

verdict haha elle démarre la grosse enfin.

merci a tous ceux qui mon donner de l'aide et dédicace a juju mon pote qui ma prêter sa ek .

maintenant j'ai un gros travaille de remontage et une peinture complet car la pauvre elle tire sévèrement la tronche.

biz a tous
Retourner en haut
Trouver Répondre
MarchoU Hors ligne
Senior Member
****

Volvo 360 /CRX EE8
63 - Puy-de-Dôme France
Messages : 4 096
Sujets : 10
Inscription : Mar 2011
Réputation : 18
28-06-2017, 17:02:52   -   RE: [ ek4 ] démarre pas suite changement de moteur
Impeccable
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EJ1] Moteur démarre pas, probléme éléctronique Nath-Honda 14 916 30-04-2019, 14:31:40
Dernier message: driftbouli49
  [Civic EG4] Moteur ne démarre pas / Aucun voyant tableau Shurilex 12 3 047 29-04-2019, 19:20:27
Dernier message: driftbouli49
  [EK3] Solution pour le tremblement suite SB moteur polyuréthane sebar 19 723 12-04-2019, 09:47:24
Dernier message: gineto
  [ ek3/d15z6 ] broutage a chaud suite réfection moteur nathan33 4 766 26-10-2018, 22:10:14
Dernier message: nathan33
  [EJ9] Problème électrique /moteur ne démarre pas Fireaz 1 1 045 16-01-2018, 21:30:05
Dernier message: TsoF
  [ED7] probléme démareur suite a changement de boite JGPhotography 7 2 178 18-07-2017, 18:26:01
Dernier message: krys95
  [ee9] Problème de longueur courroie suite à changement de poulie japancaraddict 3 1 306 29-04-2017, 18:47:59
Dernier message: Bryan
  [EK3]Embrayage lunatique suite à une chauffe moteur Nakamura972 0 1 307 11-01-2017, 13:03:52
Dernier message: Nakamura972
  [EH9] Moteur ne démarre pas Nayb58 3 1 747 24-11-2016, 19:04:44
Dernier message: fujiwara
  [ec9] problème suite a changement d'embrayage RéSOLU hks53 20 4 693 26-10-2015, 20:42:40
Dernier message: hks53