Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[ep2] probleme pédale accélérateur
Koicolor Hors ligne
Junior Member
*


Messages : 6
Sujets : 4
Inscription : Nov 2018
Réputation : 0
25-10-2019, 18:10:41   -   [ep2] probleme pédale accélérateur
Bonjour,
j'ai un probleme avec ma pédale d'accélérateur sur civic ep2, j'ai comme un point dure a l'accélération quelqu'un a deja eu sa ? et sa pourrai provenir de quoi j'ai regarder au câble, il a l'air de fonctionne et le papillon fonctionne bien aussi
(Modification du message : 25-10-2019, 19:41:44 par TsoF.)
Retourner en haut
Trouver Répondre
ee9vtec Hors ligne
Junior Member
*


Messages : 80
Sujets : 10
Inscription : Jan 2016
Réputation : 0
28-10-2019, 16:01:31   -   RE: [ep2] probleme pédale accélérateur
Salut Koicolor, je pense qu'il n'y a pas 36 solutions à ton problème.

Ton câble avec la gaine n'est pas "cassé" ? Je veux dire par la qu'a un certain endroit tu n'a pas un angle qui fait que ton cable force dans la gaine ? Sous le tableau de bord par exemple. C'est arrivé du jour au lendemain ?
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [MB3] Problème pédale d'embrayage, help ! mikez 11 1 473 24-08-2017, 20:56:55
Dernier message: mikez
  [EK3] Problème à-coup (appui/relâchement pédale accélérateur) Andgeur 2 899 11-01-2017, 22:30:05
Dernier message: Buibui
  [Eg5] Problème frein avant et pédale... Adibou 2 1 535 06-12-2016, 08:07:56
Dernier message: Adibou
  [Del Sol VTi] Problème freinage / course pédale frein Miky9560 8 2 349 16-09-2015, 19:43:23
Dernier message: crossfader
  [MB3] Problème feux stops/pédale de freins mikez 4 1 777 19-03-2015, 21:36:26
Dernier message: Nikopol
  [EG2/6/9] Problème embrayage (pédale molle) chocapic'S 8 6 657 06-12-2010, 17:28:13
Dernier message: bobbymacferrin
  Probleme de pédale d'accelerateur [EG4] Py3rO 2 1 036 19-12-2004, 12:12:51
Dernier message: Py3rO