Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

gros gros problème

Auteur Message
frenchrider83 Hors ligne
Junior Member
*


Messages : 21
Sujets : 5
Inscription : Dec 2004
Réputation : 0
04-01-2007, 18:37:58   -   gros gros problème
ben voilà j'ai demonter mon collecteur d'origine pour monter un inox, donc demontage boite a air,sonde lambada etc, j'ai tout remonter et ma conne de caisse refuse de démarrer, je ne sais pas d'ou cela peut venir d'autant que j'avai déjà démonter et je n'avai pas eu de soucis. je ne sais pas d'ou cela peut venir je suis deg.... Cry Cry Cry
J'ai de l'étincelles aux bougies, on entend la pompe se lancer, et en plus au bout d'un moment elle pue l'essence lol elle se noie, et je ne sais plus quoi faire....Quand je rentre après le boulot si j'essaie de lui mettre un tour de clés elle fait mine de partir une secinde et puis plus rien... need help... Sad Sad
Retourner en haut
Trouver Répondre
ScreamingTires Hors ligne
Senior Member
****

41 - Loir-et-Cher France
Messages : 2 771
Sujets : 8
Inscription : Sep 2004
Réputation : 0
04-01-2007, 18:40:56   -    
Tu es sûr que tous les conencteurs du faisceau son rebranchés correctement ? Des fois au démontage y'a de la crasse qui se colle dedans et c'est comme ça que je me suis retrouvé avec un moteur qui voulait pas partir parce que le capteur d'AAC n'était pas branché correctement... Wink

[Image: 24-05-2010-TF-0129_signjp.jpg]

"Souries à toutes les personnes que tu croises dans la rue, et tu verras, un jour y'en a qui va te casser la gu*#£e"
Retourner en haut
Trouver Répondre
frenchrider83 Hors ligne
Junior Member
*


Messages : 21
Sujets : 5
Inscription : Dec 2004
Réputation : 0
04-01-2007, 18:52:43   -    
je vien de le debrancher, de le souffler et de le rebrancher ce putain de capteur.... normalement le voyant check engine il s'eteint apres avoir mis le contact ou seulement quand on a demarrer???
Retourner en haut
Trouver Répondre
japric Hors ligne
Active Member
***


Messages : 201
Sujets : 0
Inscription : Oct 2005
Réputation : 10
04-01-2007, 18:56:44   -    
le check engine s'allume quand tu mets le contact et s'éteind apres quelques secondes
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 391
Sujets : 131
Inscription : Nov 2005
Réputation : 58
04-01-2007, 19:03:30   -    
je pense sincerement que tu as du heurte par megarde un element electro,ignitor-chip ou CAS.

je vois pas autre chose,et sinon,as-tu remis la mise a la masse du faisceau bougie???

enfin,sur s14 je ne sais pas comment c'est foutu,mais sur s13 ya une chtite cosse a rebranche au tablier,venant du faisceau de bougies,peut-etre qu'elle s'est deplugger.

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
frenchrider83 Hors ligne
Junior Member
*


Messages : 21
Sujets : 5
Inscription : Dec 2004
Réputation : 0
04-01-2007, 19:09:24   -    
non elle est brancher j'ai verifier. mon check engine ne s'eteint pas. Je pense donc au cas. si je la fait passée a la valise de nissan ils le verront a coup sur ce qui merde???
Retourner en haut
Trouver Répondre
ScreamingTires Hors ligne
Senior Member
****

41 - Loir-et-Cher France
Messages : 2 771
Sujets : 8
Inscription : Sep 2004
Réputation : 0
04-01-2007, 19:16:34   -    
Je serais tenté de dire que oui puisque le check-engine reste allumé... Mais on ne sait jamais... Pis bon si c'est pour se faire facturer un diag' vierge... Confused

[Image: 24-05-2010-TF-0129_signjp.jpg]

"Souries à toutes les personnes que tu croises dans la rue, et tu verras, un jour y'en a qui va te casser la gu*#£e"
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 575
Sujets : 44
Inscription : Sep 2004
Réputation : 10
04-01-2007, 20:14:46   -    
Tu parles de voyant "check-engine" donc tu as une S14 ?

Sinon ton symptôme si c'était sur RS13 correspondrai EXACTEMENT à un défaut du CAS (capteur d'angle de vilo).

Retourner en haut
Site web Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 499
Sujets : 21
Inscription : Jan 2005
Réputation : 3
04-01-2007, 20:26:54   -    
Tu peux le faire avec un trombonne déplié, récupérer les codes erreur.

Va pas payer un diag pour ça ...
Tu vas te faire chier à faire l'aller retour chez Nissan avec la caisse en plus, vu qu'elle démarre pas Confused

Sinon, quand le NATS v2 est actif (sur s14a, je sais pas sur s14 ce que ça donne), ça démarre franchement, puis ça cale dans la seconde.
J'avais essayé en mettant pas la puce dans la clé.

C'est bête que tu habites je sais pas où, j'ai une interface Consult, Kemoute aussi, t'aurais été près d'un de nous 2 on aurait pu voir ça un peu plus en détail Confused
Retourner en haut
Trouver Répondre
frenchrider83 Hors ligne
Junior Member
*


Messages : 21
Sujets : 5
Inscription : Dec 2004
Réputation : 0
04-01-2007, 20:38:50   -    
oui j'ai une s14a. le check engine reste allumer. et comment je fais pour récupérer le code erreur???
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 499
Sujets : 21
Inscription : Jan 2005
Réputation : 3
04-01-2007, 21:25:55   -    
Ha oui, c'est vrai que t'as un A toi LOL

Y'a 2 bornes à courcuiter dans la prise consult, tu retires le shunt et tu comptes les clignotements du voyant.
La méthode doit trainer quelque part ici, mais à savoir où maintenant ? Sinon, elle est détaillée dans le workshop, si tu lis l'anglais c'est bon.
Retourner en haut
Trouver Répondre
frenchrider83 Hors ligne
Junior Member
*


Messages : 21
Sujets : 5
Inscription : Dec 2004
Réputation : 0
04-01-2007, 23:22:00   -    
?????? folken j'ai rien compris a ton histoire de shunt je te tel demain pour que tu m'explique Wink
Retourner en haut
Trouver Répondre
frenchrider83 Hors ligne
Junior Member
*


Messages : 21
Sujets : 5
Inscription : Dec 2004
Réputation : 0
05-01-2007, 15:42:56   -    
CA Y EST C REPARTI. OUF . JE ME SUIS DIT JE V QUAND MEME REESSAYER UNE FOIS . J4AI DEMARRER ELLE A UN PEU TOUSSER MAIS RIEN. JE ME SUIS DIS JE VAIS QUAND MEME VERIFIER SI IL Y A DU JUS ET G OUVERT LE RESERVOIR POUR VERIFIER J4AVAI UN MAX DE PRESSION DEDANS JAMAIS VU CA. J4AI REFERMER ET J4AI INSISTER SUR LE DEMARREUR ELLE A REDEMARRER EN TOUSSANT UN PEU PUIS C STABILISER. MERCI A TOUS POUR VOTRE AIDE. E SUIS SUPER SOULAGER!!!!!!!! Very Happy Very Happy Very Happy
Retourner en haut
Trouver Répondre
ScreamingTires Hors ligne
Senior Member
****

41 - Loir-et-Cher France
Messages : 2 771
Sujets : 8
Inscription : Sep 2004
Réputation : 0
05-01-2007, 15:47:13   -    
Pitêtre que tu avais débranché le canister et que le réservoir s'est mis en pression... Wink

[Image: 24-05-2010-TF-0129_signjp.jpg]

"Souries à toutes les personnes que tu croises dans la rue, et tu verras, un jour y'en a qui va te casser la gu*#£e"
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  joint de culasse plus gros??? (s13) sebar 21 5 902 10-03-2014, 21:38:37
Dernier message: folken
  Gros sifflement turbo en charge et conso excessive Bouch 11 4 219 17-02-2012, 13:30:46
Dernier message: Bouch
  P10 gt et gros kilométrage supertotof78 6 1 384 29-10-2010, 12:29:11
Dernier message: spoot
  pompe a huile gros debit solsol 21 2 340 01-03-2010, 14:00:28
Dernier message: DriFstY
  Gros problème moteur 200sx après préparation BOCASSE 38 11 324 17-01-2010, 17:13:59
Dernier message: folken
  [300ZX] Gros soucis de boite hometheater 28 7 118 20-08-2009, 16:03:56
Dernier message: SquallLH
  GROS frein sur Sunny n13 GROLLIER 21 3 547 14-03-2009, 14:45:35
Dernier message: GROLLIER
  Gros Biiiip !!! Sur S13 bodypierceur 34 5 159 17-02-2009, 10:34:06
Dernier message: bodypierceur
  Montage gros turbo et fiabilité rise94 20 3 192 08-01-2009, 23:51:49
Dernier message: frank s13
  montage gros frein sur s13 Jenova 11 2 145 09-12-2008, 17:06:19
Dernier message: seb.racing