Bienvenue, Visiteur ! S’enregistrer


10/10 (1 vote(s))
  • Moyenne : 5 (1 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
help plz prob lancer 98
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
01-12-2009, 11:41:51   -   help plz prob lancer 98
Bonjour all,
j'ai un problème avec ma lancer mod 1998 Ess, 1.5L
Le liquide de refroidissement deborde quand j'ouvre le bouchon du radiateur, il a une sorte de bouteille l'eau part dedans quand ça deborde du radiateur, ce qui fait que je perd tout le temps le liquide de refroidissement.
ce que je constate :
- je perd le LDR
- moteur chauffe beaucoup sur les longues distances (à plus de 3000tr/min) autoroute par exemple.
Je pense à un problème au niveau :
- La pompe à eau.
- Fuite durites.
- Joint de culasse.

Merci beaucoup pour votre aide Smile
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
01-12-2009, 13:09:55   -    
en gros dès que je dépasse les 3000 tr/min le moteur chauffe quelque soit le rapport de vitesse.
pampe à eau radiateur ? enfin je ne sais pas help please!!!!!!
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
03-12-2009, 11:51:53   -    
pas de reponse pour moi Sad
Retourner en haut
Trouver Répondre
CTR56 Hors ligne
Active Member
***

lancer evolution V RS
56 - Morbihan France
Messages : 264
Sujets : 1
Inscription : Sep 2004
Réputation : 0
04-12-2009, 07:23:52   -    
Change le thermostat Fleche
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
04-12-2009, 10:37:29   -    
d'après le mec qui m'a fait distribution, vidange, debouchage radiateur, y'en a pas, j'ai pas thermostat sur ma lancer.
enfin c'est bien vu, la voiture en effet met trop de temps pour chauffer et se refroidisse trop vite, qui fait que l'eau corcule trop vitre au niveau moteur, les ventilo se declanche très beaucoup plus que la norme, je crois aussi que ma solution la thermostat.
j'y pas pensé comment t'as fait ? Big Grin
Retourner en haut
Trouver Répondre
Galium Hors ligne
Active Member
***


Messages : 113
Sujets : 0
Inscription : Jan 2007
Réputation : 2
04-12-2009, 12:32:02   -    
salut,

hugebrain a écrit :... j'ai pas thermostat sur ma lancer... Big Grin

ne t'étonne pas que ça chauffe, ................................
sans thermostat, pas de refroidissement du bloc moteur,
l'eau passe de la pompe au radiateur
sans passer par le moteur,.....
c'est le principe du thermostat 3 voie,
quand le moteur est froid,
la circulation ce fait pompe - chauffage - radiateur
quand moteur chaud,
la circulation ce fait pompe - moteur - chauffage - radiateur

donc sans thermostat c'est normal que ça chauffe,....
mais maintenant, ton joint de culasse a peut-être pris sa baffe...

Et juste pour mon info, quel code moteur as-tu, (4Gxx)
car une 1500 de 98 je connais pas ce modèle,
1300 ou 1600 oui, mais pas le 1500.

@+

Retourner en haut
Site web Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
04-12-2009, 18:17:51   -    
Merci beaucoup pour vos réponses je vais installer thermostat pour ce week-end et je vous tiens au courant,

@@Galium : C'est MITSUBISHI LANCER ( 4G15 ) - GLX - 1500CC
Retourner en haut
Trouver Répondre
tris67 Hors ligne
Active Member
***

- France
Messages : 937
Sujets : 13
Inscription : Dec 2005
Réputation : 16
04-12-2009, 18:40:15   -    
hugebrain a écrit :Merci beaucoup pour vos réponses je vais installer thermostat pour ce week-end et je vous tiens au courant,

@@Galium : C'est MITSUBISHI LANCER ( 4G15 ) - GLX - 1500CC

Pas instaler LOL .

En remettre 1 .
Retourner en haut
Site web Trouver Répondre
NINJA Hors ligne
Active Member
***


Messages : 766
Sujets : 20
Inscription : Jun 2004
Réputation : 1
04-12-2009, 22:33:21   -    
nan,
t'as un autre soucis,une auto sans calorstat ne peut pas + chauffer qu'une avec!!!

evo 6 vendue!

evo 5 RS maintenant!! :-)
Retourner en haut
Trouver Répondre
CTR56 Hors ligne
Active Member
***

lancer evolution V RS
56 - Morbihan France
Messages : 264
Sujets : 1
Inscription : Sep 2004
Réputation : 0
05-12-2009, 07:46:18   -    
Si elle chauffe sans calorstat tu as un gros soucis :!: Culasse fendue, joint de culasse hs ... Je pense plutot que ton mecano l'a raté??? c'est la piece repere 10110 en haut a droite.

[Image: th10.jpg]
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
07-12-2009, 10:32:10   -    
Encore merci pour vos réponses,
En effet le problème c'est que le moteur chauffe avec des grandes accelerations sur des long trajet, je crois que le LDR circule pompe à eau - moteur - radiateur donc plus le temps pour se refroidir au niveau radiateur, egalement la voiture se refroidisse rapidement au matin prend beaucoup de temps pour chauffer.

JC ou culasse HS je crois pas, car ma voiture ne fume pas ( elle a arreté depuis longtemps lol ) aussi pas de d'huile au niveau du LDR , pas de mayonaise enfin ya pas à diagnostiquer un joint de culasse ou culasse HS.

Par contre j'ai installé thermostat, j'ai fait 350km ville-autoroute pas de souci, temperature stable, la radiateur se declanche de temps en temps ( tout à fait normal je suppose) aussi le LDR ne deborde plus du radiateur. Je crois que mon problème est resolu.

Merci beaucoup pour votre aide Smile

J'aimerai soluciter encore votre aide en vous remerciant par avance, qu'est ce que je peux faire au niveau des suspensions comme entreien preventif genre gressage ou autre, enfin je sais pas ce que je peux faire comme entretien preventif pour ma lancer que ce soit au niveau moteur, carosserie, suspension ....

Merci encore Wink

Simo,
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
25-02-2010, 22:42:45   -    
bonjour all,
je viens avec le même problème aidez moi plz Smile
voici mon histoire,
le week-end dernier j'étais à la compagne, j'ai forcé un peu trop sur ma lancer au niveau des accélérations, je dépassais facilement les 4000 tr/min sur piste.
au retour avant d'arriver chez moi, le voiture a chauffé énormément, j'ai vérifié le LDR j'ai trouvé comme de la boue c'était rouge en fait, puis au niveau de la petite bouteille juste à coté du radiateur, j'ai trouvé carrément de la boue.
Je l'ai laissé se refroidir puis j'ai pas roulé pendant 2 jours, après j'ai vidé le radiateur puis ajouter du LDR, et j'ai parcouru environ 100 Km en ville idem même problème ca chauffe de nouveau.

Pas de mayonnaise... mais lorsque la voiture chauffe elle rejète le LDR du radiateur j'arrive pas à en ajouter. mauvais signe ?!!

SVP aider moi je sais pas quoi faire, dois-je commencer par un débouchage du radiateur pour nettoyer le circuit de refroidissement?

Moteur 4g15
Ref radiateur : PA 66-GF 25
modèle 98
kilometrage 200000 km
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
03-03-2010, 14:01:28   -    
pas de réponse pour moi Sad
Retourner en haut
Trouver Répondre
NINJA Hors ligne
Active Member
***


Messages : 766
Sujets : 20
Inscription : Jun 2004
Réputation : 1
03-03-2010, 22:06:27   -    
t'as essayé de rouler sans le calorstat?

evo 6 vendue!

evo 5 RS maintenant!! :-)
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
04-03-2010, 21:36:39   -    
merci ninja pour ta réponse
en effet, j'ai enlevé thermostat, puis j'ai remarqué qu'il y a le truc de la clim juste devant le radiateur qui était boucher ce qui fais que le radiateur ne refroidisse plus le LDR, j'ai fait un débouchage radiateur puis le truc de la clim ç l'aide de l'air sous pression, maintenant ça marche sans problème sauf que j'ai pas encore testé sur les longue distance.

enfin je pense que le moteur est fatigué, produit plus de chaleur que le système de refroidissement puisse dissiper.
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
04-03-2010, 21:50:56   -    
As tu fais une bonne purge a chaque fois? Car avec une mauvaise purge c'est les meme symptomes et as tu un radiateur d'origine? A suivre.
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
05-03-2010, 19:24:17   -    
Radiateur d'origine : franchement je sais pas ( Ref : PA 66-GF 25 ) , si vous pouvez me donner la réference que je peux vérifier.
pour la purge oui à chaque fois que je fais le débouchage radiateur.
je vais l'essayer ce week-end et je vous tiens au courant
merci à tous Smile
Retourner en haut
Trouver Répondre
hugebrain Hors ligne
Junior Member
*


Messages : 30
Sujets : 8
Inscription : Oct 2009
Réputation : 0
11-03-2010, 16:32:54   -    
j'ai roulé autoroute, ville plus aucun problème.
je crois que mon problème est résolu.
je voulais aussi vous demander, je veux changer les faisceaux d'allumage, qu'est ce que vous me conseillez ?
j'ai vu qu'il du ngk ou celle d'orgine....
merci Smile
Retourner en haut
Trouver Répondre
ColtiXim Hors ligne
Senior Member
****


Messages : 1 261
Sujets : 10
Inscription : Jan 2010
Réputation : 6
12-03-2010, 22:23:46   -    
Tes cables prends les sur Oscaro, pas cher et ça fais la job comme l'origine !
Retourner en haut
Trouver Répondre
omatdi Hors ligne
Junior Member
*


Messages : 46
Sujets : 5
Inscription : Dec 2009
Réputation : 0
02-07-2015, 21:38:59   -   RE: help plz prob lancer 98
Bonjour

(04-03-2010, 21:36:39)hugebrain a écrit : merci ninja pour ta réponse
en effet, j'ai enlevé thermostat, puis j'ai remarqué qu'il y a le truc de la clim juste devant le radiateur qui était boucher ce qui fais que le radiateur ne refroidisse plus le LDR, j'ai fait un débouchage radiateur puis le truc de la clim ç l'aide de l'air sous pression, maintenant ça marche sans problème sauf que j'ai pas encore testé sur les longue distance.

enfin je pense que le moteur est fatigué, produit plus de chaleur que le système de refroidissement puisse dissiper.

je n'ai pas bien compris ce que tu voulais dire par "le truc de la clim juste devant le radiateur qui était boucher" et je voudrai savoir comment tu as pu le déboucher? et ou se trouve le vice du purge sur le radiateur?
mon problème c'est que le moteur chauffe et le ventilo ne se déclenche pas et quand je lance la clim le ventilo se déclenche mais je n'ai pas l'air frais qui sort dans l'habitacle, peut être c'est le problème que le votre. aidez moi SVP

Mitsubishi Lancer 1998 1.5L GLX moteur 4G15 Carburateur
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  prob demarrage colt GTI 16v turnevis 9 4 112 07-10-2015, 06:36:44
Dernier message: bob44
  Rappels pour Lancer X et Lancer Ralliart gotboost 0 2 509 05-06-2015, 09:05:30
Dernier message: gotboost
  prob sur ma lancer omatdi 12 2 453 14-02-2010, 16:24:17
Dernier message: omatdi
  prob lancer 98 omatdi 4 1 627 14-12-2009, 07:38:27
Dernier message: CTR56
  help !!! Lancer 1998 hugebrain 10 2 112 05-11-2009, 18:19:51
Dernier message: Falkenna
  [ECU] Help ! Mon ECU est il HS ? Lancer C62 Discostu 8 1 716 29-07-2009, 20:40:58
Dernier message: Discostu
  Disparition Liquide Refroidissement Help! Help! Help! PILS59114 8 2 322 06-07-2009, 22:07:42
Dernier message: PILS59114
  prob embrayage pedale molle rien a faire resfa69 1 1 192 26-09-2007, 22:59:54
Dernier message: laurent83420
  [HELP]suite : ECU>>ok mais pas de jus...autre prob d'e ian© 17 2 720 11-11-2005, 13:13:03
Dernier message: ian©