Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[help]soucis temperature d eau ee8

Auteur Message
echappé d asil Hors ligne
Active Member
***


Messages : 237
Sujets : 16
Inscription : Jan 2005
Réputation : 1
15-03-2005, 20:47:25   -   [help]soucis temperature d eau ee8
Sad voila mon pbl j ai l eguille de ma temperature d eau qui grimpe jusqau 3/4 qd je suis a l arret a un feu rouge pdt 3 min,le ventilo se declanche et l eguille grimpe jusqau 3/4 qd je passe la 1er et que je commence a rouler elle revien au niveau normal autre cas dans une descente si je leve une vitesse et que je reste en roue libre dans la descente elle grimpe aussi et si je remet une vitesse et que j accelere le niveau reviens
pour info ,j ai fais un test ,j ai rouler a 200(ouhhh le delinquant..je sais)pendant 10 min et l eguille ne bronche pas,pareil si je tire un peu ou bcp dessus du moment que je roule le niveau ne bouge pas
la je vois pas aidez moi svp Cry
Retourner en haut
Trouver Répondre
hondapowaa Hors ligne
Senior Member
****


Messages : 2 517
Sujets : 113
Inscription : Oct 2004
Réputation : 2
15-03-2005, 21:06:12   -    
bizarre
ça serais pas un probleme de thermostat??? (la soupape qu'il y a dans la durite d'eau parfois faut les changer)
Retourner en haut
Trouver Répondre
echappé d asil Hors ligne
Active Member
***


Messages : 237
Sujets : 16
Inscription : Jan 2005
Réputation : 1
15-03-2005, 21:07:25   -    
j ai penser a la sonde hs ca le fais depuis que j ai fais mon lavage moteur

[Image: dedeeeeeee.jpg]
Retourner en haut
Trouver Répondre
crx man vtec power Hors ligne
Senior Member
****


Messages : 1 127
Sujets : 44
Inscription : Jun 2003
Réputation : 0
15-03-2005, 21:15:26   -    
ou aois pit etere le calorstat mais le truc c'estq ue ca le farais meme en arsouillant
Retourner en haut
Trouver Répondre
echappé d asil Hors ligne
Active Member
***


Messages : 237
Sujets : 16
Inscription : Jan 2005
Réputation : 1
15-03-2005, 21:58:15   -    
pas d autre avis ? Neutral

[Image: dedeeeeeee.jpg]
Retourner en haut
Trouver Répondre
hondapowaa Hors ligne
Senior Member
****


Messages : 2 517
Sujets : 113
Inscription : Oct 2004
Réputation : 2
15-03-2005, 22:08:45   -    
je penserais a un probleme electronique/electrique
sonde hs peut-etre ou autre
car un moteur ne passe pas de temp presque au rouge a temps normal en quelque seconde
c bcp plus long a refroidir
Retourner en haut
Trouver Répondre
crx man vtec power Hors ligne
Senior Member
****


Messages : 1 127
Sujets : 44
Inscription : Jun 2003
Réputation : 0
15-03-2005, 23:40:33   -    
excat sonde ou manos hs donc rien de mechant
Retourner en haut
Trouver Répondre
TCHEN-TAÏ Hors ligne
Active Member
***


Messages : 723
Sujets : 22
Inscription : Aug 2002
Réputation : 0
16-03-2005, 11:49:50   -    
Ouep, la sonde de température d'eau, sous le distributeur, qui déconne.

Réparer ses étriers AR grippés
Vend lame PC av de Promax pour crx : 140e
Recensement ED7
Retourner en haut
Trouver Répondre
Mügen Hors ligne
Junior Member
*


Messages : 78
Sujets : 9
Inscription : Jul 2005
Réputation : 2
04-05-2006, 18:56:24   -    
J'ai eu le même problème aujoud'hui, tu as trouvé la solution?
Retourner en haut
Trouver Répondre
fred2007 Hors ligne
Junior Member
*


Messages : 66
Sujets : 9
Inscription : May 2005
Réputation : 0
04-05-2006, 22:43:02   -    
truc con,tu as pensé à bien faire ton niveau de flotte niveau radiateur?
défois que !!!
Retourner en haut
Trouver Répondre
SR20 Hors ligne
Active Member
***


Messages : 201
Sujets : 19
Inscription : Dec 2005
Réputation : 1
05-05-2006, 19:26:37   -    
ca m es deja arrivé et c'etai ma pompe a eau ki etai morte;je m'explique elle ne fuyait pas mais c'etai les ailettes ki etai morte je n'auvai presque plus d'ailettes dessus.elle chauffai au ralenti et dès ke je roulai elles descendai(la temperature)

[Image: dsc06810yz1.jpg]
[Image: dsc06811cn9.jpg]

9,592 seconde au 2OOm pour un crx stock mais vidée

Vend pour piece 309gti phase1 550euro,contacté moi par MP....
Retourner en haut
Trouver Répondre
echappé d asil Hors ligne
Active Member
***


Messages : 237
Sujets : 16
Inscription : Jan 2005
Réputation : 1
06-05-2006, 10:03:28   -    
sr20> pareil sinon regarde derriere ton moteur voir si tu n as pas de petite fuite sur une durite,la durite du radiateur (celle d en haut la + grosse) gonfle ou reste normal ?

[Image: dedeeeeeee.jpg]
Retourner en haut
Trouver Répondre
tiz_2_Cooper Hors ligne
Active Member
***


Messages : 706
Sujets : 16
Inscription : Sep 2005
Réputation : 1
06-05-2006, 12:08:52   -    
surement pompe a eau sa parait logique car le moteur tourne pas vite l'eau a du mal a circuler sa chauffe et lorsque tu reprend des tours ben ta pompe a eau fait bien circuler l'eau et ton bloc est refroidi.

mazda rx-8 rotativ feeling
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 334
Sujets : 38
Inscription : Dec 2003
Réputation : 13
06-05-2006, 12:20:18   -    
Je me suis également aperçu d'un probleme avec mon circuit de refroidissement cette semaine, de l'eau avait coulé par le haut du radiateur et le niveau avait bien baissé. Par contre le témoin de température restait au niveau normal. Apres quelques recherches, j'ai découvert que la petite durite qui va vers l'admission était percée.


Je viens de la changer mais j'ai l'impression que ça suinte encore, la durite supérieure reste bien gonflée... Confused

La chaleur arrive et les soucis de refroidissement avec je vois... :roll:

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
echappé d asil Hors ligne
Active Member
***


Messages : 237
Sujets : 16
Inscription : Jan 2005
Réputation : 1
06-05-2006, 14:19:45   -    
essaye de voir si t es portées de systeme de refgroidissement ne sont pas sale calcaireuse ou autres.

[Image: dedeeeeeee.jpg]
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 334
Sujets : 38
Inscription : Dec 2003
Réputation : 13
06-05-2006, 15:41:40   -    
echappé d asil a écrit :essaye de voir si t es portées de systeme de refgroidissement ne sont pas sale calcaireuse ou autres.

Je crois qu'une vidange du système searit pas du luxe... Oops!

Qu'entends tu par portées ?

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
echappé d asil Hors ligne
Active Member
***


Messages : 237
Sujets : 16
Inscription : Jan 2005
Réputation : 1
06-05-2006, 18:01:15   -    
en faite quand tu leve les durites ont voit les portée (tube acier) et moi dessus c'etait assé crade avec pas mal de calcaire et de cracra,j ai tout poncer et c'etait mieux apres,c'est sur qu une purge si elle na pas ete faite depuis longtemps ce n est pas du luxe surtout avec les beau jour qui apporche.

[Image: dedeeeeeee.jpg]
Retourner en haut
Trouver Répondre
CRXBoss Hors ligne
Junior Member
*


Messages : 63
Sujets : 8
Inscription : Dec 2002
Réputation : 0
07-05-2006, 12:00:43   -    
Ca mais deja arrivé pour moi 2 solution soit c ton radiat qui est mort les aillettes sont corrodées et ne refroidisse plus ton eau sinon pompe a eau mais c plus rare tout de meme.
Pour ma part j'ai changer le radiat est tout est rentré dans l'ordre.
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 334
Sujets : 38
Inscription : Dec 2003
Réputation : 13
07-05-2006, 18:19:21   -    
Bon le changement de la durite percée n'a pas changé grand chose, ça pisse encore du haut du radiateur... Les durites restent gonflées, le ventilo se déclenche et la température ne monte pas. Confused

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
Mügen Hors ligne
Junior Member
*


Messages : 78
Sujets : 9
Inscription : Jul 2005
Réputation : 2
08-05-2006, 12:56:07   -    
Merci pour vos réponses.
Je vais regarder tout ça, j'espère que ce n'est pas la pompe à eau.

C'est vrai que j'ai des petite trace blanc/vert sous l'admission, ça peut venir de là.
J'ai un radiateur neuf depuis 4 mois mais je n'ai pas les fixations pour EE8 (différentes des ED9) je ne peut pas encore le monter.

Ce qui est louche, c'est la vitesse à laquelle la température monte et descend, c'est physiquement impossible.

Je précise que ce problème est apparu après la pose d'un décataliseur, avec les premières chaleurs (26°).

Echappé d'asil, tu avais résolu ce problème ou tu l'as encore ? c'était quoi ?
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 334
Sujets : 38
Inscription : Dec 2003
Réputation : 13
08-05-2006, 13:34:32   -    
Pour ma part mon pproblème semble etre résolu suite à une vidange et purge du circuit... Wink

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
echappé d asil Hors ligne
Active Member
***


Messages : 237
Sujets : 16
Inscription : Jan 2005
Réputation : 1
08-05-2006, 14:37:27   -    
pour ma part c'etais la pompe a eau,et une purge mal faite,si tu a des trace verte sous l admition c tout simplement une durite qui fuit car la pompe a eau se situe a droite du moteur regarde sous ta caisse si tu a s des trace verdatre a droite coté poulie de vilo si sa goutte ou des trace c'est ta pompe a eau sinon a par une durite essaye d appuyer fort sur la durite superieur d eau et ecoute si tu n entend pas qqchose.

[Image: dedeeeeeee.jpg]
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 334
Sujets : 38
Inscription : Dec 2003
Réputation : 13
11-05-2006, 19:09:48   -    
Finalement ça fuit toujours... Sad

J'ai changé le bouchon de radiateur par un Asian qui est taré à 0.9b au lieu de 1.1, y'a t'il des risques ?

C'est la référence qui correspond pourtant à ma caisse... Confused

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
remy1234 Hors ligne
Senior Member
****

subaru impreza STI7
42 - Loire France
Messages : 2 105
Sujets : 66
Inscription : Nov 2002
Réputation : 19
11-05-2006, 22:26:12   -    
e-breed a écrit :Finalement ça fuit toujours... Sad

J'ai changé le bouchon de radiateur par un Asian qui est taré à 0.9b au lieu de 1.1, y'a t'il des risques ?

C'est la référence qui correspond pourtant à ma caisse... Confused

ca fuit pas ou???

si le bouchon est taré 0.9 bar il n'y a pas de soucis, c'est ce que j'avais sur mon ee8, et je viens de verifier sur le ee8 d'un pote, et il y a aussi 0.9 , donc c'est normal!!
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 334
Sujets : 38
Inscription : Dec 2003
Réputation : 13
12-05-2006, 17:25:51   -    
remy1234 a écrit :
e-breed a écrit :Finalement ça fuit toujours... Sad

J'ai changé le bouchon de radiateur par un Asian qui est taré à 0.9b au lieu de 1.1, y'a t'il des risques ?

C'est la référence qui correspond pourtant à ma caisse... Confused

ca fuit pas ou???


si le bouchon est taré 0.9 bar il n'y a pas de soucis, c'est ce que j'avais sur mon ee8, et je viens de verifier sur le ee8 d'un pote, et il y a aussi 0.9 , donc c'est normal!!

Durite superieur au niveau de l'emanchement sur le radiateur.

Il semblerait qu'il y ai un phenomène de surpression, la durite est ultra gonflée

Je vais continuer et changer le thermostat, on verra bien... Confused

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
remy1234 Hors ligne
Senior Member
****

subaru impreza STI7
42 - Loire France
Messages : 2 105
Sujets : 66
Inscription : Nov 2002
Réputation : 19
12-05-2006, 17:32:19   -    
ca m avait fait ca et c'etait le joint de cucu Confused
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 334
Sujets : 38
Inscription : Dec 2003
Réputation : 13
12-05-2006, 17:37:50   -    
remy1234 a écrit :ca m avait fait ca et c'etait le joint de cucu Confused

Shock

Heu tu déconnes là ?

T'avais quoi comme autres symptomes ?

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
remy1234 Hors ligne
Senior Member
****

subaru impreza STI7
42 - Loire France
Messages : 2 105
Sujets : 66
Inscription : Nov 2002
Réputation : 19
12-05-2006, 18:36:22   -    
e-breed a écrit :
remy1234 a écrit :ca m avait fait ca et c'etait le joint de cucu Confused

Shock

Heu tu déconnes là ?

T'avais quoi comme autres symptomes ?

euh ben non je deconne pas Sad , apres je te dit ce qui m'est arrivé, apres pour toi c'est peut etre pas ca !

donc comme toi, grosse pression dans les durites, mais moi ca fuyait pas par la durite superieur, mais ca debordait par le vase d'expansion.
donc changement du thermostat, de la sonde de temp, du radiateur et de quelques autres conneries....

et ben ca a rien changé, le mecano m'a expliqué que peut etre le joint de cucu etait un peu malade et les compressions du moteur au lieu de partir en totalité dans l'echappement, ben une partie passait dans le circuit de refroidissement, d ou la pression qui gonfle les durites....

Donc du coup j'ai fait changer le joint de culasse, fait resurfacer la culasse, et miracle, ca deborde plus, aucune fuite.

Donc peut etre que toi c'est autre chose,regarde si ton radiateur est pas bouché, si ta pompe a eau est bonne.... le joint de culasse reste une possibilité....
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 334
Sujets : 38
Inscription : Dec 2003
Réputation : 13
12-05-2006, 18:40:14   -    
En y regardant de plus près , le radiateur semble fissuré...

Mon vase d'expansion se vide au contraire de se remplir, je suis quand meme pas rassuré... Confused

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
remy1234 Hors ligne
Senior Member
****

subaru impreza STI7
42 - Loire France
Messages : 2 105
Sujets : 66
Inscription : Nov 2002
Réputation : 19
12-05-2006, 18:46:47   -    
je te dis ce qu il m'est arrivé, par contre si ca peut te rassurer, j'ai jamais vu mon vase d'expansion se vider, au contraire il se remplissait tout seul!!

si ton radiateur est fissuré, deja change le, tu verra si ca va mieux! parce que moi le joint de cucu est venu a cause de ca!! Cet abruti d ancien proprio a fait 500 km pour me livrer la voiture avec le radiateur qui fuyait, ca a pas pardonné.....
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Toutes Honda] Ou adapter sonde temperature d'eau? momo_evol 41 15 343 10-09-2017, 14:46:25
Dernier message: patrice
  [FR-V K20A9] Localisation sonde température d'eau info ECU ferris_bueller1 7 915 15-09-2016, 21:50:49
Dernier message: ferris_bueller1
  [del sol] probleme temperature d eau tukiller 8 2 786 23-01-2013, 19:05:50
Dernier message: Doye
  [Bseries] Température d'eau sortie de culasse. RA272 46 8 366 13-04-2011, 15:27:31
Dernier message: flointhecho
  [ee8] souci de température depuis l'installation de mon kad Tiob91 5 1 050 27-09-2010, 08:16:40
Dernier message: RA272
  [EE8] pompe a eau et capteur de vitesse Murena 4 1 438 07-09-2010, 10:15:29
Dernier message: Exostall
  [ee8] capteur température d'eau Murena 5 1 332 17-07-2010, 23:29:49
Dernier message: Murena
  [EJ9] Probleme surchauffe moteur , temperature eau Sp62 11 2 907 20-05-2010, 21:31:00
Dernier message: novaksaotome
  [EE8] Diamètre Durite Eau supérieure (réponse 32mm) Impact CRX 4 1 385 22-04-2010, 10:48:53
Dernier message: Impact CRX
  [crx ee8] Evacuation d'eau Antonio 1 650 28-03-2010, 20:13:19
Dernier message: Mad Manu