Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[honda civic eg4 lsi] problème démarrage après avoir mis de l essence
m.x.u Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Feb 2015
Réputation : 0
24-09-2018, 18:57:37   -   [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Bonjour,
Je fait appel aux grand fan de eg4 svp .
J explique mon problème, je viens de acheter une petite civic eg4 première main mais stocker une ou deux années sans roulé du au décès du propriétaire.
Des le premier  jour lorsque je lui met de l essence elle ne veut pas redémarrer tout de suite . La pompe et la main Relay se mette comme en sécurité bizarre ?
J ai un code erreur numéro 16 injecteur de circuit défectueux de système d injecteur de carburant ou carburant débranché/défectueux.
Sur se j ai eter expliquer ça a mon mecano qui lui m'a dit que c'était l injecteur  qui se mettait en sécurité ducou , j ai changé l admission complète ,pipe, injection tout complet bref sa n'a rien changé pppffff  150 euro en l aire .
Voilà aujourd'hui je suis dans le flou total.
J ai changé dessus....
Bougie
Allumage neuf  qui avait griller
Filtre a essence
Filtre a aire
Révision de toute les cosses etc .
Les symptômes ressenti sont :
Ne redémarre jamais du premier coup lorsque je remets de l essence ou je fait un petit trajet  je dois attendre environ 5 min .
Broute a froid lorsque j accéléré
A chaud impeu moin mais un ressenti d engorgement lors des accélérations
Surconsommation du genre 200 kilomètres avec la moitié
Je fait appel à vous svp
Je vais surement commandé une pompe a essence est une main Relay neuve j attent vos conseils a tous

Désolé a tous pour mon roman .
Je remercie tout le monde
(Modification du message : 25-09-2018, 14:21:49 par m.x.u.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 10 210
Sujets : 30
Inscription : Dec 2010
Réputation : 18
24-09-2018, 22:55:06   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération
----------
Bonjour,

Ce message a pour but de rappeler un des points du règlement du forum, qui est trop souvent oublié.

Nous voulons parler de l'orthographe/grammaire/syntaxe des messages qui se dégrade de plus en plus.
Nous ne demandons pas la perfection (nous même faisons des fautes, ce message en contient surement LOL ), mais un effort est demandé afin d'être lisible et compréhensible sans que cela ne pique les yeux.

Les principaux points sur lesquels porter vos efforts (insurmontables pour certains  LOL ) :
- orthographe,
- grammaire,
- majuscule / ponctuation,
- aérer son texte (retour à la ligne pour éviter le pavé indigeste),
- essayer de ne pas confondre ces/ses/c'est/s'est, ce/se/ceux, ça/sa, mes/met/mais, etc...
- ne pas inventer des mots ou expressions (comme même, j'ammais, ils croivent, etc...),
- pas de langage ou abréviations SMS,
- syntaxe (relire sa phrase pour voir si elle a du sens).

Pour vous aider, il suffit d'utiliser les outils de correction orthographique qui, aujourd'hui sont disponibles et d'origines dans tous les navigateurs internet et smartphone.

Merci de votre compréhension et de vos futurs efforts Wink

Pour ceux qui trouvent ça lourd de bien écrire, pensez que ça vous servira forcement dans la vie en dehors du forum (lettre de motivation, courrier à l'administration, ne pas passer pour un con quand vos enfants vous demanderont de l'aide pour leurs devoirs, etc...).

L'équipe de modération

TEAM Sac : ROUTOUTOUTOU MEMBER
Ma EK3 phase 2 (vendue)
Mon FK2 (vendue)
Ma Mazda 3 165cv

fujiwara a écrit :La cote des NA monte plus facilement que les NA montent la côte Sac
(Modification du message : 24-09-2018, 22:55:15 par TsoF.)
Retourner en haut
Trouver Répondre
m.x.u Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Feb 2015
Réputation : 0
25-09-2018, 14:13:58   -   (Honda civic eg4) problème démarrage après avoir mis de l essence
(24-09-2018, 18:57:37)m.x.u a écrit : Bonjour,
Je fait appel aux grand fan de eg4 svp .
J explique mon problème, je viens de acheter une petite civic eg4 première main mais stocker une ou deux années sans roulé du au décès du propriétaire.
Des le premier  jour lorsque je lui met de l essence elle ne veut pas redémarrer tout de suite . La pompe et la main Relay se mette comme en sécurité bizarre ?
J ai un code erreur numéro 16 injecteur de circuit défectueux de système d injecteur de carburant ou carburant débranché/défectueux.
Sur se j ai eter expliquer ça a mon mecano qui lui m'a dit que c'était l injecteur  qui se mettait en sécurité ducou , j ai changé l admission complète ,pipe, injection tout complet bref sa n'a rien changé pppffff  150 euro en l aire .
Voilà aujourd'hui je suis dans le flou total.
J ai changé dessus....
Bougie
Allumage neuf  qui avait griller
Filtre a essence
Filtre a aire
Révision de toute les cosses etc .
Les symptômes ressenti sont :
Ne redémarre jamais du premier coup lorsque je remets de l essence ou je fait un petit trajet  je dois attendre environ 5 min .
Broute a froid lorsque j accéléré
A chaud impeu moin mais un ressenti d engorgement lors des accélérations
Surconsommation du genre 200 kilomètres avec la moitié
Je fait appel à vous svp
Je vais surement commandé une pompe a essence est une main Relay neuve j attent vos conseils a tous

Désolé a tous pour mon roman .
Je remercie tout le monde
----------
Bonjour.
Svp personne ?
(Modification du message : 25-09-2018, 14:26:11 par m.x.u.)
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Junior Member
*

Honda Civic EJ9
77 - Seine-et-Marne France
Messages : 72
Sujets : 3
Inscription : Jun 2016
Réputation : 0
25-09-2018, 20:32:15   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Du calme, c'est pas l'usine ici Wink

Télécharge cette doc:

https://mega.nz/#!ftxzVCyI!rVuIxjP_deYDW...0OcmZVL_m4

Et regarde à partir de la page 11-338.

Bonne chance pour la recherche de panne.
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 736
Sujets : 6
Inscription : Jun 2010
Réputation : 8
25-09-2018, 22:05:20   -   [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Pis ce serait bien de voir ce que Tsof, mon collègue MODÉRATEUR t'as demandé de faire...

Merci.

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
m.x.u Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Feb 2015
Réputation : 0
26-09-2018, 20:16:44   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Bonjour.

Un grand merci a toi pour cette revue déjà sa permet de y voir plus claire .

Bon mon problème n est pas encore réglé mais la, je sais où et quoi regarder merci a toi .

J'ai démonté ma pompe a essence es le filtre au q es sale ducou une neuve es en route plus une sonde lambda .

Cette petite civic sera comme neuve lol.


Sinon désolé au modérateur , faut juste que comprenne le bon fonctionnement de votre site .

PS: je prends toute info constructive ,es je respecte toute réponse de chacun .
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Junior Member
*

Honda Civic EJ9
77 - Seine-et-Marne France
Messages : 72
Sujets : 3
Inscription : Jun 2016
Réputation : 0
26-09-2018, 21:28:44   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Citation :J'ai démonté ma pompe a essence es le filtre au q es sale ducou une neuve es en route plus une sonde lambda .

J'ai pas vraiment compris ce que tu as voulu dire.

Tant mieux si la doc a pu t'aider Wink
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 736
Sujets : 6
Inscription : Jun 2010
Réputation : 8
26-09-2018, 21:31:21   -   [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
J'ai démonté ma pompe à essence et le filtre est sale au c*l, donc un nouveau est en route ainsi qu'une sonde lambda...

En français ça donne ça je pense... Wink

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
(Modification du message : 26-09-2018, 21:31:50 par nonovtec.)
Retourner en haut
Trouver Répondre
m.x.u Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Feb 2015
Réputation : 0
30-09-2018, 19:47:38   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Bonjours.

Voilà où j'en suis, nul part.
Pompe a essence changé , sonde lambda aussi et j'ai contrôlé mais connectique .

Sa ne change rien a mon problème, je désespère vraiment .
Elle démarre pas mal a froid , je la laisse tourner au ralenti et, je vais faire un tour avec. Et là je me rend compte qu'elle me donne toujours des accou .
Je l éteint es hop pas moyen de redémarrer . Plus rien, main Relay ne clac plus ,la pompe ne se met pas en route . Plus de jus a l' injecteur principal , là sérieux je suis pommer.

Serait il possible que l ecu a un disfonctionnement ?

J ai suivie les conseils de la revue technique étape par étape pppffff je sais plus .

Je suis dégoûtée des civic , celle ci est ma 3 ème , Honda civic eg3 , Honda civic ej2 et elle l'a dernière qui me mange le crâne et mon argent une Honda civic eg4 .

Svp aidez moi .

Donnez moi vaut conseil svp
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Junior Member
*

Honda Civic EJ9
77 - Seine-et-Marne France
Messages : 72
Sujets : 3
Inscription : Jun 2016
Réputation : 0
30-09-2018, 19:49:19   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Tu as contrôlé tout le câblage des injecteurs comme indiqué dans la revue technique? Je crois que c'est ce qui est préconisé de faire il me semble.
Retourner en haut
Trouver Répondre
m.x.u Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Feb 2015
Réputation : 0
01-10-2018, 13:49:17   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Oui j' ai contrôlé le fil avec un voltmètre ,
Sans avoir roulé avec , je met en place mon voltmètre , un coup de contact , là le jus arrive .

Je démarre, par faire un petit tour , j éteint et là plus de jus a l injecteur principal. Bizarre non ?

J' ai changer la pompe , mais pas le filtre qui a sur la pompe ,car celui vendu avec la pompe ne va pas ,ducou j ai remis celui d origine qui lui, es vraiment sale .

Peut être aucun rapport le filtre je sais plus par ou regarder
Retourner en haut
Trouver Répondre
Tozankyaku Hors ligne
Active Member
***

Rusted7 SA22C
44 - Loire-Atlantique France
Messages : 191
Sujets : 2
Inscription : Apr 2009
Réputation : 0
01-10-2018, 14:18:37   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
Essaye au moins de te relire Anthony, il manque même des lettres et ça n'est pas simple de tout bien comprendre.

A mon avis le problème est surtout électrique.

Il faut trouver pourquoi ton main relay ne fonctionne pas correctement. C'est probablement l'origine des problèmes et c'est une panne assez courante.
Est-ce que tu en as un autre pour faire un essai ?
Est-ce que ton auto aurait une alarme ou un transpondeur anti-démarrage ?
Est-ce que tu as regardé la tension aux bornes de la batterie, moteur coupé puis moteur allumé ? Il arrive que le régulateur de tension lâche et ce n'est pas bon pour l'électronique.

Retourner en haut
Trouver Répondre
m.x.u Hors ligne
Junior Member
*


Messages : 7
Sujets : 2
Inscription : Feb 2015
Réputation : 0
04-10-2018, 17:57:30   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
(01-10-2018, 14:18:37)Tozankyaku a écrit : Essaye au moins de te relire Anthony, il manque même des lettres et ça n'est pas simple de tout bien comprendre.

A mon avis le problème est surtout électrique.

Il faut trouver pourquoi ton main relay ne fonctionne pas correctement. C'est probablement l'origine des problèmes et c'est une panne assez courante.
Est-ce que tu en as un autre pour faire un essai ?
Est-ce que ton auto aurait une alarme ou un transpondeur anti-démarrage ?
Est-ce que tu as regardé la tension aux bornes de la batterie, moteur coupé puis moteur allumé ? Il arrive que le régulateur de tension lâche et ce n'est pas bon pour l'électronique.

Dsl de ne pas répondre avant j ai beaucoup de travail .
Merci pour ton message .

Aujourd'hui, j'ai démonter le main Relay , j ai pas trouver de soudure cracké mais je l ai resouder quand même .

J' ai éter faire mon petit tour comme d habitude et , elle redémarre sans problème .
Bon se problème là et peut être résolu .

Sinon j ai toujours des ratter dans l accélération .

Aurait tu stp des base de volte pour que je contrôle la batterie.
----------
Aussi dsl pour les lettre où les mots bizzar c est ma tablette qui me fou le bordel .
Je vais faire attention pour être le plus explicite .

Merci et dsl
----------
Sinon je n' ai pas d' alarme ou autre
(Modification du message : 04-10-2018, 18:01:22 par m.x.u.)
Retourner en haut
Trouver Répondre
Tozankyaku Hors ligne
Active Member
***

Rusted7 SA22C
44 - Loire-Atlantique France
Messages : 191
Sujets : 2
Inscription : Apr 2009
Réputation : 0
05-10-2018, 14:47:04   -   RE: [honda civic eg4 lsi] problème démarrage après avoir mis de l essence
C'est déjà une bonne chose pour le Main Relay.

Moteur coupé tu dois avoir environ 12,5V.
Et moteur tournant tu dois avoir environ 14V.

Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG] probleme demarrage a froid sur civic EG dudsman 41 4 399 16-05-2018, 10:23:22
Dernier message: mafioso13-8
  [honda civic ep2] probleme de chauffage phildu31 20 3 215 13-03-2018, 11:00:33
Dernier message: Kagotani_racing
  [MB3] Moteur qui s'éteint après démarrage ou en cours de conduite CiViCMb3 1 497 02-02-2018, 22:40:19
Dernier message: TsoF
  [Civic EG4] Problème courroie d'alternateur mafioso13-8 3 683 11-12-2017, 09:44:08
Dernier message: TsoF
  [Honda Civic 1.5 lsi eg4], Pas d'allumage au bougie Jano44C 2 697 24-09-2017, 10:35:43
Dernier message: BabaHonda
  [D16Z6] tremblement moteur après demarrage scirocco 5 1 069 13-06-2017, 23:10:54
Dernier message: Glurk
  [ED9] Problème démarrage après swap AmMoNiaK 6 1 148 13-04-2017, 14:19:41
Dernier message: AmMoNiaK
  [EG4] rupteur a 4200tr apres MPFI+voyant moteur Langelgaby 26 2 383 27-11-2016, 14:57:28
Dernier message: Langelgaby
  [EG4] Choix amortisseur eg4 lsi Alexciviceg3 17 2 859 02-08-2016, 18:07:31
Dernier message: Vitaroux
  [MA811] Honda Civic 95 problème rot. Dir. tony78320 11 1 591 13-07-2016, 23:14:45
Dernier message: tony78320