Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

le retour de la panne à la #!@&!!! [résolu]

Auteur Message
streetbike Hors ligne
Senior Member
****


Messages : 2 399
Sujets : 67
Inscription : Jan 2004
Réputation : 2
11-05-2006, 22:59:41   -   le retour de la panne à la #!@&!!! [résolu]
apres la piste du boitier electronique qui fait que l'injecteur du numero 2 ne donne pas voici la suite.......

lundi d'un coup ma #!@&! de S13 (c'est beau l'amour...) me fait un truc bizarre, d'un coup un petit à coup en pleine accélération en pleine charge du style petite raté.. je regarde ma jauge à essence , niveau tres bas mais pas encore allumé, j'ai peu etre plus d'essence et j'ai choppé un fond une bulle d'air.
je m'arrete faire le plein, rien à faire des que je dépasse les 4-6psi de boost ça pétarade et marche comme une daube...
si je reste au filet de gaz aucun probleme, ralenti hyper niquel aussi.

je me dis , ça y est tu as grillé ta walbro
je change la pompe : pareil
me dit bof tes bougies merdent : bougies neuves : pareil..
OK..... vu que ça merde quasiment qu'à partir de 2000tr me dit débimetre
je le controle nettoie complet , filtre et tout toujours pareil.

mais tout à l'heure apres encore un test voilà qu'elle se met à me le faire même au filet de gaz, et même au ralenti, ni une ni 2 je teste pour voir si un cylindre donne pas
et bien le 2 (encore lui) ne donne pas puis il redémarre tout seul ralenti niquel

je roule peinard pour rentrer et ce coup-ci ça merde tout le temps en charge mais de temps en temps ça merde en permanance pour retourner niquel
la nouveauté c'est que le calculo n'a rien et surtout apparemment c'est un probleme d'allumage puisque quand ça merde au ralenti elle pétarade fort à la décélération et sens l'essence..

à vos clavier je trouve pas comment une panne aléatoire peut faire sur un allumage, et j'ai surtout aucun moyen de provoquer le phénomene à l'arret....

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
nissan200sxs13 Hors ligne
Senior Member
****


Messages : 1 946
Sujets : 72
Inscription : Oct 2004
Réputation : 0
11-05-2006, 23:38:22   -    
ben écoute streetbike, demain j'appelle mon mécano parce qu'une fois il avait eu un problème de meme type, à savoir un moment sur 3 cylindre et hop une fois à 4 et ainsi de suite...alors je peux lui demander en lui expliquant les symptomes...¨

je te tiens au courant des demain.

Ma fierté LOL
http://www.dailymotion.com/lefousuisse/v...cation-005

Dans ma titine, en 4ème....le compteur va plus vite que le compte-tour LOL
Retourner en haut
Trouver Répondre
bidouchon_san Hors ligne
Senior Member
****


Messages : 1 796
Sujets : 3
Inscription : Apr 2006
Réputation : 2
11-05-2006, 23:39:28   -    
une tresse de masse faiblarde , peut être ?

j'ai enfin ma japonaise , et je la kiffe grave !
et dire que chaque fois que nous votions pour eux
nous faisions taire en nous ce cri "ni dieux, ni maitre"
dont ils rient aujourd'hui puisqu'ils se sont fait dieux
et qu'une fois de plus , nous nous sommes fait mettre.
Renaud-"le tango des élus" http://www.youtube.com/watch?v=eo-FUbMVlBs
Retourner en haut
Trouver Répondre
musty54 Hors ligne
Senior Member
****


Messages : 1 148
Sujets : 49
Inscription : Jan 2005
Réputation : 0
11-05-2006, 23:46:39   -    
L'état du charbon dans les bobine ?

[Image: glandouilleanim0113cv.gif]
Retourner en haut
Site web Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 399
Sujets : 67
Inscription : Jan 2004
Réputation : 2
12-05-2006, 10:00:48   -    
je vais essayer d'inverser 2 bobines pour voir ce soir si le probleme se déplace.. à condition que j'arrive à la refaire déconner au ralenti

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 407
Sujets : 132
Inscription : Nov 2005
Réputation : 58
12-05-2006, 12:57:06   -    
je ne sais pas si tu as une lampe strobo>>moteur tournant,tu branches ta lampe,si elle s'allume,c'est que deja,l'ECU renvoie le signal a l'ignitor chip,donc ca veut dire que ces 2 elements ne sont pas incrimines.il ne te restera plus que la bobine qui merde.(pour info,tu peux branche le capteur de la lampe sur le faisceau avant le connecteur de bobine,si tu as une lampe de bonne qualite,ca doit passe,en tout cas,c'est mon cas)

tcho Wink

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 719
Sujets : 41
Inscription : Apr 2004
Réputation : 0
12-05-2006, 12:58:54   -    
Si l'ecu commande pas l'allumeur, le moteur va jamais demarrer. Par contre, le test sur le sbobines, oui.

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 407
Sujets : 132
Inscription : Nov 2005
Réputation : 58
12-05-2006, 13:07:35   -    
sachant que l'ECU envoie un faible signal electrique a l'ignitor chip,et que celui ci le redistribue aux bobines,si l'Ignitor chip ne recoie que le signal de 3 allumage bougie,il n'en renverra que ce qu'il a recu>>3

ca permet de bien isole la panne "bobine flingue ou qui merde fortement".

alors que si la lampe ne renvoie pas de flash(j'aime pas ce mot bordel),la,tu peux te dire>ah,tiens,ca vient de plus haut.

de toute facon,soit tu pars dans un sens pour teste(des bougies vers l'ECU)soit dans l'autre.

mais as-tu deja teste les bougies(ca arrive que ca casse dans la ceramique,et que ca fonctionne a chaud ou a froids seulement)???

et le ressort de la bobine touche-t-il bien la bougie(il arrive aussi que le ressort se retracte sous l'effet de la chaleur)??

musty54, on a remarque avec kisskool,que c'est pas systematique les charbons en bout de ressort de bobine,la mienne en a,et celle de jerome n'en a pas>>>??bizarre.

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
steph200sx Hors ligne
Active Member
***


Messages : 470
Sujets : 7
Inscription : Mar 2005
Réputation : 0
12-05-2006, 17:16:50   -    
franchement ça crain je suis desolé je crois que lundi on a fait le drift de trop (me sens un peu fautif sur ce coup la Ouinn )
si tu veu je peux t'envoyer la video si ça peux t'aider mais on dirais que t'as pris une merde dans le circuit d'alim vu que t'etais sur la fin du reservoir.

s'il te faut des injecteur dis le moi j'irai voir si le mec veux bien me les vendre ou s'il me chie un paté

moi j'avais pensé au bobines de grillé

bon courage en tout cas

TITINE EST PARTIE.... snif Ouinn
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 399
Sujets : 67
Inscription : Jan 2004
Réputation : 2
12-05-2006, 17:42:08   -    
c 'est un probleme d'allumage ça c'est certain vu comment ça pue l'essence et que ça pétérade à la déccélération.

au niveau des bobines , toutes ont leur ressort et charbon.

les bougies sont neuves, je viens à peine de les changer pour tester justement.

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 562
Sujets : 44
Inscription : Sep 2004
Réputation : 10
12-05-2006, 18:00:28   -    
Faisceau foireux ?

Retourner en haut
Site web Trouver Répondre
steph200sx Hors ligne
Active Member
***


Messages : 470
Sujets : 7
Inscription : Mar 2005
Réputation : 0
12-05-2006, 18:46:21   -    
oui mais elle peuvent avoir leur charbon et leur ressort si l'electrique a l'interieur est grillé sa doit pas marcher non?

TITINE EST PARTIE.... snif Ouinn
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 399
Sujets : 67
Inscription : Jan 2004
Réputation : 2
12-05-2006, 19:09:48   -    
j'en ai bien l'impression , surtout que j'ai un truc pas trop normal je pense , c'est que systhématiquement quand je sort de la voiture je prends une chataigne quand je mets la clef dans la sérrure, je doit avoir un probleme de masse quelque part

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
musty54 Hors ligne
Senior Member
****


Messages : 1 148
Sujets : 49
Inscription : Jan 2005
Réputation : 0
12-05-2006, 22:11:20   -    
boyou2,


Elle doivent en avoir !! c'est pas une mobilette hein !!!!



moi perso j'ai niqué les quatres avec les bougies irridium !

[Image: glandouilleanim0113cv.gif]
Retourner en haut
Site web Trouver Répondre
kgil Hors ligne
Senior Member
****


Messages : 1 127
Sujets : 26
Inscription : May 2003
Réputation : 0
13-05-2006, 09:56:20   -    
Streetbike , j'ai eu une panne perverse au possible : le fil de masse du faisceau ou se trouve les 4 connecteurs de bobines d'allumage , était mal fixé(cosse morte) j'ai pu m'en rendre compte qu'en bossant de nuit(comme un acharné LOL ) car pendant que quelqu'un démarrait, je voyais des étincelles au niveau de ce fil de masse.
Panne innatendue , vue par hasard ! regarde par là peut être...

Traction , Propulsion , Intégrale, Atmo , Turbo : BANZAÏ !!
Retourner en haut
Trouver Répondre
steph200sx Hors ligne
Active Member
***


Messages : 470
Sujets : 7
Inscription : Mar 2005
Réputation : 0
13-05-2006, 11:30:30   -    
alors du nouveau streetbike

TITINE EST PARTIE.... snif Ouinn
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 399
Sujets : 67
Inscription : Jan 2004
Réputation : 2
13-05-2006, 13:08:30   -    
nan , je suis parti au boulot avec ce matin, j'ai pas dépassé les -10 sur le mano et elle a bien voulu tourner sur ses 4 pattes tout le long, mais j'ai vraiment juste carréssé la pédale tout le trajet...

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
musty54 Hors ligne
Senior Member
****


Messages : 1 148
Sujets : 49
Inscription : Jan 2005
Réputation : 0
13-05-2006, 22:45:27   -    
kgil a écrit :Streetbike , j'ai eu une panne perverse au possible : le fil de masse du faisceau ou se trouve les 4 connecteurs de bobines d'allumage , était mal fixé(cosse morte) j'ai pu m'en rendre compte qu'en bossant de nuit(comme un acharné LOL ) car pendant que quelqu'un démarrait, je voyais des étincelles au niveau de ce fil de masse.
Panne innatendue , vue par hasard ! regarde par là peut être...
+1

[Image: glandouilleanim0113cv.gif]
Retourner en haut
Site web Trouver Répondre
RomChip_200 Hors ligne
Senior Member
****


Messages : 1 470
Sujets : 47
Inscription : Sep 2002
Réputation : 0
14-05-2006, 17:23:15   -    
Change le PTU, avec l'age, les mini-fils et les soudures à l'interieur lachent, ca se repare si tu as des doigts agiles.
C'est un pb connu.

Je pense qu'avec les vibrations, ca fait plus ou moins contact.

Custom tunes S13/Z32/GTIR. First Z32 flex fuel (E85/unleaded)
300ZX Z32 '90 400ch 100% E85
200SX S13 '92 220ch 100% E85
Audi S4 B5 '99 400ch 100% E85
Retourner en haut
Trouver Répondre
streetbike Hors ligne
Senior Member
****


Messages : 2 399
Sujets : 67
Inscription : Jan 2004
Réputation : 2
15-05-2006, 01:17:19   -    
bon donc c'est résolu, truc à la chniouf pour changer, en triturant le faisceau au niveau de la grosse gaine qui alimente les bobines et les injecteurs, ça merdouillais suivant la position du faisceau, j'ai tout d'abord pensé à un faux contact dans le faisceau, puis en fait non, c'était tout simplement la connection sur l'injecteur en lui même qui sautait..........
quand les mecs m'ont remonté le moteur dans la caisse ils avaient perdu le petit cerclage en métal qui clipse le connecteur....

EVO 2014 : GTX3582R à 2.45bar, NisTune, 1600cc Denso, E85, FULL TOMEI ( poussoirs meca )
http://www.youtube.com/watch?v=S6xTbl3wLyQ
https://www.facebook.com/D.G.motorsports
Cartos sur mesure et génériques Nissan S13 / S14 / skykine / Gtir
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 290
Sujets : 37
Inscription : Dec 2003
Réputation : 13
17-05-2006, 11:18:04   -    
Vraiment pas de bol avec ta caisse ça me fait penser un truc que j'ai lu quelquepart:

"C'est cool.........quand t'a une 200sx tu fais plus de post sur les réparations que sur les améliorations..." VTJIM

source: http://www.virusteamjapan.com/vtjforum/v...&highlight=



Alors quand est-ce que tu nous rejoint mon cher streetbike ? Mr Green





Wink

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
S.treiz Hors ligne
Active Member
***


Messages : 130
Sujets : 17
Inscription : Apr 2006
Réputation : 0
17-05-2006, 13:38:15   -    
RomChip_200 a écrit :Change le PTU, avec l'age, les mini-fils et les soudures à l'interieur lachent, ca se repare si tu as des doigts agiles.
C'est un pb connu.

Je pense qu'avec les vibrations, ca fait plus ou moins contact.



:roll: c est quoi ca ? c est ou ?
Merci...

SSS13
Retourner en haut
Trouver Répondre
FBI31 Hors ligne
CMC (Comité des Mangeurs de Chats)
****

- France
Messages : 1 712
Sujets : 28
Inscription : Jul 2002
Réputation : 1
17-05-2006, 14:55:43   -    
e-breed a écrit :Vraiment pas de bol avec ta caisse ça me fait penser un truc que j'ai lu quelquepart:

"C'est cool.........quand t'a une 200sx tu fais plus de post sur les réparations que sur les améliorations..." VTJIM

source: http://www.virusteamjapan.com/vtjforum/v...&highlight=



Alors quand est-ce que tu nous rejoint mon cher streetbike ? Mr Green





Wink
Jamais Twisted !!!!! Il faudrait qu'on roule moins vite LOL ...

[Image: 19658732ce3cd2e827b3c60c5740e7c45914c5c5.png]
Retourner en haut
Trouver Répondre
e-breed Hors ligne
Senior Member
****


Messages : 1 290
Sujets : 37
Inscription : Dec 2003
Réputation : 13
17-05-2006, 15:03:42   -    
FBI31 a écrit :
e-breed a écrit :Vraiment pas de bol avec ta caisse ça me fait penser un truc que j'ai lu quelquepart:

"C'est cool.........quand t'a une 200sx tu fais plus de post sur les réparations que sur les améliorations..." VTJIM

source: http://www.virusteamjapan.com/vtjforum/v...&highlight=



Alors quand est-ce que tu nous rejoint mon cher streetbike ? Mr Green






Wink
Jamais Twisted !!!!! Il faudrait qu'on roule moins vite LOL ...

C'est sur le temps passe vite entre chaque panne, vous essayez d'en profiter au max... Mr Green

Honda c'est plus fort que Papa...
Retourner en haut
Trouver Répondre
steph200sx Hors ligne
Active Member
***


Messages : 470
Sujets : 7
Inscription : Mar 2005
Réputation : 0
17-05-2006, 18:03:33   -    
e-breed a écrit :Vraiment pas de bol avec ta caisse ça me fait penser un truc que j'ai lu quelquepart:

"C'est cool.........quand t'a une 200sx tu fais plus de post sur les réparations que sur les améliorations..." VTJIM

je suis bien content que tu ai trouvé bravo.

au fait fbi elle marche maintenant cette 200sx car depuis l'histoire du clips pas de nouvelle

pour infos moi c'est le contraire pour l'instant j'ai passé plus de temp le cul dans ma bagnole a rouler, a la preparer aussi (legerement il est vrais et avec l'aide du pere streetbike Yes ) et a faire des entretiens courant qu' a la reparer

pour moi c'est une caisse fiable

[mode j'ai la connerie on]
je vais vous donner mon truc pour la fiabilité, les temp de chauffe c'est des conneries , moi J'ai piquer un H a une civic grise d'un certain b..-zero et je le fait suivre dans ma boite a gant et ça fait fuir les panne et le mauvais oeil des nissan Sac (au une porte jevais me cacher Big Grin Fleche [] )
[mode j'ai la connerie, j'en ai dis une grosse je vais me pendre off]

TITINE EST PARTIE.... snif Ouinn
Retourner en haut
Trouver Répondre