Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
ma 200sx fume grave!!!!
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 21:11:41   -   ma 200sx fume grave!!!!
comprends pas:
Je viens d'enlever le cata sur ma S14 et depuis quand je roule à chaque arrêt j'ai un gros paquet de fumée qui sort de l'échappement.
Sa sent l'huile.

Ca le fait pas à l'accel.

Pourquoi ça le faisait pas avant d'enlever le cata??
Quelle merde peut avoir ma bagnole??

J'ai plusieurs d'hypothèses mais je voulais avoir des avis de connaisseurs!!!
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 21:20:30   -    
La mienne...sans le cata...ne faisait pas ça...

elle bouffe de l'huile ton auto ?
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 21:34:05   -    
pour l'instant j'ai fait que 150km avec la modif.

Donc pour l'instant je sais pas trop sur ce plan là
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 21:40:50   -    
elle boufait de l'huile AVANT ?

c'est pas la supression du cata qui va te faire manger de l'huile...

C'est normal que l'auto "ne sente pas bon"... car le cata ne garde plus les impuretée qui fond du mal a nos oiseaux !

mais , de la fumée a gogo...c'est pas normal.
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 21:49:58   -    
oui elle en bouffait un peu. Mais sans savoir dire si c'est normal ou pas

D'ailleurs sais tu me dire combien bouffait ta 200sx ??

Sa sent pas bon c'est sûr mais là c'est extrème ça. J'enfume comme un bon vieux camion tout pourri!!!
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 21:52:19   -    
oui ..ma 200 ne mangait ...RIEN ou quasi rien...

ta changé ta ligne complete ou juste viré le cata ?
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 21:53:37   -    
la ligne complète.
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 21:56:51   -    
ta deja roulé 150 kms remarque...

parce que dès fois...(cela la fait sur une 300 a un pote)

il a changé sa ligne...et dans les 40 , 50 kms qui ont suivi , elle puait a mort..fumais comme un diesel de 1944 !

c'etait le degripant...le mecano en avait mi partout...et c'est lui qui cramais et puais grave...

mais en 150 kms...il devrais être cramé depuis longtps...
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 22:02:04   -    
j'ai pensé ça aussi mais comme tu dis aprés 150 bornes c'est plus trop normal.

L'hypothèse avancé par les mécanos au premier abord sont les joints de queue de soupape.s
Ou plus crédible les paliers du turbo.

As tu d'autres idées?
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 22:03:15   -    
combien de KMS ta titine ?
Retourner en haut
Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 350
Sujets : 77
Inscription : Aug 2002
Réputation : 1
15-12-2003, 22:04:46   -    
Ca le fait sur les S13

En mettant une ligne plus libre on baisse les contre-pression, et une fumée épaisse à l'odeur âcre apparait au ralenti.

Le problème peut se régler en montant un Catch Tank sur les reniflards d'huile.
(source SXOC)

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 22:09:30   -    
Ma caisse à 140000. Le moteur à 35000. Le turbo semble d'origine donc 140k.

C'est exactement le symptome que j'ai une fumée épaisse au ralenti aprés avoir bien roulé.

Le catch tank connais pas!!
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 350
Sujets : 77
Inscription : Aug 2002
Réputation : 1
15-12-2003, 22:12:38   -    
En fait au lieu de recyler les vapeurs d'huiles de la culasse vers l'admission d'air, elles sont stockées dans un réservoir.

Maintenant c'est pour le CA18DET de la S13, je ne sais pas si le SR20DET de la S14 à le même système de reniflards d'huile.

Ce sont des durites (2 ou 3 cm de diamètre) qui sont connectées sur la culasse.

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 22:14:39   -    
Sur la S14 la durite repart vers l'admission. Enfin il me semble
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 22:15:33   -    
Question a deux francs...

ta pas touché a la sonde lamda ?

elle est sur la downpipe du turbo...ta ligne comprenait une downpipe (rare) ou ce plugai sur la downpipe d'origine ?
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 22:18:29   -    
Je suis pas fou quand même j'ai bien entendu laissé la sonde mais il faudrait que je vérifie si elle fonctionne correctement.

Il faut que je vois comment checker ça!!!

Ma ligne commence aprés le downpipe turbo
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 350
Sujets : 77
Inscription : Aug 2002
Réputation : 1
15-12-2003, 22:20:23   -    
"durite vers admission" ouai c'est comme sur la S13


Maintenant il se peut qu'une fuite due à une panne (paliers ou soupapes) puisse être accentuée (plus visible) avec une ligne plus libre.

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 22:22:20   -    
oui, regarde si ta sonde lamda marche bien...

avant d'investir de la tune....

download ça :

http://www.zilvia.net/faqs/fsm/S14_SR20DET_FSM.zip

si tu ne la pas deja...

c'est la doc technique du S14...

il y a dedans comment tester ta sonde lamda...ainsi que tout le reste de la voiture d'ailleur !!
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 22:25:36   -    
oui la doc j'ai. C'est trés utile d'ailleurs.

Je suis en train de la lire mais au premier abord il semble qu'il faille un banc de test pour la sonde.
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 22:26:59   -    
j'ai pas eu a la tester la mienne...

Moteur changé il y a peu...je suis curieux moi ...comment un SR20DET est t'il mort si tôt ?
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 22:32:13   -    
finalement y a une résistance à tester pour la sonde pour un premier test.

Question moteur neuf c'est un mystère. J'ai acheté la voiture et le moteur avait tout juste 12000km. Je n'ai pas pu avoir la raison du changement moteur mis à part tout un tas de facture parmis lesquelles se trouvait à plusieurs reprises des ''contrôles bruit moteur''. Et pour finir une facture de 50Kf d'échange moteur.!!! Donc bizarre
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 22:38:47   -    
oki bah test la sonde...après ont vera...

bizard en effet...

j'espère que ton T28 n'est pas out lui aussi....:roll:
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 22:42:43   -    
test fait : 5 ohm de résistance..
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 22:45:32   -    
Dans la doc...c'est quoi la plage a respecté ? (j'ai plus de S14, plus la doc non plus !!)
Retourner en haut
Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
15-12-2003, 22:50:05   -    
entre 3 et 1000 !! y a de la marge.

L'idée du reniflard qu'en penses tu?
Retourner en haut
Trouver Répondre
Anonymous
Visiteur

 
15-12-2003, 22:52:31   -    
!!! arghhhhh

Sé pas pour le reniflard...

mais je vais me renseigner... Wink
Retourner en haut
Répondre
grumly2000 Hors ligne
Senior Member
****


Messages : 2 555
Sujets : 99
Inscription : Nov 2002
Réputation : 0
16-12-2003, 11:23:20   -    
si c'est de l'huile qui vient de la segmentation ça fume blu avec une odeur dhuile.

Pour l'huile des paliers de turbo je sais pas.

Pour le reniflard, tu as un mano de pression pour voir la pression dans ton collecteur d'admission avant et après?
Et voir si cest possible que cette huile soit effectivement refoulée....au ralentit en plus Neutral

http://grumly2000.labrute.fr

------------
To those of you who received honors, awards and distinctions, I say: "Well done!". And to the C students, I say: "You, too, can be president of the United States!".
George W. Bush (Yale speech, 2001)
Retourner en haut
Site web Trouver Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
16-12-2003, 22:08:16   -    
Que veux tu que je mesure??
Retourner en haut
Trouver Répondre
RomChip_200 Hors ligne
Senior Member
****


Messages : 1 470
Sujets : 47
Inscription : Sep 2002
Réputation : 0
17-12-2003, 04:32:35   -    
Ligne sans cata -> manque de back pressure -> joints de turbo qui fuient l'huile (fumée blanche au ralenti, pratiquement jamais bleue) -> signe précurseur d'usure des palliers/ joints du turbo. Classique.
Le top au feu rouge !

Le catch tank, c'est autre chose, cela évite de rejeter l'huile vaporisée par les reniflards des cache-culbuteurs dans la chambre d'admission (ca passe avant par le turbo et ca te graisse bien l'IC).
Cela abaisse ton taux d'octane.
C'est valable pour toutes les voitures.

Les joints de queue de soupapes fuient avec l'age de la voiture et generent de la pression dans les cache culbuteurs (faites le test avec votre bouchon d'huile, mettez votre main).

Une sonde lambda, ca ne se mesure pas comme ca.
Ce que tu as mesuré c'est la resistance de la resistance chauffante de la sonde, pas tres important.
Moteur chaud à 2000rpm, ll faut regarder la led rouge de l'ECU qui doit clignoter > 10 fois / 10 secondes.
Mesure entre 0.2 et 0.8 volts au ralenti sur le fil de signal (blanc au centre)
Resistance chauffante entre fil rouge et noir de part et d'autre.

Custom tunes S13/Z32/GTIR. First Z32 flex fuel (E85/unleaded)
300ZX Z32 '90 400ch 100% E85
200SX S13 '92 220ch 100% E85
Audi S4 B5 '99 400ch 100% E85
Retourner en haut
Trouver Répondre
silvia_tls Hors ligne
Junior Member
*


Messages : 39
Sujets : 3
Inscription : Sep 2003
Réputation : 0
17-12-2003, 20:31:04   -    
Merci pour ces éclairages.

Ton premier point me semble le plus probable. En plus le turbo qui siffle plus qu'avant.
Je crois que sur les s14 on devrait quasiment pas l'entendre.

Le reniflard je ne pense pas que ça ferait pas autant de fumée
La sonde lamba j'y crois pas trop. La voiture tournerai mal.
Les joints de soupapes : moteur qui n'a pas 40000 c'est pas normal..
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  200sx s13 fume bleu Gaston666 29 3 636 05-10-2004, 16:26:58
Dernier message: Gaston666
  [panne 200sx S13] Turbo Charge Plus, Fume, Bouffe Huile... pinpinade 41 2 317 04-08-2004, 22:35:14
Dernier message: Guest